Untitled Document

 序言

征服幸福

    害怕成功的人永远不会成功。不敢追求幸福的人永远不会尝到幸福的滋味。一个人生活中的失意乃至失败在很大程度上说是心理的而不是现实的，是技术性的而不是宿命的。现实至多为失败者提供了解脱的借口，而对宿命的信仰最终无情地扑灭了成功的任何希望之火
。

    教育的终极目的是什么？是追求知识吗？是获得智慧吗？是成为一个神一般完美的人吗？也许是。但我却想故意曲解“学生”这两个字的含意，宁愿把它理解成“学习生活”。更准确地说是要学习如何幸福地生活。这样，在我看来“学习如何幸福地生活”也就成了教育的终极目的。从这一意义上说，在生活世界面前谁有胆量说自己可以不再做学生了呢？因为知识和智慧构筑的世界如果不能同充满着色彩的生活世界有机结合在一起的话，教育还能通过什么样的手段同我们置身的真实世界连在一起？读懂知识之书，获得知识和智慧不过是为了读懂现实世界这部神秘的大书。当我们放下了知识之书，完成了人生初期阶段的教育，用梦幻般的欲望去拥抱这个世界的时候，我们是不是已经有资格成为幸福的征服者呢？

    小平在这里为我们提供的案例，十分有力地回答了这一问题：尽管不少人完成了学历教育甚至不少人在生活世界中摸爬滚打过很长一段时间，但当生活中无情的选择或考验摆在他们面前的时候，无可奈何的绝望告诉他们——他们还没有获得征服幸福的资格！

    小平是一个冒险家，因为在新东方这个平台上他是第一个有意识、有目的、有战略、有战术地为学生担当起人生设计者重任的人。他的冒险家的胆量和勇气来自于他一如既往的对那些痛苦徘徊在人生十字路口上的学生的爱。“爱”已经不是他剖析学生个案时的工作姿态了。“爱”是他深思熟虑对症下药的人生设计良方的全部内涵。不是内心充满爱的人是无法让他人获得幸福的。

    小平的人生设计达到了系统的、理论的高度。尽管他所处理的个案千差万别，但从他的处理手法中我们不难把握住他的逻辑脉络：从绝望者支离破碎的生活信息中，首先犀利地捕捉到绝望者身上尚未凸显出来的巨大的潜能，然后依据这些潜能迅速做出最切合实际的人生新目标的设计，接下来再进行条分缕析的实施细节的精心安排。阅读他的个案所带来的愉悦实际上来自于对上述清晰的逻辑脉络的一而再再而三的体验，因为这一逻辑脉络的最终指向无一例外地落在了“幸福”这两个字上。这使我想起英国哲学家罗素。罗素在30年代曾经写过一部影响极大的小书，书名叫作《征服幸福》。罗素在这部著作里展示了如下的逻辑：他首先诘问什么是幸福并且幸福是可以企及的吗？然后他站在哲学家的高度分析了人在生活世界中不幸福的表症和根源；最后他清晰地为寻找幸福的人们指出了道路。我不知道小平是否也读过这部著作。如果没有，他恰恰是以自己的人生智慧在一个更加具体的也更加技术性的世界里做着几乎和当年罗素为西方人所作的同样意义的工作。

    小平既然已经打开了中国学子人生设计的大门，他一定会以更加成熟的职业性和更加有效的人生设计来拥抱所有想从人生的绝境中站立起来并最终征服幸福的人。

                                        王强

                                          2002年5月6日


 自序

我歌唱带电的思想
          ——新东方留学理论的诞生

    作家的困惑与问难

    我有一个朋友，是位著名作家，我认为他是我最好的朋友之一，虽然他是否反过来也
这么认为，我并不知道。这位作家的名字我暂时不说——因为对于我这篇序言的主题并不重要，同时，我还怕把他的名字写出来之后，读者会想：“著名？怎么没听说过？”然后大怒，不谴责自己孤陋寡闻，而是痛恨我弄虚作假。

    话说这位作家听完一次我的留学讲座之后，满脸狐疑地问我：“小平，我看你面对这么多学生，对那些决定他们前途命运的重大人生和复杂留学问题，应答如流，斩钉截铁，无比自信。我就不理解：难道你不怕你的观点也许并不符合别人的实际情况，难道你不怕你提出的方案和建议，有可能耽误人家的前程吗？”

    作家问完，微笑着等待我的回答，笑里藏刀。我知道这是一个非常挑战性的问题。于是答曰：“我从来不怕！至今没有学生找我抱怨说我耽误了他们的前程。相反，经常有学生带着巧克力和假酒来新东方向我表示感谢。我对我的工作有点自信其实算不了什么，因为留学咨询、职业咨询和人生咨询，就像医生、律师一样，说到底只是一种专业工作。我是留学人生咨询师，相当于医生、律师。只不过站在新东方的高度，一不小心出了点小名，仅此而已啊。”

    “医生、律师？仅此而已吗？”作家很失望。

    为了安慰他，我想了想，说：“可能不止吧。我的咨询也许确实有一点特别的地方。这个特别之处在于：我在新东方给予学生的，并不仅仅是具体的留学方案和学习规划，我真正值得骄傲并赢得学生崇敬的原因，是给了学生一种有用的价值和一种宝贵的财富。”

    “这是什么？”作家紧逼追问。

    “这就是人生价值观念和留学思想原则。这就是我在新东方咨询过程中始终奉行的新东方留学理论。根据这个基本理论，我们就能为学生提供卓有成效的咨询。”

    看见作家越发迷惑的牛眼睛，于是我说：

    “人生有五颜六色的价值观，但一种价值一旦被你认可，你就可能一辈子追求这个价值而无悔无怨；世界有千紫万红的思想，但你只要接受其中一种，你就能够终生信奉它而至死不渝。人类为信念而活。但是，不同的价值和思想，决定了人们幸福的意识、快乐的程度、生存的质量；还决定了我们对于‘成功’、‘失败’、‘希望’、‘绝望’这些对于当代中国人而言，至关重要目标的定义和解读。

    “面对来向我寻求咨询的学生，我心里最强烈的愿望，就是给予他们获得真正幸福——而不是虚假幸福与他们的留学目标有关的价值观和思想。留学领域里有如何得到名校录取及奖学金的复杂知识和技巧，但决定一个人留学命运和人生质量的，并不是这些知识和技巧，而是选择留学与生活方向的价值观和指导思想。这个东西象灵魂一样重要，但不幸恰恰被最经常被当代奋斗者无意中忽略，而造成留学领域、以及人生奋斗领域里巨大的空白。

    “一个学生可以不认同我的思想，那么选择失败也是他的自由与欢乐；但一个学生如果听从我的建议，他即使倒霉透顶也能够化险为夷并反败为胜。思想——就是我面对无数学生，从来不会感到心虚的原因。因为，我在新东方为中国学生提供的，是一种被时代认可、被社会赞同、被无数学生的奋斗实践证明行之有效的留学思想，而这个思想的应用，就是我提供的人生咨询。这个历史性任务落到了我身上，我只是代表着新东方传播这样的珍贵价值而已啊！”

    这位以社会批判而著名的作家似懂非懂地点点头，礼貌地笑笑，依然笑里藏刀。我必须承认，在社会思想上，他永远是我的老师；但在留学问题上，我可以做他的教练。

    作家名叫卢跃刚。他的《东方马车——从北大到新东方的传奇》，无情地打碎了新东方神话，成为我个人和新东方终身难忘、灵魂渗透的莫逆之交。

    王强的“干货”与松下的“自来水”

    《图穷对话录》问世了！这是我在新东方六年来为学生提供咨询的心血的结晶。是新东方学生们，在人生停留在新东方咨询处刹那间生命的凝固和聚变。是无数个青春梦想在我身边浮沉、捏揉、撕碎、粘和、重组、并溶入朝霞与彩虹的迷人故事。同时，这也是我作为新东方代表性老师之一，作为对敏洪、王强等新东方创业元老以及所有年轻兄弟们友情和知遇的报答、以及对我们共同事业与梦想——新东方的倾情奉献。

    作为新东方主管学生咨询的副校长，我每天的工作主要就是针对学生的讲座、咨询和对话交流。面对这一群充满喜怒哀乐、凝聚悲欢离合、奔涌欲望渴求的生命和灵魂，我经常拷问我自己：新东方究竟还应该并且能够为他们再做哪些的事情？新东方咨询到底如何才能激发他们心中更多新鲜生猛的力量和灵感？那些千里迢迢赶到新东方见我的可爱的男孩女孩(有些女孩，年轻达四十岁！)，在见过我之后，他们的生活真能够发生不见我就不能发生的变化吗？而且不能是向着更悲惨的方向变化！新东方的盛名、我本人的虚荣，有无泡沫和兑水的成分？我们应该如何面对学生汹涌澎湃的奋斗人生需求，大规模全方位地向学生提供学生所需要的——我想在这里用我在新东方的创业伙伴王强兄最喜欢用的一个词——“干货”。

    王强是读书万卷的杰出学者，是名满天下的英语大师，但他却喜欢用“干货”这个农牧业的词汇，来诘问教育和咨询到底能为服务对象带来什么实质内容(这可能是因为他来自内蒙地区的原因吧，待考)。干货，就是没有水分、不带泡沫的东西。新东方应该、必须、能够、并要迅速发展，真正为学生提供集装箱一样更多更好更丰硕的人生和前途之“干货”。

    这些问题总在持续不断地激动着我，也总是在深更半夜折磨我。我最沮丧的情况，莫过于当我面对一个更加沮丧的学生、从东北或者西南飞来见我，但我却因为其他工作安排而不得不匆匆离开、无法给他足够时间进行“诊断”和“治疗”的时刻。不知我者以为我匆忙，知我者知道我想撞墙。因为内疚，因为感到罪过。

    新东方的培训产业，在敏洪的领导下，已经成为松下幸之助所说的“自来水”一样优质而大量的供应，每年能够满足几十万甚至更多学生的学习需求。这是新东方过去八年最辉煌的成就。但是，新东方的咨询产业，暂时还没有让她的学生像拧开“自来水”龙头一样，在饥渴之时，在绝望之时，在无助之时，能够一“打开”就哗啦啦奔涌而出，浇灌奋斗者火热的心田，喷淋跋涉者焦枯的肌肤。新东方有责任为当代青年提供这样的服务——优质而大量的留学咨询和人生设计服务。以使得每一个来到新东方追求理想、寻找前途的学生，不仅能够得到语言的培训和考试技巧的指导，同时更能够获得一份自身前途的“处方”和人生的蓝图，满载而归。让人生思想的甘泉，通过个性化咨询的管道，淙淙流向渴盼中的学生；让新东方精神的好雨，在春天来临时悠然而至，随风潜入夜，润物细无声。要知道，我们滋润的，是千千万万象征中国未来最优秀的学生……新东方将不得不在这一方面对社会的需求作出回应。我深信，新东方必将在对学生的留学咨询和人生指导方面，作出类似英语培训的杰出贡献。

    《图穷对话录》，也许就是新东方人人呼唤的“自来水”之一种供货形式的表现。这是一本有关留学策划选择和人生设计展望的理论作品。但更是根据我亲自经历的咨询故事而写成的，一本可供读者仿效、模拟、和参考的经典案例分析教材。我希望它的出版，能够给新东方学员为前途奋斗而焦枯的心里，降下及时的春雨，为新东方咨询的智慧和经验，提供大规模复制和传播的手段。

    我承认，驱使我日夜奋笔疾书的，就是这么一个崇高的动机和神圣的使命。这就是在过去的几个月内，即使在新东方的改革进展到异常艰难的时刻、在我本人为改革付出沉重代价的情况下，我也能够激情澎湃、一路高歌，全程凯旋，终于把《图穷对话录》送到了读者面前的真正动力。中国社会与家庭创造了新东方，也创造了我和我的人生咨询思想。为中国学生贡献自己，是我获得我自己、寻找我自己、实现我自己的唯一途径。《图穷对话录》的写作过程，也许就可以作为诗篇之一，启发我的读者呢！

    王强所提出的“干货”命题，是指新东方咨询应提供的有价值思想。松下所提出的“自来水”，是指这个有价值思想需要大规模传播。(我喝的是可乐，挤出来的却是水，比起鲁迅他老人家，真是丢人啊。)让这种“干货”能够像“自来水”一样让所有人都能够方便获取、终身受益，就是新东方咨询最伟大的梦想！

    应我的请求，王强兄欣然答应为《图穷对话录》作序。于是，《征服幸福》这篇文章，就成为镶嵌在《图穷对话录》这块厚砖之上的一壁璀璨的白玉。一夫当关，万夫莫开；一序镇纸，万言多余。读者哪怕只读完王强兄的这篇文章并真正理解了他所企图阐明的思想，我想我写作《图穷对话录》时所有的目的就已胜利实现——征服幸福、获取幸福、奋斗为了幸福、怀着幸福的心态奋斗，是我在新东方面对所有学生演讲和咨询时的唯一祈祷，永恒主题。

    敏洪的痛苦与喜悦

    《图穷对话录》完成后，我迫不及待地和敏洪见面。像阿Q自城里回到未庄“从口袋里掏出满把银的和铜的”，我捧着厚厚的书稿递给了敏洪。据说敏洪是“未遂诗人”。未遂诗人，总能够对《图穷对话录》加一点韵脚吧。更何况，是敏洪在1995年底飞到美丽而孤独的温哥华，把新东方送到了我的身边。使我人生的时钟，一下子从生命的午后反拨到了早晨八、九点钟，从此我激情的秒表，永远围绕这个时刻，一直蓬勃旺盛地行走！《图穷对话录》的出笼，首先要倾听他的批评。

    敏洪翻了几页，先是兴奋地阅读，转而沉默地思考，十几分钟后，他张开激动的双手和我笨拙地拥抱。对我的创作，表示了最热烈的祝贺。两个异性恋的男人，居然会相对流泪。他说了很多表扬我的词语，可惜我都忘记了，否则我会把它们堆砌在这里赞美自己、推销本书。但他最后几句话，在我心灵深处唤起了强烈的震撼。他说：他再次体会到83年在北大第一次见到我时的激情、感觉到95年在温哥华久别重逢我的灵感、预见到新东方精神即将飞翔到一个新的云层的大喜悦！

    作为敏洪二十年的朋友、同事、兄长、以及过去六年在新东方朝夕相伴的创业伙伴，我能够理解敏洪的意思。我理解，他所说的“83北大激情”，应该是清贫与理想主义夹击下一代知识分子欲为天下先的心灵闪电；他所说的“95温哥华灵感”，应该是寂寞与创业压力摧残下两个孤独灵魂跨越太平洋的世纪握手；而敏洪心中的“新东方喜悦”是什么呢？我知道，他心中的“新东方喜悦”，指的是我们这些有着共同理想和追求的朋友们在既为天下先、创造大事业之后，依然能够怀着珍藏了二十年的友情，继续在一起共同追求华山论剑、草堂谈诗、雪夜煮酒、桃园看花、共创新东方更加辉煌未来的这种绝妙境界与激情人生！

    一不小心，“新东方喜悦”里的象征符号，竟然有几个是来自“三国”里的文明积淀。而“三国”问题，在新东方曾经引起过剧烈的争论，严格说来应该是“新东方痛苦”的符号——在新东方企业转型的过程中，我们都曾陷入过情感与价值冲击的危机。

    是的，三国里面有斗争——但三国里面更有友谊。桃园三结义，就是三国文化最根本的精神基石和永恒的佳话。三国里三国鼎立，曹操、刘备、孙权在各自的土地上创建了三方璀璨的古代文明；新东方创业史上的“三驾马车”，敏洪、王强、小平分别在考试培训领域、实用英语领域、人生咨询领域创建了当代中国最辉煌的事业平台。既生俞，又生王，小平敲锣咨询忙。我们纵横驰掣，跃马横枪，驾着新东方马车奔驰在中华大地，终于缔造了今日之新东方。

    三国归晋，而新东方则属于急欲在二十一世纪重振雄风的中华民族。为了新东方肩上所承载的中国留学事业，也为了我们所共同拥有的“新东方”这个梦想，我们在事业获得辉煌成功之后，再次把新东方投入了意义深远的转型与改革之中。改革是艰难而痛苦的。但新东方人，已经以自己的实际行动，为自己、向社会，提交了一份高尚的答卷。假如新东方的改革痛苦与其他地方有什么不同的话，也许是：我们在建造人生事业大厦的同时，还在攀登生命精神高塔，而灵魂的升华，要比肉体的净化更加艰难百倍！三军过后，我们欢欣开颜；敏洪的喜悦，是因为，当新东方登上了新的台阶，我们又开始梦见更加遥远的星空……

    更遥远的星空。写作《图穷对话录》，就是我在矢志不变的改革信念下，为新东方事业的天空奉献的一颗星星。我深信，《图穷对话录》将成为新东方银河系的一颗恒星。但就算它是一颗流星罢，我也心满意足！只要这颗稍纵即逝的流星，能为新东方伙伴们引发“新东方精神即将飞翔到一个新的云层的大喜悦”壮丽的流星雨，让奋斗者黑暗的天空，洒落礼赞的焰火——我的人生使命、我对新东方的预约、我身上所承载的那部分对当代留学青年奋斗的期许，就已经获得了辉煌的实现！这是我的大喜悦、是敏洪的大喜悦、是新东方的大喜悦、更是中国留学事业的大喜悦。新东方改革的风雨已经过去，“而那过去了的”，已经变成亲切的怀恋；而那获得了的，必将成为未来的明灯！

    1997年底，敏洪为我的《美国签证哲学》写过一篇脍炙人口的序言。在那个寒冷的冬天、新东方还不到今日十分之一规模之时，敏洪就写道：“……为追寻萌发于未名湖畔的少年理想，为承兑夸耀在北大宿舍的青春海口，我们又聚到了一起！在这个叫做新东方的地方，朋友们展示着各自独特的才华，追求着事业的成功。生命之树长青，这些朋友的归来以及他们所象征的海外学子归国潮，反映了时代的变迁，显示着青春焕发的神州大地春天的旺盛。”

    脚踏新东方大地，创造并拥抱“青春焕发的神州大地春天的旺盛”，是敏洪为首的新东方这些同学、朋友、弟兄、伙伴和同事们永久不变的共同精神燃点。钻石恒永久，理想永留存。新东方精神的火炬，就因为有了这个共同的燃点，已经照亮并将继续照亮无数追求前途向往未来的新东方学员的灵魂。在这种精神光芒照耀下，人们就可以理解我和敏洪之间二十年来从未有过、四个月内发生两次的两个男人的拥抱。这两次拥抱所蕴涵的人生大逻辑是：一时的困惑和冲突，算得了什么！新东方及其所代表的事业、理想、精神和信念，才是真正永恒、永远不变、万古长新的生命。为了心中的理想，人们虽“九死”而无悔；为了新东方大业，俞徐有“两抱”亦不多。

    合上《图穷对话录》文稿，敏洪接受了我的请求，愿意对本书每一篇文章、每一个人物、每一个观点进行评点和分析。我要求他必须是“挑战性”提问与分析。敏洪为《图穷对话录》貂尾续狗(反狗尾续貂之意也)，增加了本书的深度和广度。从敏洪就《图穷对话录》评论的价值，他已经成为本书当之无愧的合作者。这是我和敏洪第一次就一本书进行的密切合作。这是新东方咨询乘着新东方精神的翅膀，飞向读者的第一次最完整的歌声。

    看见敏洪翻完书稿，恢复平静，于是我说：“我能有时间静心写作，还真的要感谢你为我解下日常事务的锁链，让我能身轻如雀去追逐凤凰。没有过去几个月的积聚与凝思，没有我们二十多年深刻的理解和坚定的理想，我不可能有大音稀声般的宁静，来完成我的创作。在新东方，我咨询、我演讲、我大笑、我歌唱——我歌唱带电的思想，但就是没有时间坐下来思考和写作。但今天这个遗憾在我首先得到了补偿！这个补偿，就是《图穷对话录》一个个人生实例揭示的留学理论，就是新东方企图照亮、曾经照亮而且必将继续照亮当代青年奋斗人生的带电的思想。”

    我还说：

    我最崇拜的诗人是美国的惠特曼，他当年站在美利坚宽广的土地上，赤裸着身体，大声歌唱“带电的人体”。人体的各种器官全部被他唱完、已经没有题材可写的后来者的我，在这里只能接着他的旋律，歌唱我自己的带电的思想！惠特曼的歌声，飞扬着美国精神，他歌中的主题，是一个强大而自由的美国；今天，我歌中的灵魂，则是一代必将亲自实现中华民族伟大复兴之梦的中国青年奋斗者。

    理论是灰色的，生命之树长青。新东方留学理论不是灰色的理论，而是长青的生命。因为，这是千万新东方学生青翠灵魂的升华和提炼。这里的理论，实际就是新鲜跳跃的林中之树，是绚烂飞舞的风中之花。当我沉思在电脑前，脑海里浮出一副副情感真实的面容，他们就像光盘里储存的难忘的歌，一旦出现在我的记忆中，我的心就开始奏鸣。我无法以理论的灰色笔墨，来描述欲滴的生命之树。诗篇，是我唯一能够想到的容器，来斟载我的激情，酿造我的文字。

    我的全部的人生价值，就是把新东方留学与人生咨询的醇酒，敬献给所有见过我和没有见过我、来过新东方和没有来过新东方的朋友；敬献给这个给予新东方崇高声誉，给予我本人无上成就感的中国社会和中国家庭。面对即将发生的更多的鲜花和荣誉，我并不惭愧，也不惊讶。因为，在新东方，为了新东方学员，为了带电的思想，我的嗓音，接近喑哑；我的心血，几乎耗干。尽管与此同时，另外一个声音，总像耳鸣一样，无时无刻不在折磨着我：我自己还可以做得更多更好、新东方还可以做得更多更好！我为新东方即将释放的咨询爆发力而激动，我为即将到来的留学新纪元而自豪！

    ……

    送走敏洪，在住处的院子里，蓦然看见一排樱花在盛开。我惊异大自然奇异的力量：在2002年3月下旬，北京最严重的沙尘暴之后，这些本来不堪一击的花朵居然依然如此蓬勃地怒放。也许，这就是对于春天执着的信念，这就是对于未来不灭的梦想。

    我想起了千万为前途而艰苦奋斗的中国学生。

    我想起了新东方。


 Ａ编（上）

美元有了，荣辱在哪里？丹麦童话公主的困惑，是人生价值链中最高层次的困惑。

醉酒当歌钟图洛

    案例提示：

    钟图洛先生三十五岁，北京某中央媒体处级主任记者。钟先生出生于普通农民家庭，80年代中期大学毕业后被分配到一个小山村做中学教师，几年后考上上海师大历史系研究生
；90年代初获硕士学位后来到北京。钟先生一路窜升，事业有成，家庭幸福，是位典型的成功人士。但他不但没有成就感，反而陷入了深深的精神危机。

    2000年底，他向徐老师提出的问题竟然是出国留学。被徐老师兜头浇了一瓢凉水，他喝得酩酊大醉，从此一去不回头。

    2001年11月，失踪了一年的钟先生打来电话，事情似乎有了新的转机……

    看似盲目的留学冲动

    初次见到钟图洛先生，是在2000年底，一个朋友介绍他来采访新东方。钟先生三十五岁，在中央一家著名媒体工作，是“处级”主任记者，一看就是那种事业有成的中年自信男。很快，他写的有关新东方的文章在中央媒体上发表了，反响很不错。

    看了他的报道，我给他打电话致谢。没想到，他说要请我吃饭，约我到一个比较隆重的地点。到了饭店，我正一边寒暄，一边揣测他会有什么事情需要我帮助的时候，他竟向我说他想留学。

    钟图洛看上去怎么也有三十大五了吧？在中央媒体做到今天这一步已经非常不错。而且我也知道他有一个相当不错的家庭。这样的成功人士也想留学？我真的没想到。

    我心不在焉地问：你的英语怎么样？他说：我的英语不如这个服务员。他指指饭店里面一个正在招待老外的女服务生。这并不是一个涉外饭店，服务员并不需要会说英语。那个女孩其实只是把菜单上的名字用拼音把它古怪地发出声来而已。我哈哈大笑说，你死了这条心吧，留学和你无关！好好在国内争取个副局、正局的当当、多写点有偿新闻、好好过日子得啦！

    中国充满了机会。能在国内好好发展，就在国内好好发展。不留学，也可以取得留学所导向的成功。这是我在新东方从事咨询的基本思想之一。对于在国内已经取得成功的人士，留学不再是寻求前途的手段，而只是一个提升个人境界、升华个人素质的途径。而为了这个目的，在留学的时间、方式、国家这些因素上，个人就有了非常宽广的选择。

    我认为钟图洛是国内发展的成功者，他也许确实需要通过留学提升自己。但决不要通过托福、GRE这样的激烈竞争的路实现留学目标。更不要只是为了留学而留学，结果放弃他目前拥有的一切。对他这种岁数到中年、事业在中途、家境属中产、英语考中下的人，如果不把留学问题想清楚，整个过程对他有可能是一次破坏性实验，弄得不好非常可能会使他已经拥有的一切土崩瓦解、荡然无存。所以，面对他的问题，我还真的不知道应该怎么办。

    第一次对话就这样泛泛地结束了。我想他已经被我反对他留学的冷漠所温暖，不再做这个白日梦了吧。我高兴我又成功指导了一个人生。没想到过了几天，钟图洛再次约我出来，要和我“深聊”。这次我不得不认真对待他的问题了。

    我和别人的交往，具有一回熟、两回深，三回就会成为知己的能力。第三次见面，他已经把我当作无话不谈的莫逆之交了。那天，我们进行了非常深入的谈话。听了他的故事，我心潮澎湃，陷入了沉思。

    历史久远的人生奋斗

    钟图洛出身于福建一个平民家庭，80年代中期毕业于外省一个普通大学的历史系。毕业后分配到山西一个山村做中学教师。中学教师的地位在这里有多高？不超过北京女孩子眼中的一米六零(这似乎正好是钟图洛先生的身高)。一个一米六零的男人在北京姑娘眼中大概是特等残疾人吧。而一个中学教师在钟图洛先生任教的乡村，在女方看来，也就是一个残疾人，而不管他多么智慧高大英俊。

    钟图洛告诉我，年轻时候他的梦想是做一个作家诗人，但是诗歌小说并没有给他换来金钱与美女——它们至今还在继续等着发表呢。在乡下勤奋工作了五年，他已经二十六七岁，面临父母日益沉重的要他传宗接代的压力，他瞄上了一个女学生。和女学生谈恋爱，是当地教师结婚的最佳途径。他告诉我，由于教师结婚难，所以他们不得不瞄准班上的少女学生。这样感情可以从对方的启蒙时代开始培养，让他们意识到人民教师的伟大崇高和可爱，到了女子十八岁毕业时，往往生米煮成熟饭，家里反对也就来不及了。

    但是钟图洛比一般倒霉的中学同事还要倒霉。等到他这锅生米即将煮成熟饭的时候，女方父母双双拿着上吊绳反对自己的女儿嫁给他，从而挟持了这个女孩，把她配给了当地供销社一个营业员。

    “在当地农民心目中，营业员的地位比教师高。营业员至少可以买到便宜的煤油和红糖，而教师呢？什么也没有。”

    这种环境对于一个有才华的年轻知识男性显然不是什么值得留恋的地方。钟图洛决定离开这里，于是开始考研究生。二十六七岁的时候，理论上还是处男的他(待考)，考上了上海师范大学的历史系研究生。这是钟图洛人生一次了不起的转折。

    三年后，把所有激情和欲望都洒在这个硕士文凭上的钟图洛顺利毕业，并被分配到了北京，来到他现在供职的这个令人尊敬的中央媒体。这是90年代初期，他已经接近三十了，正是男人一生第一个压力的高峰时期。分配到中央媒体，对于赤贫的父母和乡村教师的他来说，都是一个非凡的成就。在那个年代，没有什么社会力量对中央媒体的地位构成竞争和挑战，也没有什么社会群体能够与中央媒体工作人员的物质利益和社会地位媲美。一个一米六零、三十不立、来自赤贫农民家庭的知识男性，还有什么可不满足的呢？好好干吧！

    这个感觉，推迟和冲淡了他必将面临的人生危机感。

    突然发生的人生危机

    90年代开始的那几年里，钟图洛非常狂热地投入了工作。他得过好多新闻和媒体的奖项，赢得了很多读者和同行的尊敬。因为他的成功，领导一路提拔他，没过几年，三十五六岁的他，已经是单位里的处级干部。在他的同事中间，这是非常了不起的成就。

    不幸的是，就在他埋头奋斗的这么几年，中国社会发生了史无前例的转型。社会的就业观念、成功观念、当官意识和各种与人生深刻关联的价值观念发生了翻天覆地的变化。深圳居然传出来一种社会笑话：宝贝儿，别哭啦，再哭长大了让你做局长！洞中方一日，世上已千年。就在钟图洛拼命沿着体制内的阶梯往上爬的时候，他没有想到，也不愿看到，社会价值的造山运动，正以前所未有的速度发生在他的身边。他以为他攀登的是人生惟一的珠峰，而中国人早就看到了山外有山，天外有天，人生的大路，千千万万条。官本位制度所造成的价值取向，正在迅速裂变。

    他的人生危机，是在90年代中后期开始的。这个时候，他刚刚被提拔成为正处级，还沉浸于来之不易的成就感中，没想到，一系列的事情彻底打碎了他的梦幻，他感到前所未有的痛苦。

    他的痛苦，首先来自于他太太的痛苦。太太是他研究生时期的同班同学。婚后不久就替钟家生了一个儿子。儿子出生了，太太的产后忧郁症也随之而来。太太产后忧郁症的特点是：成天闹着要出国，今天说这个去美国留学了，明天说那个去马达加斯加学马语了，后天又说他们同班的某某同学现在炒股赚了大钱，大后天呢，不让他上床不用说，还用另外一个做房地产发了大财的熟人来“激励”他，其实只是让他恶心恶心，以消灭他的性欲。太太的抱怨，使得钟图洛感到太太对他产生了信仰危机和婚姻危机：嫁给你是个历史性错误。嫁给你简直还不如嫁给一个乡村中学教师呢！

    夫妻生活陷入了低潮。但是高智商的钟图洛迅速意识到了某种危险。这个危险感来自于他对自己同学们的一个横向比较。读研期间的许多同学，毕业后并没有像他这样执意要进入传统的官方单位，而是去了外企、私企，甚至还有干个体的。几年下来，他们都在各自非传统的岗位上，做出了令人羡慕的成绩。其中有个家伙，毕业后什么“正经”工作都不做，一个硕士，居然摆了一个小书摊，曾经成为大家鄙视嘲弄的对象。但他胸怀大志气，心有宏图，一边练摊，一边编书，最后做儿童图书发了大财。当年被他们夫妻俩在作爱时取乐嘲笑的对象，现在却成了他太太不和他作爱的原因。

    90年代初期，中国社会走向一个新的历史时期，也是中国知识分子重新寻找自己的历史定位的一个时期。邓小平面对“苏东波”在为中国的未来思考新的方向；徐小平在孤独的加拿大为自己的前途决定何去何从；俞敏洪放弃北大教师职位开始在中关村开启“新东方”的黎明……一代知识分子开始把自己的才能用于商业和市场的舞台，知识和才能取代关系与后门，赋予这些本来毫无指望的知识分子们巨大金钱和荣誉的时代，已经光荣来临！

    追着这个时代巨轮前进、踏着这个时代节奏的人，很多都获得了成功。这种成功，成为了90年代的一个时代标志。而所谓的“失败者”们也没有时间哭泣，他们洗去了眼中被父母指着鼻子戳出来的眼泪，擦干了脸上被老婆叉着手指抓出来的血迹，在无穷无尽的机会面前，再次扬帆远行，继续追求成功的梦想和金钱的渴望。

    假如社会不产生说不清是私营国营还是三资企业的联想少帅杨元庆；假如没有留学归来成为科学富翁和政治红人的陈章良；假如没有离开北大创立新东方的俞敏洪；假如没有以技术和概念获得亿万财富的王志东、张朝阳；假如没有钟图洛那些当年被人瞧不起但现在成为千万富翁百万富翁的同学们；假如没有她太太认识的那些一天消费超过她一年储蓄的新型富人们，钟图洛先生是不会在自己终于实现了多年追求的人生价值和梦想的时刻，突然感到巨大失落的。

    然而，中国社会的进步是事实，国民经济发展的果实，在每个男人女人口袋里叮当作响也是事实。中国社会正在大踏步进入中产阶级社会。北京、上海、广东据说已经进入中等发达国家水平。很多人已经获得和拥有了发达国家同等阶层可比的经济地位。金钱和物质的迅速累积，终于由量变到质变，动摇了上层建筑最深刻的稳固因素之一：官本位制度和这个制度庇护下的曾经是一代青年梦寐以求的职位待遇，以及这种待遇所带来的精神和物质成就感。

    原来，不做官，不吃皇粮，也还有更好的利益所在，也还有并不低下的工作可做。这么说，自己的这个处长，在北京人眼中，居然还真的不如中学教师在乡下人眼中的供销社营业员呢！想想那些乡下人，更加尊重营业员好像也没有错！人民的眼睛是亮的嘛。

    知道自己潜在价值、不断追求成功的钟图洛怎么能不崩溃？

    “他妈的我一个大学同学，从单位辞职来北京，做了一个小报记者，后来学了点外语，现在居然在一个外企做公关宣传部长，每月收入两万五千人民币，是我一年的工资。”钟图洛说话的时候，愤怒而无奈，可恨而可爱。我看到的，是他内心深处深深的挫败感。

    问题是，“他妈的”小报记者能够做到大型外企的年薪三十万的公关经理，那么，“他妈的”中央大型媒体的处级主任记者，为什么不能拥有一份六十万人民币的工作？

    金钱从来不是惟一的价值标准，每个人心中其实都有一套保持自己心理平衡的其他标准。问题是，钟图洛心里到底有没有这个“其他标准”？假如有，“其他标准”为什么不能保持钟图洛先生心理的平衡和精神的自信？其他标准是什么？

    中国，在寻找新的价值观。从中央到地方，全体人民都在找。人们都意识到旧的思路已经不能满足人们日益增长的精神与物质追求。而要满足这些追求，仅仅靠金钱也还是不够的。新的价值观在哪里？

    邓小平在80年代“摸着石头过河”，摸啊摸啊，摸到南巡讲话的时候，终于摸着了他的价值魔戒——“发展是硬道理”。

    钟图洛只不过是这个寻摸大军里执着而迟钝的一员。他的触角伸到了我这里。他要我给他指出一个发展方向。

    钟图洛人生真正的麻烦在于，他看到了新的机会，他接受了新的价值，他在实现了自己一生追求的目标之后(处级的主任记者)突然发现还有更好的目标！而这个更好的目标，是游离于官本位制度之外的各种新兴的价值追求，无论是外企，还是私企，无论是那些用股票、期权、年薪和奖金切实承认劳动者价值的新型国企，还是那些出国定居留学然后又纷纷回归的“海龟”“袋鼠”，钟图洛发现，在那里，人们真正的把握了自己的命运，人人在那里追求着真正的价值。原来那些经过半生努力才实现的“处级待遇”，在新的机会面前，真的已经失去了吸引力。

    报考研究生，从做出决定到考上然后读完毕业，需要四五年时间。从一个单位的最底层开始奋斗干到钟图洛今天这个水平，至少又需要四五年。钟图洛在这个梦境里，已经活了至少十年。当他开始追求这个梦境的时候，他还是一个“快三十的人”，而今日的他，已经是一个“接近四十岁”的人。岁月飞快流逝，价值观急剧变化。而一成不变的，是钟图洛十几年前为自己确立的人生目标和价值追求。

    钟图洛并没有想到这一点，而想到的时候，已经略微晚矣：当90年代中国社会开始转型和巨变的时候，最大的变化，来自于中国人民心中追求的价值观念。他不可能想到，他的追求，其实在自己作出决定并为之奋发的时候，就已经过时了！或者至少，这个追求之外，其实已经有了许多崭新崭新的价值取向。中产阶级和富有阶级在每天每日地诞生，新的行业新的职业在成千上万地涌现。当整个民族在兴奋若狂地苏醒在第三次思想解放的春天的时候，钟图洛却在清醒而自信地冬眠。今年科长，明年处长，后年负增长。

    当他从机关里苏醒过来，佩带着处长的绶带走到如火如荼的中国经济社会中的时候，他发现他手中的这个金牌，在市场上的价值甚至都不如一个铜牌。它再也不是令人羡慕向往的惟一标志了。而这时的他，已经是一个直奔四十的中年男人了。

    他的失落感，是可以想象的。

    不适应则失落的无情现实

    没有不能改善的人生，没有不能走出的困境。这是我在新东方天天告诉我的学生们的一句话。

    钟图洛的人生应该怎么改进，钟图洛的困境应该如何走出？

    因为钟图洛已经和我成为非常好的朋友了。作为朋友，我给他出主意的时候，就非常赤裸裸。“我的爱，赤裸裸。”

    于是我说：

    “我个人并不鼓励你出国。你的英语不好出不了国，出国也是受折磨。人人都说留学好，就是英语学不了。我觉得出国留学对你不适合。如果你一定要出去，托福考不到600以上，别来烦我。

    “虽然作为体制中的人，你感到并不满足。但是从另外一个角度，你是中央媒体的主任记者，社会地位其实是非常高的。如果出国，你能做什么？从扫地做起？别操蛋了。我在美国是扫过地的，并不浪漫。把一生积累的尊严放在扫帚和垃圾桶里，已经不是21世纪中国人的命运。没有必要了。

    “你的出路，我看最好是立足于本土，充分发挥和兑现你丰富的经验和广泛的关系。你的这个经验和才能，只要放在合适的平台上，拥有百万美金的价值。

    “其实作为一个资深记者，要改变职业其实相当容易。市场经济最需要的就是‘市场’——Marketing。Marketing，就是把经济信息传送给每一个潜在的市场客户。而你的这个媒体经验，正好就是市场最最需要、有着巨大的实用价值的金库。

    “中国制造业世界一流，成了世界工厂。但是中国人读的畅销书、买的高档杂志、看的DVD、听的CD是从哪里来的？大部分是港台和国外创造的。中国的文化产品非常落后。从事文化制作传播，也是你成为千万富翁的绝对优势之一。”

    “祝贺你！”

    我见他兴奋起来，就趁火打劫地问他：“你能去找你那个‘他妈的’在外企做公关经理的同学，求他在他手下做一个媒体或市场助理吗？”

    “不能。”

    “你愿到那些公关公司、广告公司、市场调查公司、影视制作公司、出版公司、网络媒体公司以及任何一切有发展前景的公司，卸下处长之尊，去向他们申请一份工作，‘不管报酬多低我都干吗’？”

    “不能。”

    “你敢辞去单位的工作、放弃处长职位吗？”

    “不敢。”

    “你知道如何开一家自己的公司，你会自己创业吗？”

    “不知道，不会。”

    机会面前，钟图洛其实未必能够把握。多年来养成的官僚习性，是他背负的沉重的十字架。背着这个十字架，他很难在新的人生舞台上长袖善舞，而必然在走向新生的道路上步履蹒跚。他不会舍得放弃也不应该随意放弃他那来之不易的位置。但是不放弃，他就很难进入人才市场，勇敢地去兜售自己的肌肉、展览自己的皮肤、显示自己的力量、叫卖自己的价值。市场上，人才就像建材，需要购买者挑选、试用、遗弃、保留。钟图洛能否经受得住这种无情的甚至是羞耻的被选择程序？——这个程序，其实就是市场经济时代重新赋予知识分子和各级人才真正个人价值和尊严的途径，也是已经被历史证明惟一畅通的人生大路——然而，这却是钟图洛他们所面临的最艰巨的挑战。

    在计划经济中度过半生、获得一切的钟图洛，如何能够适应市场经济体系下新的思维、新的语境和新的工作方式？瞬息万变的市场，需要人们根据变化迅速调整自己的工作方式，迅速让自己适应市场而不是让市场适应自己。鱼在岸上必死无疑，鸡在水里肯定也无法存活。钟图洛是否能够羽化登仙、脱胎换骨，在中国大地上做一个左右逢源的两栖动物？

    肯定不能。因为，新的价值体系给你带来的虽然是新的价值。但是，要获得这个巨大的价值，人人都必须经历巨大的挑战和改变。并非所有人都能适应市场经济时代的竞争和取胜压力的。

    钟图洛的痛苦，与其说是不满足于现状的痛苦，不如说是潜意识里发现自己无法适应现实的痛苦。作为一个处长和主任记者本身不是痛苦。痛苦的是这个处长和主任记者实际上并不具备挑战外部世界的能力。一旦改革的春风吹进这个中央媒体的深宅大院，钟图洛就会发现，自己在三十多岁最年富力强的人生阶段，如果不迅速更新和充实自己的话，非常有可能——其实已经正在成为时代淘汰的对象！换言之，他真正的危机感是，意识到即使不离开体制，如果照这样子下去，在体制内的好日子其实也不多了！我想，这个痛苦，才是钟图洛他们真正的痛苦与真正的危机！

    我说：“中国的机会非常多，非常多。但你必须重新改造自己。这个改造表面是要学习和掌握西方市场意识、管理意识和提高英语能力，内里是要改变思维方式，做一个现代人。”

    “沉舟侧畔千帆过，病树前头万木春。在一代新人崛起的时候，许多人是注定要被淘汰的。只不过你我既然相识，我就不能让你淘汰，我就不能让你沉没。我本人，是从四十岁改行，从一个失败的音乐人，变成一个成功的教育家。你比我年轻，我想你一定能够和我们一起，把握机会，中途崛起，人生从四十开始嘛……”

    我还想继续给他几句激动人心的话，蓦然回首，钟图洛已经喝得酩酊大醉。

    最宏大的留学诗篇

    从那以后，钟图洛就没有和我再联系过。我想我可能动摇了他的一些基本信念，也就触及了他的尊严。可能他不愿意理我了吧。不理就不理。你中央大报又怎么样？难道没有你新东方就不能见报吗！妈妈的。我很委屈。

    一年之后，2001年12月，钟图洛给我打来一个电话，又是要约我见面。

    原来清华大学管理学院和哈佛大学肯尼迪政府学院联合推出一个项目，为中国政府官员联合培养MPA，在清华读一年，然后到哈佛读一段时间，获得哈佛的MPA学位。钟图洛非常想得到这个机会，来找我寻求如何申请和竞争的主意。

    我心里非常高兴。中国政府正在通过各种方式，改造和提升它的官员队伍。我知道，各个省市政府，都有把自己的中层干部送出国学习的计划。我见过许多三十左右的处级领导，他们拥有政府工作丰富的经验，想大大施展一番自己的才能，经过脱产一年左右的出国、或者不出国的专业学习之后，成为一个能够领导一个群体、一个部门，创造一番事业的开拓型和未来型人才。留学，或不留学，只要保持不断学习，个人素质就能得到提升，思想观念就会发生更新。人才，就不会被时代淘汰！

    国家和政府开始让它的干部队伍有系统有计划地出国留学，有计划地让它的人才队伍更新知识和观念，这是最宏大的留学诗篇。

    钟图洛到底能否抓住这个机会，一举进入清华和哈佛，我已经不是特别担心。一方面我相信他能；一方面我看到，只要钟图洛这样的中年精英、中层干部、中产阶级，有了知不足而后学的动力，有了对于现代价值奋起直追的激情，有了更换自身意识和观念的强烈渴望，有了代表未来的人生目标，不仅钟图洛他们的人生必将有幸福的升华，事实上，对于整个中国社会，也就是对于整个中华民族，都是好消息！

    ◎俞敏洪点评

    人们成功与失败的关键，在于他是否能够适应环境的变化。过去十年，中国社会的变化太大了，人们的生存状态随之发生变化，并产生了差别。钟图洛代表了一大批这样的人：他们的年龄在三十岁到四十岁之间，他们感受到周围的变化和自己与别人的差距，产生了巨大的失落感，在变与不变之间的选择举步维艰。

    三十岁以前的人背负的历史不多，痛苦也不多，改变自己比较容易。而一个经历了很多痛苦的人再遇到痛苦就显得很沉重，从很多失败中获得成功的人对于已经拥有的成功非常珍惜。这就构成了人才发展的一个两难局面：一方面以往的成功来之不易，需要加以珍惜，另一方面要想继续发展，就要抛弃以往，包括以往的成功。这样的人，尤其是小有成就的人在面临选择时往往会患得患失，因而失去了先机，而他们拣到的往往都是些过了时的残余，等到他发现周围的人都已经抓住了机会，而自己却错过了，就会感到失落。

    我认为钟图洛有两种选择，一种就是坚持原来的生活，坚持已经得到的东西，过一般老百姓眼中还不错的生活，像他这种人一般都能做到这一点，再说这种生活也是一种不错的生活，也算是“中产阶级生活”吧。但这在某种意义上是摧毁自己对另一种生活的向往。

    另外一种选择就是去实现他看到的成功人士的生活，但这是一种可怕的挑战，他必须要有斩草除根的精神，彻底抛弃他原来的生活。凭我个人的经验，在抛弃过去面对未来的时刻，无论是二十岁还是五十岁，只要有勇气和自信，生活必然是光明的。姜太公九十岁扔掉鱼竿当了宰相，摩西奶奶八十岁成了大画家。

    先放弃才能够得到，想先得到再放弃是不可能的。人类的痛苦就在于得到的时候就必须失去，这时价值判断体系就起到了作用，如果你的价值判断体系落后，那你的选择就会出现问题，“中途落”的失落不仅是在人生中途，更是在价值的中途。人生的调整就是世界观、价值理念的调整，如果价值取向不调整，人的生活永远也调整不了。

    并不是说一个人非要跳出体制才能干出大事，很多人是在体制内做出大事情的。适应体制和改变体制的能力，也是人才的伟大能力。假如钟图洛有这种能力，其实他就不会中途失落。任何一个环境都像是一片水域，关键是你能不能成为水中的鱼，如果这个水域不适合你，那你就应该换到到另一个水域中去，要不然你就得适应这个水域。比如在美国热泉地区的水温是80度，但是那里的鱼还能活下去，就是因为这个水温是在很多年慢慢变热的，鱼适应了这个水温。

    在目前的中国有两个水域，体制的水域和市场的水域，这两个水域的生存条件和要求具备的能力几乎完全不同。钟图洛的失落，可能就是在这两片水域中间彷徨的痛苦吧。何去何从，还得他自己选！至于他的痛苦，我觉得恰恰是他的幸福。可能在这个过程中，一种适应这两个水域的超级物种就诞生了！


 可控人生核聚变

    案例提示：

    梅非月二十一岁，曾就读于北京一所著名中学，因高考发挥失常，没像她的同学那样考上名牌大学，这成了她日后生命中不可逾越的情结。为了挽回体面，她把毕业后迅速出国
当成惟一目标，甚至不惜走已经被大多数青年不屑的结婚出国之路。

    在与徐老师多次艰难的对话后，她放弃了结婚出国的计划，在五十多人的角逐中脱颖而出，被世界排名第一的美国金融公司录用。这一成功，驱逐了梅非月落马中国名牌大学的阴影，带来了她进入世界名牌大学的希望。

    定义

    可控核聚变：据说海水里蕴藏着无穷无尽的能量，从海水中提取能量的方式，叫做核聚变。但核聚变目前只能以瞬间爆炸的方式发生，而不能控制、储存、运输而为人类所用。而一旦可控核聚变能够实现，每一滴海水，就会变成一个太阳。人类远古的梦想就能实现，文明就能够永续。

    可控人生核聚变：人生也积蓄着无穷无尽的能量。人可以沦落为流浪汉，也能成为拿破仑；人可以成为精神病，也能变成贝多芬；人可以在北大谈不成恋爱临渊羡鱼，也可以退而结网创造新东方。就像每一滴海水，每一个人，都蕴藏着巨大的惊天动地的能量。关键是如何引爆你人生的潜能，并以可以控制的方式储存、运输、释放、燃烧！这就是人生可控核聚变的概念和研究这个概念的意义。掌握了人生可控核聚变技术，每个普通人都能成为伟大的光源，照亮他自己和他人的世界。

    本文的主题，就是从梅非月这个普通而特殊的女孩，如何通过在新东方咨询处和我的一次次精心对话和策划，控制了她的出国冲动，控制了她的出国时间，控制了她的跨国婚姻，最终实现了她的可控人生核聚变，并等待着让世界震惊……

    对象

    梅非月是一个既普通又特殊的女孩。

    说她普通，是因为她在北京一所普通大学读书，专业普通是会计，成绩普通属中等，托福普通610分，显然也并不惊人；她说话办事还算灵巧，但绝不是那类能言善辩的物种。长得虽然挺好看，但依然不能使徐老师我语无伦次，虽然我经常会这样。

    说她特殊，是因为梅非月的出现，标志着一个新留学时代的诞生。为了留学，以及为了后来不留学，她和我见过好几次面，和我艰难地对过话，被我愤怒地批评过，并在后来的日子里四处执着地寻找我，最后听从了我的意见，从此走上我给她指定的罗马大路，以自己充满智慧和热情的青春，谱写着自己美丽的留学诗篇。

    梅非月是一个特殊而普通的女孩。

    她的特殊，是因为她对自己的留学人生和奋斗前途，第一次获得了可以根据自己的意志任意使其发生、发展的可控性。这种根据自己意志控制自己前途的能力，在中国青年奋斗史上，确实是一种崭新的现象。她获得了一种自由：可以在留学时间、工作时间、婚姻时间这些时间因素上，在出国、不出国、读书、还是不读书而就业这些空间因素上，控制自己人生的节奏，寻求自己最大的利益，精确追求留学人生的种种目标。当一个人对自己的命运在时空上有了可以控制的能力的时候，也就是人生可控核聚变实现的日子。每个人就都具备了爆发生命原子弹的伟大力量。

    因为她的普通性，使她的案例具有了更加特殊的意义。既然作为普通人的梅非月能够实现伟大人生，那么你还有什么不能实现的呢？只要你掌握了人生可控核聚变的能力，人人都可以像梅非月一样，实现自己最遥远的梦想。

    可控性留学

    1999年的夏天，梅非月让她的爸爸带着她来找我。我并不认识她的爸爸。她的爸爸是另外一个朋友介绍过来。如此辗转找到新东方我的办公室，为了帮助她早日实现出国留学的梦想。

    梅非月毕业于一所非常著名的中学，同学们全部在北大清华这一类名牌学校学习。但不幸的是，她自己高考那天因为吃多了蜂王浆——她爸爸回忆说是她忘记吃了，待考——所以临场发挥不好，只考上一个普通高校，是一所说出来对方眼睛不变成牛大的那种。从此青春后期的梅非月就有了一个非常牛角尖的愿望：早日出国留学，争口气给同学们看看。你北大清华有什么牛，我去了美国气死你们这些牛。这个梦想，帮助梅非月征服了自卑，带来了动力，复活了青春，找到了徐老师。

    当时梅非月大学二年级刚刚结束，刚刚考完托福，但离GRE还有小两年时间。她对我提出的要求是：我能不能帮助她毕业那年就出国？如果能，出国读什么专业？不管什么专业，能出国就行，她实在无法征服自己要挽回高考失落的面子的欲望。虽然她在北大清华的朋友们，出国观念已经在发生深刻的变化，已经不会太在意她到底是去了美国还是国美。当梅非月的价值观念还抛锚在几年前高考的水平上时，她的其他同学早已轻舟已过万重山，直挂云帆济中国人才市场机会之沧海了！

    听完梅非月的情况，我立即对她和她父母说：梅非月毕业后不要立即出国。如果她想要有大出息的话，应该毕业后留在国内工作两三年。最好是在著名外企里面打磨自己。边工作，边积累经验，边深造英语。工作两三年之后，考GMAT，在工作经验的基础上，申请美国著名大学，一举进入留学奋斗的最佳境界。

    留学运动在1999年的夏天，已经出现了可控性不留学、可控性先在国内工作的潮流。但是，先知先觉者们往往是自己不自觉地作出了这个选择。而梅非月则是在我的指导下，被迫选择而成为这个潮流的代表者。

    我让梅非月在国内工作两三年再出去留学的理由：

    1、梅非月学的专业是工业财会。这个专业，市场上非常热门。可以在国内找到报酬相当高的工作。特别是世界著名的五大会计事务所，在中国的扩展非常迅速。加上外企大量进入中国，未来几年的中国就业市场上，外企对于会计的需求一定会非常紧迫。尤其是当一个人具备了外企所需要的素质的话，他们将是世界上最抢手的人群。梅非月是中国就业市场上的紧俏商品，白领丽人。

    2、我知道梅非月对于在中国就业不感兴趣。她渴望的是早日出国，越早越好，最好今天晚上就走。但梅非月的专业决定了她不宜太早出国。会计学是一门实用性商业科目。会计学虽然听上去不浪漫，但在现代经济社会里面有最大的就业和择业的自由。梅非月可以在这个领域工作一段时间之后，寻找某个她喜欢的事业放射过去，进入自己梦想的职业天地。在工作两年或更多并积累了相当的经验之后，梅非月有了去美国读书深造的最充分的准备：她可以去美国继续读会计，也可以去美国读金融、保险、房产、营销、管理、市场等等无数保证她能够毕业后赚很多很多钱的专业。在任何公司的工作经历，只要她认真把这个工作做好，都会成为她将来选择终身事业的雄辩背景。

    3、梅非月难道就不能够毕业后直接去美国吗？答案是可以直接去。但是走这样的出国道路，没有什么大前途。美国的MBA学校，一般都对入学申请者提出要求，需要他们具有两三年甚至更长的工作经验。如果没有工作经验，好的学校根本不考虑你，别说自费，即使你捐款人家也不要你。这是MBA的特点，这也是所有Professional专业的共同特点。所以，梅非月如果没有中国的工作经验直接去美国读书，去则能去，但去了肯定进不了真正的好学校。梅非月出国的目的，从根本上说，还是要挖掘自己身上最大的潜力、实现自己人生最高的价值。尤其是MBA这样的专业，如果进入最好的学校，就能给梅非月的未来带来非常强大的背景。说到底，她不是要和北大清华的同学们较劲斗气吗？去一个普通的学校，如何能让北大清华的哥们姐们钦佩？说到底，梅非月的留学欲望，只不过是少女的祈祷和青春的虚荣而已。爸爸妈妈不知实质，还以为非月是一个有理想和追求的三好女儿呢。

    4、“假如毕业后就直接去美国，到底有什么坏处？”她的爸爸战战兢兢地问我。我说绝对有坏处。虽然任何时候她都可以唱着毕业歌载歌载舞去美国，但问题是去了美国又如何？毕业以后又怎样？没有工作经验的她，毕业以后在美国很难找到自己真正喜欢的工作，因为美国人最看重的就是你的具体经验。回中国？如果你走之前没有中国经验回来也很难得到令她满意的职位，还是因为没有经验。苦苦在美国读书两年之后，发现自己的起点不过如此，那时的梅非月，会看到自己比起那些北大清华的同学来，在人生竞走的道路上又掉了一大截。出国之路辉煌，但必须一步一步走。梅非月急于出国的心情，就像2000奥运会上那个澳大利亚竞走女王，为了在同胞面前展示一下袋鼠故乡的骄傲，居然把竞走当成了赛跑。虽然箭步如鼠，但还是被罚出了场。这真是应了中国人民一句老话：欲速则不达。

    结论：梅非月毕业后在国内有前途；这个前途必将给梅非月带来更好的美国留学前途；更好的美国留学前途；必将给梅非月带来更好的毕业后的工作前途；毕业后更好的工作前途，就是美国留学诗篇要歌唱的最高境界。梅非月还需要什么呢？梅非月为什么不这样做呢？

    毕业后工作两年再来找我！这就是1999年那个闷热的夏夜，我面对梅非月和她的父母，在新东方那个破旧的办公室里，对她的前途策划和人生剪裁。

    但是梅非月陷入了绝境，情绪明显地恶劣起来。历经艰难找到了出国咨询专家徐老师，没想到徐老师的咨询却是让她不要出国。憋了两年的青春之火，还没有燃烧呢却被他拿着权威的灭火器扑灭。这口气如何咽得下去。

    可控性理智

    梅非月是如此地被她高考失败的自卑所控制着。她说她一定要立即就走。理由很简单，因为中学同学们都那么优秀。她如果不早点走的话，真的就没有脸见人了。看见她是如此固执，我心里充满了同情与憎恨。虚荣和自卑、面子与浮华，是多少人人生的陷阱、青春的敌人？

    于是我说：

    “人不要为别人活着，而要为自己活着。哪怕你的父母逼迫你立即就出国，也不要理他们。因为，出国之路是你的人生道路，走得好坏，决定你一生的生活的质量。你可以活得没有一点质量，但不可以不追求活的质量。你的同学，也许会在听说你出国消息后祝贺你一分钟，但他们转眼就会为自己的心思而烦恼。人人为自己的事情还忙不过来呢，谁会真心实意为你高兴或痛苦？你为‘争气’而要出国，其实是一种失败者心态，是一种偏离人生目标的变异的追求。发令枪响过，人人都在向正前方的终点冲刺，但梅非月你却向侧面狂奔。

    “人不要为虚荣而活，而要为实质而活。你在国内工作两三年，获得的是实实在在的经验，这个经验，在一个人获得的教育之外，是你人生质量中最重要的实质substance and essence。教育与经验，是人生的精华；名声与羡慕，是青春的浮华。要酿集精华，而不要采揽浮华。因为精华滋润一生，浮华转瞬即逝。可惜的是，在出国求学深造这样本身就是浮华的大道上，能够做到这一点人有几个呢？如果不是在生活面前碰到严重挫折，悲剧与失败给他们教训之后，又有什么人能够听从实质的召唤，而不被浮华诱惑呢？

    “人不要为手段活着，而要为目的活着。出国是手段，前途是目的。绿卡是手段，自由是目的。美国是手段，中国是目的。有时候，甚至爱情也只是手段，似水柔情与雄伟性爱才是目的。(That's why一旦爱情分居，就容易有third party，第三者介入)梅非月你急迫想出国，仔细分析分析，追根究源其实只是为了出国而出国，你没有目的。出国的目的是事业与人生的成功，但你追求的并不是成功，所以你没有目的。现在徐老师我要求你暂时不使用出国这个手段，工作几年再出国，因为徐老师知道留学的最高境界是追求成功。瞧瞧人家俞敏洪，就知道出国根本不是目的——俞敏洪是谁？梅非月居然不知道！那么看看人家王志东，这个家伙也没有留过学。留学当然是一个伟大追求，但如果把它当作时髦当作目的，就会陷入人生的误区。正确的态度是：如果留学能够使你伟大，就留学；但如果不留学也能够获得成功，就不留学。”

    梅非月听了几乎被我说服了。但是她看看她的爸爸，好像有话要说。爸爸鼓励她说出来。于是梅非月说：徐老师，你说的也许有道理。但是有件事我还没有告诉你。今年暑假，我的一个阿姨，妈妈的同事，她的儿子从美国回来探亲，他们给我介绍了一下，我们很那个，已经确立了恋爱关系。他希望我早点出国，所以，这也是我急于出国的一个原因。

    听了这个理由，我沉默无语良久。当时已经很晚了。我侃了一天大山，比樵夫砍柴还要累吧。我看着被出国欲火烧得失去理性的梅非月，忧郁地说：原来如此！这样的话，情况就不一样了。让我想想，下次再说吧。

    暮色苍茫中我送走梅非月一家，走回新东方办公室。看着梅非月父亲赠送给我的精美画册，心里却充满郁闷。郁闷我的思想没有在梅非月这里找到市场，郁闷我的语言还没有强大到足以影响每一个人。我的成功是让每一个孩子听从我的人生设计，而梅非月不听。那天晚上我心情郁闷。

    但我更郁闷中国孩子和家庭出国心切，几乎不顾一切。梅非月这样优秀的孩子和家庭放着无与伦比的辉煌的前途看不见，却急于追求一种明摆着平庸的出国之路。在中国，还有多少这样的人！

    救救孩子与家长，救救前途与辉煌！

    欲知梅非月如何获救，且看下回分解。

    可控性婚姻

    再次见到梅非月，是整整一年后。2000年。一年来我的变化不大，梅非月却已经冷静成熟多了。因为成熟，就多了几分女性魅力。

    话说上次见面告别时，梅非月说她母亲同事的儿子从美国回来探亲，和她见了面，两人很有“意思”。虽然这个意思，后来被我说得一点也“没有意思”。但梅非月告诉我，这个恋爱关系已经持续了一年多。“两人的关系已经确立”。那厮希望她早点出国结婚。所以，这也构成梅非月希望早点出国的理由之一。

    梅非月说：徐老师，我知道为了虚荣出国是不对的。所以，我决定暂时不为虚荣出国了。不过，今天来找你，我想问问你，为了结婚而出国是不是一个正当的理由，我的男友，或者说未婚夫吧，在美国非常着急催我早点去，我觉得我还是想早点去，你有什么建议？

    听了梅非月前半段话，本来我挺高兴，原来她还是要急着走，而且是一个更坏的理由。我的心又郁闷起来。我知道我要对不起那个海外学子了——虽然我和他从来没有见过面但都是留学生已经同经历共命运。我没有理由伤害他。但我更没有理由伤害眼前的梅非月。同意她去美国和他结婚，违反我的思想原则，我无法不表达我的观点。我咬咬牙，做了一个我咨询中最感到内疚的一次正确选择。

    于是我说：

    “绝对不要去美国和他结婚。毫不犹豫地按照我去年给你的前途配方执行。你的未来，依然只有这样才最伟大，才最符合你个人发展的最根本利益。”

    据说爱一个人是不需要理由的。但是去美国结婚，却有一百个不可以的理由。于是，在这个2000年爱情的季节，我充当了阻止别人结婚的角色。并激情澎湃地实现了这个目的：

    “梅非月你还小，你才二十岁啊。二十岁的时候就追求从一而终，而不是朝三暮四，这简直是画地为牢啊！是比五四时期青年还要落后的追求。梅非月你不能这样过日子。你的自由爱情，今后还多着呢，不能在爱情的蒲公英还没有逆风飞时，就把你这个骨朵封锁在别人的花房里。花的心，藏在蕊中，总把花期都错过；你的心，飞向美国，永远不会有人懂。到时候，你一定会得抑郁症。不得也会得。你曾想为了虚荣放弃前途，事业都不想要了；现在，你更要为了婚姻拒绝爱情，连自由都不要了。为什么你总是有这样那样愚蠢的选择一！？

    “爱情？你说你爱他，这是自欺欺人的谎言。你并不爱他。别和我狡辩，不爱就是不爱！爱也不爱。你只是爱他的绿卡和美国留学外衣。国内那么多优秀青年，新东方有那么多优秀单身男老师，你和你的父母不会考虑把你介绍出去。而偏偏来一个美国留学生，爸爸妈妈就急着同意把你嫁出去。根本原因，还是因为他有美国留学这个迷彩服把你们弄花了眼。你再反过来想一想：假如他现在为了你决定从美国学校退学，回到北京读研究生，从此和你朝夕相处，你想你还会和他结婚吗？不会。这就是问题的关键。留学美国的外套看上去固然很性感，但是一旦你去了美国自己也成为留学生，这件外衣就毫无价值意义。那时你再看脱掉外衣的他，原来并不比别人多一块大头肌，两个肚脐眼。你就怎么看也怎么不神秘，怎么看怎么不崇高，你就会后悔无穷啦。这是后悔无穷的选择二。

    “嫁给他，你自己的价值在哪里？去年你认识他的时候你才上大学二年级。这么迫不及待地找个人把自己配出去，简直是低价拍卖！而且出价者包括你的父母、他的父母和他本人，如此看来，我认为那个家伙本身也不是东西(原谅我吧，为了文字精彩，把这个无辜的人也顺着贬低了)。你是一个受害者，虽然参与拍卖你的人都是热爱你的亲人。这个行为的错误在于：他们不仅忽略了梅非月你自身作为一个优秀大学生可能取得的人生成就，不仅忽略了你自己有寻找自身价值的权利，而把你的幸福和自由，和一个留学生挂上钩，你不觉得这是对你能力的怀疑、对你潜力的否认、对你人格的侮辱吗？这是否认你自身价值的错误选择三。

    “我并不否认，你通过和他结婚出国有幸福的可能性。但是你更应该想一想不嫁给他靠自己奋斗也能获得成功的必然性。选择前者，你把命运交在别人的手里；选择后者，你把前途扛在了自己肩上！在必然和可能之间，我们选择必然；在别人和自己之间，我们选择自己；在独立和依附之间，我们选择独立；在自由与稳妥之间，我们选择自由！亲爱的，你别无选择！这是选择独立、选择自由、选择和真正的美国精神结婚。独立是第四、自由是第五。一五得五，二五一十。只要你把第一个五做好，不要去美国结婚而留在国内读完你的本科，接着积累工作经验后再出国，按照我给你的可控时间表，你的前途、包括爱情和婚姻生活，就会得到十分的满足！”

    80年代以来，通过介绍对象出国的女性很多很多。幸福的人、至少是看上去幸福的人也不是没有。不过，进入21世纪，随着中国的发展和国家的开放，中国人出国方式多了起来，中国社会和西方社会的比较已经不那么绝望，许多指标甚至都已经赶上和超过了世界平均水平。(在2002年初春我写作本篇的时候，有报道说根据一份国际评比机构的报告，北京上海的生活质量，已经超过了香港)。像梅非月这样出身于好家庭、自身好素质的女孩子，已经拥有了自己获取最佳幸福的能力，完全有资格面对世界最优秀的人才发起自己大胆而自信的挑战。但尽管有这样的优势，她居然还想走利用结婚而出国的道路，简直是包办婚姻的残渣余孽啊。在整个这场婚姻闹剧中，惟一使梅非月和她的家人感到心安理得的，是那个远方的男人“还不错”的评估。爱情应该是激情澎湃、盲目疯狂的，而不能仅仅是“还不错”就够了。虽然婚姻可以不排除物质因素，但是，梅非月这样条件好的女孩，其实已经完全不必要走这一步，而能够获得更加有保障的幸福。

    为什么会出现梅非月现象？只因她的爸爸妈妈不懂留学的道理，只因她叔叔阿姨不说美国的真相，只因社会对于留学出国的庸俗心态还没有得到最终的清算！这才有了梅非月这样的姑娘，要坚持走这条平庸之路的糟糕选择。

    梅非月满面通红，被我分析得哑口无言。突然，她憋足了气，失态地对我说：“那我要是出国之后，喜欢他就和他住，不喜欢他就和他离呢？不就解决了你所说的这些什么自由、什么独立、什么自我、什么爱情这样的问题了吗？”

    我看着她，脸上微笑，心里叹息。梅非月这样家庭的女孩子，是不会做这样的事情的。假如她会做这样的事，我也就说不出上面那些话。对于海外留学生来说，找一个对象不容易，等到他把身家财产都放在了这个决定他人生幸福的婚姻之上而迎来的只是一个对他并不诚心诚意的新娘时，他们的关系会迅速破裂，生活会急剧恶化。在这种情况下，他的反应可能要比国内任何男人都更加恶劣，而她的生活，可能要比在国内任何环境里更加绝望。

    如果对爱情没有坚定的信念，而只是为了外在的东西而结合，这种结合其实就是苟合，比婚外恋还要坏一倍！因为这是对自己和对他人的双重欺骗(而婚外恋只是欺骗别人啊)。任何人的感情都是不可以被欺骗的，留学生的情感，由于海外生活特定的孤独和寂寞就更是这样。

    “你不要接受你自己并不坚信的婚姻，既然你并不坚信这是你真正想要的婚姻和爱情，就赶快拒绝他！答应我，梅非月。”

    我对梅非月的咨询是如此激情真诚，别人听了好像是我在向她求婚。

    我同意，世界上确实有一见钟情的爱情。但和留学生一见钟情的事情要特别小心。就像许多跨国婚姻一样，爱情的基础往往是建立在绿卡或其他某种物质欲望之上。《上海宝贝》中的那个女人爱上了那个德国人，写来写去，离不开洋人那个东西的巨大。天大地大，不如马克的东西大。难怪这样的书要出问题呢。建立在某种会变小的东西——以及会消亡的物质之上的爱情，再大也是渺小的。就古往今来的人类情感而言，肯定是不会长远的。因为，山外有山，大中有大，把尺寸作为自己的归宿，不仅是对于爱情的亵渎，其实更是画地为牢、作茧自缚、身陷囹圄啊。

    梅非月点点头。先是挤出了几滴眼泪，但最后她是真的哭了。她告诉我：“徐老师，其实我就需要你这样的话来打击我。你说的道理其实我全都想过(我惊叹现在的女孩子真的成熟啦！)，但就是自己无法走出自己的心理误区，你总算把我彻底揪出来了！我回去就给他写信，让他自己走自己的路，自己和自己结婚。别来烦我。什么爱情，才见了一次面，就要和我结婚！我要留在国内，听你的话，好好工作几年，将来出国读一个顶尖学校的MBA。”

    我真感动，在新东方咨询处，我就这样化解了一对跨国恋爱、引爆了一个潜在的婚姻炸弹、拯救了一个孤独而真情的留美学生的感情、点燃了一个普通但前途无量的中国女大学生的奋斗前程。哈莱路亚！虽然这时的我，已经快要累得精神崩溃了。

    可控性生命

    2001年初夏，离我见到梅非月已经是第三个年头。我接到梅非月打来的电话。梅非月在电话那头，一接通我的手机就泣不成声，吓了我一跳。我说：梅非月，发生什么事啦？

    梅非月说：“徐老师，你不知道找你多么难啊。我几乎要到新东方来啦——我有好消息要告诉你，如果不告诉你，我会非常非常寝食不安的。”

    我心里祈祷但愿她不是告诉我和美国结婚的消息。

    “两年前你让我放弃毕业后立即出国的念头，在国内找一份好工作积累工作经验，我当时将信将疑，还不能理解你的话。所以，过了一年又来新东方找你麻烦你。

    “一年前你让我放弃和那个留学生的结婚计划，走自己的路、爱自己的人、把一切奋斗的理想放在自己的肩膀上，我当时虽然再次受到震撼和打击，但我依然听了你的话！

    “你让我定下毕业后寻找外企工作的机会，让我积极参加学生会活动，让我暂停英语考试而集中精力把英语口语念好对付外企的严酷面试，你让我追求时尚追求性感追求女性化，还让我一定要注意自己锻炼自己的人际交往能力学会在公众场合说话……

    “徐老师我要告诉你，你所教我的一切我都努力去做了，而且这一切产生了非常惊人的效果——上个星期，我被世界第一的金融投资机构录取为正式员工，我们全校申请的人有五十几个，就我一个人得到了录用！我在北大的一个中学同学，经过四次面谈，最后还是败下阵来！我好自豪啊。

    “我更要告诉你的是，上个星期我开始实习上班，看见许多师哥师姐，他们对我出国留学的建议，与你和我说的一样。就在国内积累三四年的经验再出国，他们中间许多人就这样出了国，读的都是好学校；还有人也就这样回了国，回国的都有好职位。我真的看见，国外顶尖MBA学校实实在在就在我的身边。

    “我感到，两年前能够在新东方遇到你，真的是我一生最美好的转折点。老师，我不知道我应该怎么感激你，你要我做什么，我就做什么……”梅非月在电话那边真的激动得哭泣。

    我的心，已经在想着下午的签证咨询课应该怎么上了，而几乎忘记了电话那头的梅非月。因为，梅非月生命中的能量，已经被我强行储存进了她的能源库，只是等待着必将到来的时机释放就行。如果她去不了美国顶尖前二十名的工商管理学院，美国顶尖前二十的工商学院的院长就要引咎辞职了。

    就留学的规划和准备这个人生阶段而言，我已经协助梅非月完成了她的可控人生核聚变。我为她的贡献也已经完美实现。她已经不再需要我的指导。所以，我已经不记得后来我们又说了些什么了。

    还有没有白白释放着自己生命能源的同学？愿梅非月的故事能给你带来一丝启发。

    ◎俞敏洪点评

    梅非月的故事是一个关于留学规划的故事，也是一个特别有技术价值的人生设计案例。什么时候是出国的最佳时机？梅非月对自己人生的判断有很多失误。比如为了虚荣而出国、为了出国而结婚、为了出国而出国，全都是走入了人生误区。她能找到徐小平，真是够幸运的。

    不过，我以为梅非月命题还有更严重的意义：她的问题并不纯粹是一个如何选择和控制出国时机的问题。她的故事实际上反映了中国青年终极价值的失落。一个人如果看不到人生的最终目标，不知道怎样生活才有意义，或者看不出通过奋斗和时间的推移能有一个更好的梦想，都会导致短视的行为。梅非月所有的选择，所有这些选择的背后发生的冲突，都是短期思维在作祟。

    惰性常常会使人们做出看上去比较容易、但很可能毁了自己一生的选择。这无异于饮鸩止渴。梅非月的故事，其实是留学领域的一种饮鸩止渴的现象，只是在三年五年内，你看不出这个毒药的害处，而且这个毒药之所以依然迷人，在于它的毒性不通过其他人更高的成功、社会更好的发展是看不出来的。

    人都是懒惰的。比如说有两件事情，一件是很容易做并且结果也不差，而另外一件事情做起来很艰难而且结果无法预料，人们通常会选择前者，而这个选择会阻碍更长远、更深刻、更有目的性的选择。短视的人很容易看见今天能得到什么，但看不到明天或者将来能得到什么。社会上的大众价值判断就是建立在这种惰性思维之上的，这种惰性思维的特点就是只知今天不知明天，只知其一不知其二。梅非月想要嫁人出国，就是想走捷径。人们在大众价值判断标准之下很容易失去自己的判断，一个人很难超越大众的眼光来看自己。比如说直到今天，中国大众价值判断标准是，出国一定会比国内好，于是很多家长在孩子初中高中的时候就送出国，甚至不惜把孩子推向火坑，实际上就是为了赢得一个大众价值判断标准的肯定：你看我的孩子出国了，同时觉得自己送孩子出国，比待在国内好。

    一个人能够超越大众价值判断标准来定位自己已经很伟大了，像梅非月这种大学一、二年级的学生不可能做到这一点，并且她的父母就是大众价值体系的代表，让一个孩子超越她的父母去建立一套自己的系统是不可能的。好在她遇到了徐小平，改变了她的价值判断系统，完成了她基于终极价值的人生设计。


 四月是残忍的季节

    案例提示：

    罗娑，女，毕业于安徽某大学社会学专业研究生班。在北京师范大学任教。为了出国留学，她一面在新东方上课，一面在校外兼课挣钱，为此领导声言要开除她，还要取消她的
北京户口。

    徐小平唇枪舌剑，使又土又凶的罗娑心悦诚服。解脱了户口、工作、人际关系，进入世界领先企业，2001年她同时获得世界顶尖的五所商学院的录取，其中四所有全额奖学金。从她找徐老师咨询到最终进入哈佛，这个过程不到四年时间。

    哈佛耶鲁全要她，苛刻责备斯坦福

    据说四月是残忍的季节，但我一直搞不清楚这句话是什么意思。直到2001年的这个月份，我见到罗娑之后，才理解了这句话的含义和分量。

    罗娑是我四年前就认识的新东方学生，也是四年来一直断断续续和我有联系的学生。她在电话里告诉我，她要见我的原因，是要当面向我报告她被哈佛以及其他几个美国顶尖商学院录取的喜讯。问题是她的消息实在是太好了，好到了令我这样的成功人士都嫉妒和生气的程度：在美MBA帝国五个顶尖商学院里，有四个大学给了她奖学金和入学资格，惟一没有给她奖学金的，是斯坦福大学，但也给了她无数人梦寐以求的入学录取通知。

    罗娑的成功是一个奇迹。但是她假装不满地说：“我感到生气的是斯坦福居然不给我奖学金！”

    这下轮到我生气了。我说：“你太庸俗了。说这种话的人，是文化势利主义者。你已经获得这么了不起的成就，却还故作姿态不高兴，你让我们这些什么也没有得到的人，怎么活下去呢！”

    “感谢上帝吧。感谢她(She)给了你这么伟大的求学机会，感谢她(She)给了你这么响亮的优秀证明。上帝一定是个女的，否则，她不会给你这么大的成功，不会给你这么丰盛的收获！”

    四月是残忍的季节。四月十五日，是美国大学奖学金截止的日子。有人成功，有人失败，有人欢笑，有人哭泣。有人能够获得累计几十万美元的奖学金，有人却连一个铜板都得不到。像我当年那样！对新东方更多奋斗一年或数年却什么也没有捞到的学员，罗娑令人侧目的成功真的很残忍。不过，作为罗娑，她的青春与才华，应该在四月的阳光下尽情绽放。

    罗娑的成功，证明了我们在新东方宣传的“十年树木，五年树人”的重大留学思想和成才观念的成功。看着在四月的阳光下尽情绽放的罗娑，我无论如何，也无法把眼前的她和四年前的那个寒酸愤怒的女生联系起来。

    土而凶恶罗娑恨，化恨为爱罗娑美

    1997年的4月，我在新东方咨询处和学生谈话。一个土而凶恶的女孩来到我的面前。她是土是洋，其实与我无关。但她的凶恶，却使我害怕。回家睡觉，好几天都有点不安全感。她的眼睛闪着荧荧的光，她的嘴里吐出嘶嘶的声。

    “徐老师，我想和我的单位领导拼了！”罗娑脸色发白，嘴唇发紫，眼睛发绿，青丝发直。

    罗娑刚从安徽一个非重点大学获得硕士学位，学的是社会学。经过惨重努力，付出不少关系人情，她获得了一个进京户口指标，到了北京师范大学研究生部当老师。

    罗娑在安徽读研究生课程时上过一些外教课，而且一部分教科书是英语原版，所以她的英语相当不错。虽然来自外地，但是一开口，虽然普通话夹着淮北口音，但一口美式英语并不比北京外企那些气宇轩昂的人差。

    拥有硕士学位和流利的英语，罗娑来到北京后开始非常顺利。她也非常努力卖命地工作，开始憧憬她的未来。

    她的未来是什么，她自己并不知道。社会学是这样一门学科，说它有用非常有用，说它没用非常没用。关键是你本人到底是否具有运用社会学知识为自己在这个飞速发展的人才市场上寻找的机会。我认识许多社会学的朋友，他们在众多的岗位上做出了非常杰出、相当独特的成绩，令人振奋。一个朋友在美国最大的公关公司做中国地区副总裁、一个朋友成了一家报社的总编辑。

    但是罗娑想做什么？罗娑能做什么？因为不知道，所以这时候的罗娑，只想和单位领导拼命。我以为单位领导一定是个十恶不赦的大恶棍。但听到最后，却发现什么事情也没有。

    因为迷茫，罗娑来北京不久，就开始来新东方报班上课，筹划自己留学的事情。出于留学费用的考虑，罗娑同时还在业余时间做一些兼职教课的工作。这两件事引起了单位领导的强烈不满，认为这个女孩子不是一个好东西，居然一来北京就蠢蠢欲动不务正业，不仅人想出国而且业务上还要出墙。也许这也是一个四月，领导嗅觉中闻到了残忍并且血液中也涌动着残忍，于是和罗娑这样一个娇小的南方女孩摆开阵势较起劲来。领导让她自己做出选择：要么天天坐班，放弃兼课工作和新东方听课，要么就把她的户口迁回安徽去，让她一辈子去听黄梅戏(而不听交响乐)！

    七仙女的MM罗娑就这样来到我的面前，向我咨询她的人生问题。带着满腔愤怒与屈辱，罗娑问我除了和单位那个“无耻的、卑鄙的、狭隘的”领导拼到底，搞个鱼死网破，还有没有其他什么办法？

    “徐老师我昨天和他非常剧烈地大吵一顿，他威胁要把我从单位开除，并注销我的北京户口。我的困境是，这个单位我是回不去了，而且北京户口也难保。我的工作和户口一下子都没了的话，我今后可怎么办呢？

    “真的，徐老师，你知道我的北京户口来之不易。这种领导居然想从这里下手，真的是太可恶了——我真的恨不得把他杀了。”

    罗娑从口袋里拿出指甲刀，在指尖慢慢搓，看她咬牙切齿的样子，我想她一定沉浸在杀人的快感中。难怪五年之后首都机场要收缴指甲刀和针线包呢。

    看着“走投无路”的罗娑，我似乎听到一个声音在告诉我，有问题的不是那个领导同志，党派他来管罗娑，自有党的道理。有问题的，肯定是罗娑小姐本人。因为，一个正常的可爱的知识女性，即使爱憎分明，也不会把同志当作敌人，发出死亡威胁。

    “那个领导”(天底下有多少“那个领导”)再可恶，其实只不过是一个性压抑、钱干瘪的中年男子罢了。他再“变态”，其实也只不过是寻求一点权威感、获得一点成就感、要求一点尊重权而已。其实他也是在追求他的基本人权呢！想去美国留学的罗娑却拒绝给他这个基本人权。并且以蔑视人家、侮辱人家、恶攻人家的方式，来刺伤领导的心灵，来争夺自己的权利。罗娑真的不该这样。

    这种几乎要出人命的冲突，其实本来完全是可以避免的，而且可以避免出浪漫情怀出来。想想：如果罗娑这样的妙龄女郎，在兼职之前和他打个招呼，在拿了外快之后向他挤个媚眼，送点秋波，赠点水果，其实问题就解决啦。领导也是人，理解万岁嘛！

    可惜罗娑不懂这些。其实这只是一种最简单的人际关系。让对你构成最大威胁的人，成为你最好的朋友，化干戈为玉帛，就像美国和日本一样，从原子弹的打击对象，变成了核保护伞下面的盟友，共享五十年的和平繁荣。

    美国都会这么做。梦想去美国留学的罗娑，为什么不能这么做？为什么一定要向自己的领导扔原子弹？为什么现在的年轻人，自己不把领导当人看，却要领导把自己当心肝宝贝、独生子女？这是什么无耻要求？这是什么反动逻辑？曾经当过领导的我，深知罗娑这样的女孩子能够给领导的生活带来的什么样的灾难：有时候是崩溃性的，有时候是毁灭性的。

    根据这个思想和逻辑，当我对罗娑好好“咨询”了一番之后，她开始变得温柔。当我说到她的痛处和短处时，她居然露出惭愧的笑容——而女孩子一露出惭愧的笑容之时就是她的美丽本性裸露之时，就是那一低头的温柔像水莲不胜寒风的娇羞而感动了诗人徐志摩的时候。

    原来罗娑是这么一个美丽可爱的姑娘。我惊奇一个钟头之前，却还没有感觉到一丝这种迹象。

    罗娑虽然被我责备得百孔千疮，但脸上的笑容越来越温柔，眼睛里的光芒越来越暖和。最后，罗娑哈哈地笑了。她说她真Stupid(愚蠢)！这么简单的道理还要我来说。

    恢复了少女纯真和美好的罗娑问我：那我该怎么办？

    领导再坏和为贵，户口再好不要罢

    把握了罗娑全部的困惑与追求，于是我说：

    “怎么办？很简单。先去向领导同志认错。无论如何，你是部下，他是上级。对上级同志，必须要有适当的尊重。你可以和你爸爸妈妈闹分居打离婚，但是领导不是你的爸爸，你必须给他基本的尊重。不能和自己身边的人处理好人际关系的人，不是好人。有出息也不大。

    “这个事情做好之后，和他开诚布公谈一次。告诉他你想做什么不想做什么。相信领导一定会给你适当让步和妥协。都是人嘛。如果领导吃错了药，坚持一定要你坐班而你无论如何也不能和他和平共处，那么就辞职别干了。

    “北京户口？你不是想出国吗？想出国的人北京户口可以休矣。与其你做户口的奴隶不如让户口做你的垃圾。户口户口，中国的户籍制度必将改革，而改革的最后必将是户口失去它现有的特权与枷锁之功能。正在寻求自由的你，为什么要求社会为你戴上镣铐，戴不上镣铐还要哭着喊着打着闹着你恶心不恶心哪你？(君不见短短的三年之后，北京市为吸引留学生，出台了大量优惠鼓励政策。其中户口所代表的各种权益都在政策里面显示无遗，留学生回国肯定可以获得北京户口而中国大地上户籍改革的烈火几乎在遍地燎原)。

    “中国社会有许多东西，看上去神圣无比，其实一钱不值。许多在今天搞得别人走投无路的价值标准和政策权威，明天可能就是狗屎一堆。政府有时候出于无聊会做一些规定让你感到幽默，有时候又会出台一些东西让你看见希望。不合理的东西在中国正在全面土崩瓦解，合理的东西在中国如同旭日东升。作为一个有出息有理想的年轻人，最重要的是如何看待这些现象，并调整自己的行动。为了未来，调整自己的步伐，而不要为了过去，耗费你的资源。

    “你的条件要留学是毫无问题的，我坚决支持你。但是最好不要着急。告诉我你想出国学什么？Business? MBA?如果你的追求是真诚的话，你就应该离开这个教学单位而去一个真正的商业公司，去积累你的Business的经验。你的英语很好，你的长相不坏，而且你还会吵架——这说明你的人际关系虽然不好但人际交流能力挺不错。就像战争能力是一个国家综合国力的象征，吵架能力也是个人综合能力的一个集中表现呢。真的！就看你把这个力量是用于破坏还是用于建设了。

    “假如你的目标是去美国读MBA的话，你已经具备了许多必要的条件。但你最大的弱点是在大学里面泡到今天，没有实际操作经验，更没申请MBA所需要的某个特定商业领域里面的背景。你应该去外企，或者私企，或者任何一个蓬勃发展的代表着先进生产力的机构去，从零做起，从头做起，从小秘和大厨做起(假如需要的话)，一直做到总经理助理做到敢在领导头上拉屎而不被开除。这就是成功。

    “我给你一个日程吧：一个月之内离开这个你感到压抑的单位，两个月之内自己把这个户口扔掉——我不反对你当着领导的面剪给他看，假如你一定要这么做的话。三个月之内在现代企业里找一份工作重新开始你的奋斗。好好干两年，两年之内不要来新东方读任何东西，而只集中精力做好你的工作，成为你选择的领域里面的优秀专业人士。你的教育程度在这里，我相信你学任何东西都会学得非常杰出非常精彩。如果英语是第一工作语言的话最好，如果不是，那么你应该为自己创造条件，说好用好日常英语。如何创造条件，这是你的事我就不管了。

    “第三个年头开始的时候，你来新东方，读一个托福和GMAT班，并争取在第三年内，拿到这两个考试的高分。要想去一流学校，托福至少得有630，GMAT呢，大约700上下吧，虽然并非越高越好。这样，第四年开始的时候，开始申请你的美国商学院，好好把你的教育和工作背景整理整理，精心包装起来，递交到哈佛、耶鲁去，我相信你肯定可以得到哈佛、至少耶鲁的录取。

    “你的大学不是名牌大学不要紧。国外著名商学院最看重的，是你的工作经验、以及你在申请的材料和过程中展示出来的交流和表达能力。如果一个没有进过名牌大学的人都能达到申请名牌大学的水平，那么一个名牌大学的MBA教育，将给她带来多么惊人的提升。这是国外大学看人才的一个思路。国外大学越来越重视进行个别面试，所以，口语和交流能力甚至举止表现，对你的申请都有决定性意义。而这些能力，仅仅通过学习并不能达到最佳状态，最好还是通过在工作中使用，才能真正成为你自己的素质。未来四年的工作，实际上是你进入哈佛、登上人生顶峰的一个起跑阶段。四年长吗？不长。要知道，著名商学院新生入学的平均工作年龄都是四年以上呢！再说，十年树木，百年树人。我只要你花个四年时间就能达到人生教育的颠峰，我们提倡的人才观念，比传统的教育思想，提前了九十六年！歌唱吧。

    “到了哈佛，不要忘记我！”

    我和她拉拉手，告别，再见。

    道一声再见，道一声再见，这一声再见里，有无限的艳羡。

    罗娑讲课我付钱，小平咨询无束修

    转眼到了1999年的4月。两年过去了，罗娑如约没有理过我。

    我总觉得我还会碰见罗娑，虽然我知道罗娑也许不会再来找我。找我干什么呢？这样聪明的孩子，一次谈话就够了，心有灵犀一点通，其他都是多余的。

    但是某种机缘使得我必须在两年之后的这个四月再次见到她。我去参加一个管理咨询的专业培训会议，付了高额学费来学习怎么做生意，没想到讲师席上侃侃而谈的女孩，竟是罗娑！

    两年不见，她比当初见我的时候，要显得温柔恬静得多，而且最大的变化是，罗娑已经从一个安徽来的土而凶恶的女人，变成一个北京城里时尚性感的姑娘。我高兴地看着她，惊叹时光带给现代女性的，往往不是青春的流逝，而是魅力的盛宴。

    罗娑告诉我：那天她离开我的咨询处，回到师范大学就离开了“那个领导”(可惜她没有听我的话，并没有和领导和解，而是继续把人家羞辱一顿之后说“户口你留着自己用吧”就扬长而去)。

    离开户口和大学，她加入了一家世界行业领袖级企业。她真的是从助理开始做起，在外企强大的培训和文化传统的熏陶下，很快就进了门、入了道，成为市场领域里一个专业人士。由于她具有天生的暴力倾向，所以当她把这个破坏天性转化成为创造性行为时，就产生了巨大的功效。她能面对数百专业人士侃侃而谈，谈笑风生。有些商业培训公司要搞讲座，她常常是被邀请的主讲之一。

    我问她出场一次多少钱，她非常鄙夷地说：“才五千人民币！真丢人。”我心里就忿忿地想，你听我咨询我免费，我听你胡说却付钱。这世界越来越有问题了。不过我还是非常欣赏她的演讲，欣赏她的表达艺术。我不知道她的留学申请进展如何了，但我知道，如果哈佛大学招生主任就在现场的话，看见她的这个讲演，不用面试，一定直接把她录取了。

    从外地普通大学的普通专业社会学硕士，到北京著名公司的热门市场营销学专家，到将来哈佛耶鲁的MBA，我看见罗娑在人才的天空翩翩起舞，在那里，她简直像是天女散花一样，在婀娜多姿地长袖独舞。我听见春江花月夜的玉音从远处飘来。

    青年人不怕没有才能，因为受过高等教育的新东方学员，人人都身怀绝技。但身怀绝技的人最怕的，是不去寻找施展才能的机会。罗娑和我的谈话，避免了把绝技用来和别人斗争，也避免了把绝技用在终将过时的偶像崇拜上(比如户口、比如铁饭碗)。她大胆地在市场上找到了自己的用武天地。罗娑的命运向着成功迈进，是历史规律，而历史规律，是不可阻挡的。

    在目前的中国人才市场上，有一个非常奇特的现象，一方面大量职业等待着人才来填满，老板经理们成天为人才难得而叫苦连天；另一方面，大量人才成天叹息英雄无用武之地而怨声载道，冠盖满京华，斯人独憔悴，总觉得自己没有生在好时代，没有赶上好机遇。独具慧眼的人，就找到了惊人的机会；因循守旧的人，就错失了千载良机。

    这才是人才领域里一个最大误区。传统教育下出来的学生固然有大量不适应市场经济和外企私企文化的思想肿瘤，但只要把自己按市场规律的需求稍做调整，稍做适应，一个崭新的人才就会诞生。一个罗娑，就会站起来。

    此时的罗娑，其实已经提前进入了我所说的人生的颠峰状态：往外看，哈佛耶鲁在向她热情地招手，外企外语又外向，她不出去谁出得去？往里看，中国社会在冲她暧昧地微笑，她可以继续做下去，做到吴士宏然后再感叹高处不胜寒。她也可以自己创业，做成张树敏然后再走投无路。她还可以找一个好的老公，做成杨澜但是结婚之前对老公的文凭最好仔细核查核查，只要不是克莱顿或者巴林顿其他不管是普林斯顿还是波士顿都行。实在不行，其实罗娑还有一种美好的生活，干脆做个家庭主妇又有什么不好。好女孩都去哈佛了谁来和优秀的男孩结婚？

    “徐老师你在想什么？”罗娑把手在我眼前晃了晃，才把我从遐想中拉了回来。我说今年你应该把几个考试搞完，完了就该申请哈佛了吧？

    罗娑耸耸肩膀，表示没有问题。一个外企老板模样的人走过来和她搭话，她抱歉地对我点点头，示意再见，立即把我抛在一边，去和那个该死的家伙热烈地交谈起来。

    我无聊地向窗外看看，窗下一株桃花正在怒放。我这才想起，这依然是一个早春4月，为什么我遇见罗娑的日子，都是这个4月，都是这么残忍？

    罗娑成功感四月，后跻奋斗谢春天

    这样就到了2001年的4月。这个残忍的季节，罗娑拿着残忍的录取，来找我展示她残忍的成功。我眼睛被她的成功刺痛而心里却在为她歌唱。啊，我的太阳，多么灿烂辉煌！暴风雨过去后，天空多晴朗！罗娑懂一点艺术歌曲吗？罗娑理解这个意思吗？

    罗娑的整个申请，和我没有任何关系。她根本没有找过我。在她的公司里，她有许多同事来自美国著名商学院，大家都愿意把自己的经验和她分享。加上她和新东方真正留学申请的文书信件写作大师何庆权有同乡之谊(何庆泉是湖北人，罗娑是安徽人，罗娑硬说他们两个是老乡，因为两个省是通过大别山还是什么山接壤的！)。被罗娑的热情烘烤得又脆又酥的何庆权成为罗娑留学申请的总指挥，指导她处理申请材料，告诉她美国商学院最喜欢什么样的人才。几个回合下来，罗娑制作出了非常漂亮的文件，深深地打动了美国的老师们。

    在申请入学的过程中，中国学生最难以对付的是入学面试。而这样的面试，罗娑参加了五个，征服了五个考官。要知道，在外企里面，这种人与人面对面的交流沟通，几乎就是每日例行公事。当考官们在中国看见一个如此西方化的女性时，他们没有意识到，罗娑这样的人才，是中国经济全球化时代的必然产物，是一代新人的标志。罗娑的风度气质，就是这一代人越来越普及的行为举止，就是这一代人越来越常见的基本素质。

    罗娑是幸运的，她的幸运在于她比别人稍稍早走了一点点。早多久？其实也就领先两三年的样子。

    如果罗娑不来新东方，她能获得这种突破性发展吗？她能把户口、工作、上下级关系这些貌似神圣实际上是人身枷锁、看上去无比坚固实际上一触即溃的陈腐扔到垃圾桶里去吗？我相信她做不到。毕竟，这些东西虽然必将过时，但在过时之前，实实在在又是主导中国人生活的灵魂中枢。抛弃他们很容易，但是，如果你需要他们的时候，他们就可能对你的未来构成致命的威胁。这样的状况，构成了中国青年人生奋斗的特别困境，造成了个人选择的独家烦恼。

    还有没有在为了那些并不存在的千钧重负而忍辱负重、熬干青春灯油的男人女人？赶快醒来吧。快看罗娑，她已经在哈佛商学院完成第一年学业，正在展望毕业之后的锦绣前程呢！

    而她之所以能够展开翅膀飞翔，只是因为她放下了别人都在背着的沉重的十字架，解放了她的生命，解放了她的未来。

    罗娑就这样从残忍的四月走来，又残忍地在四月里消失。我前后认识她四年，目睹她从一个外省来的绝望的姑娘变成了哈佛的MBA学生。我希望，她去了哈佛还会记得我——但是又有什么意义呢？叹息。

    谁说四月是残忍的季节？我后来发现，这个说法越来越不科学。连罗娑这样出自滥校、来自外省、没有户口、缺少关系、性格恶劣、智商也就如此这般的女孩子，都能在四月的阳光下蜕变为彩蝶而翩翩地飞入哈佛大学这样世界顶级的圣殿读书，我们自己——新东方的广大学员们——还有什么可叹息的呢？只要从罗娑的成功故事中，找到她成功的脉络和路径，然后你模仿着重复就行啦！瞧，入哈佛就这几招！

    四月，原来是这样的美丽宁静，这么和平公允。她给绝望的人带来机会，她把卑贱的人送上梦境。她把罗娑，吹到了哈佛；她也会年复一年，应邀而来，把无数新东方的奋斗者，送到太平洋的那边，去迎接人生最灿烂的春天，去拥抱生命最明媚四月。

    ◎俞敏洪点评

    我知道文章中的罗娑是谁，我和这个女孩其实也挺熟的，所以文章里提出的问题，我也相当了解。

    生活中很多人都不自觉地走上了误区，实际上都是被庸俗的社会价值观所误导。罗娑是个很倔强的人，倔强的性格加上陈旧的观念，导致她常常为了某些陈旧可笑的价值去拼命，非常可怕。我知道小平这里只写了她留学成功的一面，还没有触及她生活中的其他悲剧。当然，这个故事已经很完整了。

    她认为丢了户口和分配的工作就是丢了生命。陷入了这样的误区，生活永远不能开阔。有些人一生没有辉煌，并不是因为他们不能辉煌，而是因为他们的头脑中没有闪过辉煌的念头，或者不知道应该如何辉煌。罗娑被户口、单位这样庸俗的东西窒息了。如果当初我留在北大不出来，结果也是一样的。

    人跳出自己的局限看事情是很精彩的，如果自己没有能力跳出来，有一个师傅也可以，罗娑的成功得自于徐小平的指导。伟大的先贤都是能够超越自己、超越环境的，释加牟尼可以放弃皇宫生活去苦修，一般人不可能有这样的境界，因此都需要别人指点，然后再去个人奋斗。罗娑在人生迷茫的时候得到了徐小平的指点，她按照他指出的道路获得了成功。所以新东方的人生咨询不仅仅是一个简单的咨询，而是由有思想的导师给出的价值指导。

    我们这一代人(指四十岁上下的群体)从80年代末、90年代初起，就已经开始主动选择新的价值了。社会允许我做出个人选择，历史的发展使得这个选择有了成功的可能。我离开北大，放弃那里的职位、住房、北大教师的荣耀或者说虚荣；小平放弃加拿大，王强放弃美国，辞职贝尔佳讯，都是超越时代局限、大胆选择新价值的经典故事。而新东方的成功则证明了最初选择的正确。这些故事已经成为新东方精神的一部分，激励和启发了不少新东方学员。作为过来人，给予这些年轻人新价值，鼓励他们做出正确的人生判断和选择，是我们的责任。

    关于罗娑的启示，我还想告诉我们的学生：生活中其实没有绝境。绝境在于你自己的心没有打开。你把自己的心封闭起来，使它陷于一片黑暗，你的生活怎么可能光明！封闭的心，如同没有窗户的房间，你会处在永恒的黑暗中。但实际上四周只是一层纸，一捅就破，外面则是一片光辉灿烂的天空。


 丹麦童话公主

    案例提示：

    孟若蕴是位三十二岁的女士，云南昆明人。1990年，读大学二年级时孟女士退学，与先于她两年移居丹麦的丈夫结婚。在丹麦，夫妻二人艰苦奋斗，终于开了一家汽车旅馆，过
上了中产阶级的安定生活。按说孟女士在出国之路上是令人羡慕的成功者。但自从她1997年第一次回国探亲后就变得魂不守舍。2001年她说服了丈夫，回到中国，来到了新东方。

    她的问题是：继续读书，还是干脆不读？去加拿大，还是去美国？

    公主的降临

    马年春节之后，一个朋友介绍他太太的妹妹来找我咨询留学问题。我以为是一次寻常而重复的谈话，没想到，在黄昏中出现在我面前的，好像安徒生童话里的美丽公主，清秀新颖，恍若如梦地飘落到了我的办公室。

    她的纤体，穿着幽雅的时装；她的玉肤，衬着璀璨的珍珠；她的四周，浮着袭人的芬芳；她的眼睛，对我忽闪忽闪，无声有声，好像星星从天上俯视人间，好像明珠在深夜浮出海面。翩若惊鸿，宛若游龙，荣曜秋菊，华茂春松。朋友说他的妻妹已经三十二岁，但我眼前分明是一个二十三岁的姑娘。看着她的女性魅力大放送，我半天说不出话来。当时的嘴巴有没有合拢，已经记不得了。

    我说：“我只和绝望的学生谈话。像你这样让别人绝望的人，就不必浪费我的时间啦！”

    我的话蕴涵着对她的赞美。孟若蕴本来若有所思的幻觉似的眼睛刷地亮了起来，她兴奋地说：“徐老师，谢谢你啦！不过这正是我要找你的根本原因。我正是一个绝望的人。你有多少时间给我？”

    说完，她撩起袖子，瞅了瞅她戴在右手腕最新款的蓝宝石劳力士时装手表。我承认，我挺庸俗的，居然窥测别人戴什么手表。

    “你到底能给我多少时间？”她再次追问，“要不我们一起吃饭？”

    我心里显示的信息是：“能和你这样的美女一起吃饭显然是我的梦想。”但嘴里输出的词汇却成了：“对不起，我还有其他的安排，我们赶快谈你的事情，吃饭的事情就免了吧。”

    孟若蕴居然要请我吃饭，可见她的问题很严重！

    夜色渐渐降临，笼罩着我的办公室。白日无声无息的灯光渐渐显示出它无所不在的喧嚣，城市开始透明而浮动起来。孟若蕴娓娓说着她的人生故事，徐小平陷入了沉思……

    公主的离去

    孟若蕴一个多月前刚从国外回来，专门到新东方学英语。我问她在哪个国家定居，她告诉我是丹麦。难怪她四周浮动着异国风情的芬芳呢！可她却说：“特别小，特别没意思！”

    孟若蕴老家在昆明。1990年春，她正在读大学二年级，在一个亲戚的撮合下，认识了先她两年从国内移居丹麦的华侨。孟若蕴轻率地退了学，草草地结了婚，匆匆地去了丹麦。一去十年。

    听到这里，我一下子就知道她的问题出在什么地方。我说：“连大学都来不及读完，就离开中国去结婚，显然你的问题全都出在这里！出国为什么要那么饥不择食呢！”

    “那个时候大家都想走嘛。哪像现在，人人都想回来！”孟若蕴哀怨地说。好像国家搞得这么激动人心是个什么美丽错误似的。

    1990年能够出国的人，当然是幸运的人。丹麦虽然那么遥远，但她那时的想法是离中国越远越好。那里不仅有黄油、羊角面包和卖火柴的小女孩，那里还有等待她去结婚生孩子的孟尝君——是我给她的丈夫起的雅号。二十岁的孟若蕴，带着少女如梦的憧憬，飞离了四季如春的云南，飞到了一年四季能够冻死卖火柴小女孩的丹麦，开始了她长达十年的海外生活。

    孟若蕴没想到，当有朝一日她回到这片当年急欲抛弃而后快的土地时，产生了人生最大的归宿感危机！

    在丹麦，孟若蕴和丈夫携手奋斗，两个人硬是赤手空拳开拓了一片小小的天空，经营着一个不错的汽车旅馆，过上了西方中产阶级的生活。不用说，这是一个了不起的成功。

    谁说温饱必然思淫欲？中国的知识青年，温饱之后其实首先想到的是更高的社会地位和知识层次。十年之间，孟若蕴完成了生存奋斗，孟若蕴获得了丹麦国籍，孟若蕴得到了经济保障，孟若蕴和丈夫的感情从激情澎湃到心平如镜到最后进入平淡如水。她毕竟已经三十二岁了！

    这对女人是个危险的年龄。

    “在丹麦的生活，物质上确实不错。但精神生活就枯燥死了！天天惟一可以反复看的人就是我老公。但老公惟一的乐趣是等待客人光临。一看见客人他就高兴——不是因为‘有朋自远方来’，而是因为有‘钱’来自远方。客人来了，也没什么话说。哎呀，烦死人了！”

    孟若蕴把她的眉头锁了起来，像银行保险库的门那样沉重，使得本来看上去比实际年龄小十岁的她，突然间变成一个中年妇女，一下子苍老起来！她的表情，变得无比焦灼紊乱。焦虑向她袭来。冰冻三尺，非一日之寒。孟若蕴焦灼，必有切肤之痛。我心里的预测得到了证实。我的心，等待着为她酝酿伤悲。

    我看见：在那遥远的丹麦，一望无际的高速公路旁边，霓虹灯闪烁着一个巨大而孤独的M标志——孟记的Motel。汽车像星外人的飞船，在孟记Motel的门口无声地穿梭。偶尔有一辆车，像陨石一样落到了他们的前台，走出汽车的客人，说着火星人的语言，做着火星人的姿势，走进房间去干火星人该干的事。留下的货币，可以在地球上通用；但带走的喧哗，又使这里变成了广寒宫。男人没有事业就没有魅力——孟尝君看见太太身上日益闪光的服饰，心里暗自钦佩自己，回过头来继续等待火星人的降临，好为他的女人买更多的名牌商品。女人没人欣赏就不算美丽——孟若蕴瞧瞧镜子里面极少获得他人夸奖的姿色深深感到生活的无聊，低下头反复思考这样的日子到底是幸福还是苦役，到底是自由还是囚禁。

    她从1997年第一次回国，从此一回而不可收，每年都要回来两三次。在云南，她看见那里国际博览会后彻底改变了的城市形象，又去了深圳、上海、北京，陷入了巨大的空虚。她产生了一种被生活欺骗了的感觉。难道自己过去十年白活了！她想抓住青春的尾巴，回到国内，重新体味那种只有在自己的国家才能获得的火热的人生感觉，重新寻找少女时期就埋藏在心里的那种梦想：做一个有价值的人。所谓价值，就是社会价值。在丹麦这样的地方，中国姑娘孟若蕴，除了做点开旅馆卖火柴这样糊口谋生的小买卖，是无法实现她所认同的社会价值的。

    爱一个人是不需要理由的。爱自己的国家更加不需要理由。巨变的中国、繁荣的故乡、沸腾的土地、富足的伙伴，已经给了孟若蕴许多理由！

    “在丹麦，你就是每个指头上都戴一只劳力士，也没有什么意思。谁也不认识你。异国情调其实看上个把月就足够足够了，没有必要一体验就是十年，再体验又是十年。我想回国！”

    孟若蕴如梦似诗的眼睛看着我，简直令我害怕——我怕她在极度空虚中，把我当作她的祖国而爱上，虽然我知道这只是我自己常常产生的幻觉而已——我怕我的道德意志，顶多能够做一个姜太公，而达不到柳下惠的先进水平。

    我用手在她眼睛面前晃了晃，把她唤回到现实中。我说：“别呀，你老公还在丹麦的旅馆开着空房间等你呢！客人不多的时候，你们肯定可以天天睡司机套房、吃奶酪。瞧，谁也动不了你的奶酪！多棒啊。”

    我像父亲一样，对这个迷路的孩子产生了强烈的同情。

    公主的失落

    现实是残酷的。三十二岁的孟若蕴，虽然看到了后半生在中国寻求自己人生价值的生活方向和目标，但是，她要达到这个目标其实并不容易。贫穷的祖国母亲并不缺乏人口，她缺乏高素质的人才。孟若蕴出国十年，丹麦不想呆了，但中国也未必需要她。

    她只有一年的大学读书经历，连个专科生、高职生都算不上。这种学历的人在这个年龄，加上是从国外回来的，能够做什么呢？她愿意做的工作，工作不愿意她做；工作愿意她做的，她不会愿意做。左右为难啊！这就是邯郸学步的现代经典注释。

    于是她想到了读书。但是去哪里读呢？回国读，读什么？在国外读，去哪里？学什么？假如前十年她的人生道路走错了的话，现在是再也不能承受任何错误选择的后果了。否则四十岁的她，一定会提前进入更年期。

    最要命的是，因为生活在丹麦，虽然她的丹麦德语能够读得懂安徒生童话，但却不会说英语。不会英语的海外华人，不仅走向不了世界，其实也难以回到中国。这也是她要命的困境之一。于是她决心卧薪尝胆学英语，从丹麦来到新东方。她决心学完英语读一个英国或加拿大的本科生，“据说有一些大学提供四年就能完成本研联读，四年，就能获得硕士学位，专业主要是经济学或管理类”，所以她来找我咨询。

    “徐老师，我要你给我一个主意，我到底应该怎么办？是去加拿大？还是英国？是继续读个书，还是不读？”

    三十二，加四，等于三十六。我在心里测算着，最后摇摇头：“别读这个。时间太长了。这个项目不适合你。”

    “那你说我怎么办？”孟若蕴焦灼万分地看着我。

    “让我想想。”我自信地思考着，“我一定有绝招，虽然现在还不知道是什么。我一定能改变你的命运。我一定能给你带来生命的转折。”我沉重地点头低语。开始为她的前途炮制配方。

    公主的复兴

    经过深思熟虑，我对她说：

    “如果你已经决定要回国发展，并且你老公也同意，我就坚决支持。对你来说，这是惟一正确的选择。中国人，出国只是为了回国。你们出国已经很长时间，已经实现了出国所包含的各种价值。能回来就早点回来。该回国时不回国，出国就变成了出家。就像你现在这样：在中国有国无家，在丹麦有家无国。成为一个国际边缘人，永远在中丹航线上来回飞翔，灵魂永远不能着陆。

    “但问题在于：现在的中国并不是你想回就能回得来的。这个国家并不需要你——你既没有为回国通过专业与技术上的提升，你也没有为回国做好精神和文化上的复习。你的学历太低，没有人会雇佣你——雇佣你的人肯定不会是好东西。我反对学历本位主义，但你这样既没有学位也没有技能的人，回国怎么能找到自己的位置呢？所以你就会走投无路，倍感挫折。

    “在国外这么多年，你们除了开汽车旅馆，还会什么？回来开汽车旅馆、大车店、骡马市、潘家园？死了这条心吧。在中国做生意，必须要有中国特色，如果不懂中国特色，你如何对付得了地痞流氓和领导干部啊！在丹麦十年，安徒生的童话看多了，你自己就成为一个童话主角，中国的故事就不会说了。没有学历，回国固然做不了专业工作；而没有中国经历，就连低档生意也做不成！

    “考虑到你以上这两个缺陷，再加上年龄因素，我建议你回国‘留学’！”

    孟若蕴倒吸一口气，睁大了眼睛，半天不说话。最后，她长长叹了一口气说：“徐老师，其实我也这么想过，但所有的朋友熟人，包括我老公，都反对这个想法。他们说从来没见过中国人来中国留学的！”

    “谁说你是中国人？你已经不是中国人了啊，你是丹麦人！”我严正指出这一点。

    “你是丹麦国籍，这不可怕。但你的中文极其流利，这就很厉害。祝贺你出国这么久还没有忘记中国话！中国的名牌大学，为了走向国际化，正在大力招收外国学生。北大复旦都有类似的项目，费用也不贵(贵了谁来呀)，入学也不难(难了谁考啊)。假如你想回国生活，丹麦护照没有意义，但如果回国读书，丹麦护照就保送你进入这些大学——这可是‘废物利用’啊！

    “用这种方式，回到这个被你离弃但现在又想复归的土地，在这里完成你的学业。因为你中文好，很短的时间，你就可以得到你要的学位，得到一个你在国外用好几倍的金钱和时间也未必能够得到的名牌大学学历和中国本土经验啦！一举两得。而且没有丝毫语言障碍。你们简直赚死啦！那时候的满足感，可能会相当于汽车旅馆天天客满。

    “如果不回中国，而是去英国加拿大留学，至少有下列几个不利之处：第一，对你而言中国文化会越来越生疏。既然你最终还是想回国发展，那么就不要南辕北辙。如果三十二岁上又要在国外继续居住四五年，你离中国梦就会越来越远，最后在文化上彻底和祖国离异。那时候你真的是想回也回不来了。

    “第二个不利的地方是：在国外学的专业词汇全是英文，将来回国，你根本不知道相对的中文如何说，如何谈得上使用？什么是对冲基金，什么是衍生工具，什么是二律背反，什么是Four Play？Four Play就是打麻将啊，麻将是不可以玩3P的。到时候你会处处感到自己真的成了一个火星人。在丹麦，你住在火星上，在中国，你成了火星人。这是什么人生！

    “第三个坏处是：你从来没有经济学和管理学方面的工作经验。一般的公司不会要一个没有经验的成年人。但如果你在国内读书的话，你可以边读书边找一个好地方去实习，这样毕业的时候，工作出路问题也就水到渠成了。

    “这样，快则两年，慢则三年，你就可以完成学业，实现你的就业，重新定位你的事业，在中国热土上，重新找到属于你的那一片土地，重新找到你的自信，加入创造中国经济奇迹的大军，重新确立你在世界上的位置。到时候，你的魅力在中国就可以大放异彩了，杨澜、倪萍、吴士宏这几个大娘，哪里是你的对手啊！祝贺你！”

    我和孟若蕴热烈握手。孟若蕴丹麦一样冰封的脸上，终于露出了昆明的春风。

    她站起来和我热烈告别。我所期待的她说不定会和我拥抱的事情也并没有发生。但是她说：“徐老师你知道哥本哈根吗？”

    “知道呀，怎么啦？”

    “我们的旅馆，就开在哥本哈根……”

    我抢过话头说：“是吗，那下次去丹麦一定要招待我们啊”

    “……三百六十里的地方。”

    她接着说：“徐老师知道哈根达斯吗？”

    “知道啊，怎么啦？”

    “我们的城市，就叫哈根达斯，那里接近北极圈，冰山很多，但冰淇淋的没有。”

    我大惑不解地看着这个女孩子，她居然不哭！而我，听说这个离哥本哈根三百六十里而且并不出产甜蜜冰淇淋的哈根达斯小镇，眼泪已经在我的眼中盘旋了。

    我看见，她和她的孟尝君，半夜三更起床点钱。他们点啊点啊，眼睛里慢慢出现了天堂的温暖，就像那个卖火柴的小女孩，点着了那弱不禁风的火柴。除了这么一点点虚幻的亮光，周围是无边的寒夜。这样的人生，到底有什么意义呢？这么一个美丽高雅、热情活泼、聪明向上、潜力无限的女孩子，怎么可以就这样度过她的一生？

    孟若蕴和我握握手，向我告辞。夜色中，她像安徒生童话里的公主，梦一般离去，正如她梦一般地来临。但我似乎看见，在这个公主的身后，尾随着一个阴险的女巫，要剥夺她的幸福生活、要吹灭她的火柴。这个女巫，其实就是滥觞于80年代、式微于90年代、但至今依然在影响着中国社会的出国集体无意识。

    为公主的思考

    我为孟若蕴提供人生设计，也许是独特的；但孟若蕴的人生问题，却带有普遍性。这个普遍问题是时代疾病，可以归纳如下几点：

    1、中国的巨变，使得出国人群的幸福比较体系和心理平衡机制发生了惊人的变化。这个变化是如此前所未有地迅速和巨大，许多人意识到这个变化的时候，已经处在精神崩溃的边缘。孟若蕴只不过是这个落伍的队伍中，一个毕竟想挣扎着赶上来的人。孟若蕴的经济地位，是典型的西方中产阶级。但孟若蕴又是那种典型的不甘寂寞不甘平庸的中国知识青年。她感到的失落，是典型的温饱之后的精神贫血。对于这80年代出国的中国海外人群，在迅速崛起的中国面前，某种形式的回归，不仅是事业和金钱的出路，其实更是精神与心灵的归宿。

    2、出国人群失去的，往往不仅是中国机会，还有中国就业所需要的经验学历以及中国创业所需要的文化传统。缺少经验学历，尚可以苦读弥补；离弃了特色传统，则成为文化边缘人，在哪里都感到生疏。我为孟若蕴做的设计，就是根据她的这个危机，包含“学历和文化”这两种滋补品。让她在自己的国家，找到事业和人生的家园。

    3、无论是美德还是陋习，反正中国人走遍天涯，都永远惦记着自己的故土。尤其孟若蕴这样改革开放之后受到高等教育的中国知识分子，更是以中国为他们实现自身最高价值的灵魂归宿。以世界为舞台的中国新一代人类，在走向世界的同时，往往有这样一种从来没有明确表达过的世界观：他们走向世界，目的是要把世界当作自己的舞台，而不是把舞台当作自己的世界。走出去，接受并回国传播西方文明，是一代知识分子对于中国社会和中华民族的历史使命。他们的世界，还是扎根于华夏大地。否则，把对西方文明的摄取变成对于西方文明的享受，就会产生出国意义的迷失感，产生出国价值的危机感。就像孟若蕴那样。开花的意义是为了结果，出国的价值在于回国。

    孟若蕴在三十二岁人生危机的时候遇到我，我感激她来找我，使她有可能为她得到了一个改变自己人生走向的机会。否则，再次振奋翅膀向远处飞行的她，会离她向往的神州越来越远，指不定会飞到哪个宇宙黑洞里去呢！而她身上的火柴，肯定就不够用了。

    ◎俞敏洪点评

    孟若蕴的问题，既有哲理性的一面，也有技术性的一面。她的故事给我的启发是，人生最重要的价值是心灵的幸福，而不是任何身外之物。孟若蕴美丽、有钱、在国外定居、有劳力士手表和外国护照、有一个相当不错的家庭,但她却非常不幸。为什么?因为她失去了生命的根。

    从技术性的层面讲，假如她在国外读了硕士博士，可能已经进入了国外的主流社会，成为社交名流，并且和她老公离了婚；假如她在国内有一个完整的大学学历，可能她就会对自己所受的教育感到满意，满意的教育，必然会有一个满意的事业，一个可持续发展的事业。孟若蕴的问题之所以典型，是因为她的所有问题一下子集中在这里：高等教育没有完成，在国外不可能进入上流社会，回国来甚至连做个专业人士的资格也没有；如果她没有钱，那么她的烦恼可能就不是寻根，而是生存，但偏偏她又很有钱；如果她的老公没出息，她倒可以把自己失败的原因嫁祸于他，和他离婚了事，但偏偏她的丈夫又相当不错，而且对她很好；如果她只有二十五岁左右，她也不会烦恼，因为人生还可以继续浪费和赌博；或者她干脆是四十来岁，她的心态又会不一样，因为这个时候要改弦更张已经很难，所以也就不烦了，因为烦了也白烦。但她偏偏处在三十二岁这个不上不下的年龄，这造成她欲行难行的困境。我没有见过孟若蕴，但是，假如我不是认识推荐她来见你那位朋友的话，我真以为这是文学创作出来的典型人物呢。

    孟若蕴现象反映出一个不断被忽略却是要害的问题——出国的最终目的是什么？在出国的浪潮中，她回来寻找根基和土壤，寻找她三十岁的人生。为此，她要把自己重新移植和定位。如果说她今天的生存状态是由她二十岁出国时决定的，那么她在三十岁时为自己重新定位，就不能再出差错，否则到了四十岁还会像她现在这样，绝望而不美丽。

    小平根据孟若蕴的情况进行了综合分析，指出她最好的扎根土壤是中国，我以为这是“中国机会论”的一次典型的应用，这一理论是小平在新东方一贯宣传的。我完全同意小平对于孟若蕴所做的人生分析和设计。我坚信她会根据这一设计，迅速找到自己幸福的归宿和人生的根基。


 Ａ编（下）

    假如出国三个月能得到一个肥厚的就业出路，为什么要煎熬八年拿个博士学位挤进枯瘦的就业小路？

在水一方

    案例提示：

    乐一吟，女，二十五岁，毕业于北京大学英语系，却阴差阳错地在亲戚的怂恿下到日本学习日语并攻读历史学硕士。三年后回国，看到同学朋友在国内充实的生活成功的业绩，
对自己留学日本的选择产生了怀疑。

    乐一吟何错之有？乐一吟错在何处？

    惊鸿出现

    假如我笔下写到的人物全是美女，请我的读者原谅，因为在新东方，我见到的所有男孩都英俊，所有女孩都美丽。至少，我有一种能力，能够穿透时空，看见未来的他们，一个个都会更加迷人，更加激动人心，只要他们按照我的人生设计去追求自我。就人的命运而言，我能从你不幸的今日看到你辉煌的未来；我也能从你辉煌的现在，看见你不幸的过去。当俞敏洪在新东方学生面前抱怨他当年在北大没有谈过恋爱时，同学们感到的是他的幽默和魅力，而我看到的却是过去的他的孤独与悲伤。既然敏洪同志尚且有那样的过去，同学们还怕什么呢？人只要努力奋斗，什么境界不能达到啊！

    所以，当一个人稍微有一点吸引人的地方，就会给我留下更加深刻的印象，使我想起来就会久久地为之激动。留学日本的乐一吟，就是这么一个美丽的姑娘。

    但是当她在2001年夏天见到我的时候，我一眼就看出，这是一个生命还没有开放就已经开始萎缩的女孩。因为，在她美丽迷人的脸上，写满了错误和迷惘。托福考试选择题的四个答案里面，肯定有一个是对的。但在乐一吟的眼睛里，我看见了连错误答案都没有的可怕的苍白。

    “徐老师，你说我该怎么办？”这是乐一吟见我的开场白。

    乐一吟三年前毕业于北京大学英语系。毕业后，直接去了日本。我问她去日本的缘由是什么，她说她有一个亲戚在那里。我一下子就知道了她的留学结局一定很不幸：留学这样决定自己事业前途的大事情，如果理由是一个亲戚的话，那么其结局一定不会比这个亲戚好到哪里去。留学是要理由的，这个理由，必须是自己的兴趣和追求。而不是什么亲戚。万一这个鼓动你出国的亲戚是个单身表哥、离婚叔叔，问题就会更加严重。

    当乐一吟在北大的同学们纷纷投入国内火热发展的各行各业，开始自己人生追求，或者利用自己的英语特长捷足先登去了美国，开始攀登自己学业高峰时，乐一吟却去了日本。到了日本干什么？当然首先要学日语。我问乐一吟为什么要学日语？对这样重大的问题，她居然没有明确的回答。她想了想，告诉我：既然到了日本，总得学日本语言吧。对于自己如此重大的奋斗行为，乐一吟的回答就是这样缺少理由。

    日语学了一年多，乐一吟总得读个什么学位吧。于是二十四岁的她，报考了日本一个不知名的大学，开始攻读历史学硕士。听说她学历史学，我心里咯噔一下收紧了。我问：你为什么要读历史学？难道你对日本侵华历史真的如此感兴趣将来想在这里有所作为？乐一吟撇了撇嘴无奈地告诉我：其实当时并没有想得这么深刻。只是想“既然来了日本，就要在日本读下去，免得半途而废”，不读一个学位如何对得起自己？如何向家乡父老、北大母校校友交代？

    我这个时候已经完全知道乐一吟的人生问题了：如果说北京大学英语系高才生的她，毕业立即去日本毫无理由地学日语已经是一个错误的话，那么两年后她并无目的地攻读历史学硕士学位，可以说是错上加错，雪上加霜。对她本人的事业前途而言，是南辕北辙之后的进一步对于北的迷失。

    涸澈之鲋

    90年代末，对于各大学尤其是名牌大学英语系的学生们而言，简直是千载难逢的黄金岁月。社会对于英语人才的要求达到饥不择食的地步。假如有人认为英语只是“一种工具”的话，那么此时此刻这个“工具”的市场价格达到了最高水平。无数语言学生在烽烟滚滚的人才市场上找到了可以奉献自己毕生精力、施展自己全部才华的专业领域。成功的故事层出不穷。举两个看上去最不起眼的故事吧：我的一个学语言的朋友，毕业后去了全国妇联，两年后以“研究中国妇女问题”为名，得到美国一所大学的全奖去了美国；我另外一个学语言的朋友，毕业后也去了全国妇联，五年后被斯坦福大学法学院授予全奖，研究中国妇女劳动立法的问题。

    一滴水见大海。我之所以提到这两个并不激动人心、并不代表最佳境界的故事，是为了从反面证明乐一吟的失败：假如国内机关小职员的工作经历都能够成为人生腾飞的跑道和航空燃油的话，美丽而智慧(她痛苦时就能够看出来)的乐一吟在毕业后放弃自己的专业和祖国去日本的行为，就更加显得毫无道理，更加反衬是一个错误，一个并不美丽也不智慧的错误。

    三年后，迷失在日本的乐一吟第一次回到北京。而此时的北京，和她离开时已经大不一样了。最使她感到震撼的，是发生在同学身上的变化。他们虽然还不太富裕，但已经踏上了淘金之路；他们的工作虽然紧张，但明确的目标使他们精力充沛精神健旺；他们的梦想依然是出国，但出国的目的已经发生了根本变化：以国内积累的职业经验为资本，出国补充加速度所需的能量。繁忙、紧张、充实、兴奋、冲动、疯狂、具体……在市场经济的跑道上，人人向着终点狂奔。

    她见到的同学中，有的做了电视台的主持人、制作人、编导；有的做了广告公司的市场、销售、客户经理；有的做了外企里面人力资源部助理、市场部专家、Logistics, Administration；有一个在央视市场调查公司做收视率调查，因为英语好，经常被领导拉着参与和外国媒体调查公司的合资谈判，现在已经成为这个领域的专家；还有一个同学，大家都以为他是什么事情都做不成的失败者，居然在一家著名的美国律师事务所做英文翻译，月薪竟高达一万多人民币。老同学相聚，大家都兴奋异常，纷纷请她吃饭泡吧，但每个人给她的感觉，都好像马上就要紧急赴约，完成下一个重大的任命。

    最让乐一吟无法忍受的，是同学们对自己生活的自信和快乐，虽然许多人都明确表示了对于出国的向往和追求，都计划着要在某年某月某个时刻，去美国、加拿大、英国、澳大利亚、新西兰、甚至新加坡去进修、深造、或者读学位。他们很多人也已经考完了托福、上完了GMAT、拥有了GRE，还有两个同学包括那个在律师事务所做翻译的哥们，考了LSAT，准备去美国读J.D.法学博士，回来做跨国律师。人们对自己的未来，依然有某种焦灼和恐慌，但繁忙的岁月使得他们没有时间叹息，纷至沓来的机会使他们没有时间感到无聊空虚。

    同学们感到充实得意的地方，成为乐一吟人生失落之处。她发现自己站在日本最现代化的高速公路和地下铁道边上，却失去了前进的方向！下一步做什么？乐一吟问自己。二十五岁的她，马上就要回日本继续读她的硕士学位。但是为什么？三年前离开中国时没有向自己提出这个问题的乐一吟，此时此刻无法再无法回避。

    乐一吟终于明白，幸福虽然是一个虚幻的词，但幸福的构成，却非常明确而量化：幸福的物质构成之一，是拥有一个明确的事业目标，没有这个事业目标，人生就立即失去了幸福的理由，哪怕你嫁给默多克或是李泽楷。而确立了自己事业目标的人，只要倾其毕生精力为之去努力就是了！

    但乐一吟却没有这个方向和目标。她原以为留学日本本身就是前途。她从同学艳羡的目光、从亲戚祝福的神色中，好像看到了幸福。但这个幸福之光，只不过是小市民庸俗心理的回光返照。这个转瞬即逝的虚荣，是她三年美丽青春遗失后，一池春水涟漪的皱纹。当她回到北京试图打捞记忆中这三年有什么收获时，绝望的心理能够抓住的，只是一片片支离破碎而无法凑成完整画图的叹息和遗憾。

    君子好逑

    二十五岁，是人生的一个分水岭。在这个年龄，你如果已经找到了自己的奋斗方向，你的奋斗之程就不会那么空虚飘渺，而将一路高歌、阳光明媚——因为他知道他的人生之车要驶向哪里。如果这个时候，你并不知道你自己想做什么、爱做什么、能做什么，你的未来就有可能黑云压城，就潜伏着如磐风雨。你就必须从噩梦中大叫一声惊醒自己：我的事业在哪里？我的一生做什么？

    夜深人静，乐一吟的叹息离我已经将近大半年。为什么她的到来特别令我难忘？我承认，是因为乐一吟的美丽——当她出现在新东方咨询处时那种惊鸿一瞥的美丽。这个条件本来可以在国内为她带来惊人的职业机会，使她成为非常杰出的成功女性：她可以做电视台主持人(美丽而聪明的主持人，好像总是还没有诞生，其实只是诞生了而乐一吟她们早早去了日本！)；她可以做外企高级助理并迅速登上企业管理台阶成为另外一个魅力四射的管理豪女；她还可以找到俞敏洪，先把他迷倒然后再去迷倒学生，在新东方做一个优秀主讲老师。工作三四年之后挣很多钱，然后像钱永强、王昆嵩、张叙那样去美国读一个MBA、J.D.或Master of Education，回来再继续施展自己的才华与魅力，最后成为这个新时代的一代天骄。

    妹妹你大胆地朝前走——朝前走，莫回头，通天的大路，九百九十九！可惜的是，虽然我心里有这样的歌儿，但我没对着乐一吟妹妹一展歌喉。大胆走自己的路的妹妹，脚下必须有路，有路才能大胆走。而乐一吟，正是因为自己看不到道路，才来到了我的身边。我能为她做点什么呢？

    乐一吟显然搁浅了。去日本三年，她浪费了两个人生最宝贵但却又是最容易浪费的财富：青春时光与美丽资源。青春时光，过去了就不复存在，如空山鸟语；美丽资源，不使用就落英缤纷，似黛玉葬花。

    乐一吟的错误是去了日本。我要说明，去日本留学本身绝对不是错误！我也绝对没有对日本留学有任何贬低的含义。相反，日本过去是今后也必将是中国学生包括新东方学员留学发展的一个重要目的国。但北京大学英语毕业生乐一吟的日本之行却是一个简单而绝对的错误。她的错误在两个方面：第一，她浪费了在国内各种火热的发展机会；第二，既然去了日本，又没有选定一个可以发展的事业通途。

    去日本的错误在于对于人生和青春没有一点点远见和计划。当三年前她听信了亲戚的话语去日本的时候，她根本没有想到三年后或五年后她将在什么社会过什么样的日子。“出国”——仅仅这个充满魔力的单词，就可以扭转和歪曲乐一吟、以及很多很多中国家庭和学生心中对于自己未来的方向盘和指南针。

    世纪之交的过去几年，中国社会发生的变化，可能是历史上最深远和最宽广的。在奥运会和WTO的热潮中，中国从一个封闭的社会，最终走向了全方位开放的国家。从前“出国”、“留学”所代表的一切人生追求，在中国自己的土地上，已经有了可以替代的目标！假如在过去，青年人的许多梦想只能通过留学和出国来实现的话，这几年中国提供了越来越多的机会，让年轻人留在国内也可以实现以前只能通过出国才能实现的梦想。这是留学出国领域发生的最深刻的变化。这是中国社会所产生的最惊人的留学新思想。乐一吟正好成为这个历史变化的见证人、成为这个思想最幸运的受益者或可悲的受害者——这就要看乐一吟如何看待重新剪裁她的前途重新规划她的未来。

    为了说明我的思想，我想请读者和我一同回顾一下过去二十年中国社会价值观念发生的翻天覆地的变化，并看看人们的观念怎样随着时代的变迁而潮起潮落：

    77、78年的时候，北大中文系数学系是所有系科中录取分数最高的，最优秀的学生，都去了这些传统的文理专业；到了80年代中期，这个最高分很快被国际贸易专业所取代；随着国际贸易专业的降温，90年代初，法律和管理成为大学生心中最热门的专业；而90年代中期以来，随着新经济的崛起，北京邮电通信大学成为全国录取分数最高的学府之一。中国的学生和家长其实心里最清楚，什么是前途，什么是价值，什么是真正值得追求的东西。

    这里虽然说的是大学入学的专业地位变化，而决定这个变化的却是专业人才市场上需求的变化。看不见的手，决定着大学不同专业的价值和供求。出国留学又何尝不是如此？人们为什么留学？如果不是为了找到一份好的工作，过上一份好的日子，为什么要倾毕生积蓄、耗半生心血这么奋斗？

    乐一吟的悲哀在于，在日本苦读了三年，把自己的青春耗费在语言和历史的青灯黄卷时，却突然发现完全没有必要来日本留学。她应该在中国火热的各行各业做一个成功的专业人士。国内这样的机会已经诞生，国内这样的人群已经出现。假如三年前她不出国，她应该已经是一个国内人人知道的主持人，已经是一个行业人人敬佩的专家，已经是新东方学生崇拜的优秀老师，已经在国内挣着一万多元人民币甚至更高、准备着托福和GMAT，梦想着并且非常可能进入哈佛耶鲁这些能和她的母校媲美的美国大学、假如……

    乐一吟的假如可以很多很多，乐一吟的“假如”其实都是被她放弃的机会和必然，都是她的同学们正在兑现的现实。正是这些发生在中国土地上、验证在她的同学身上的如梦似幻的奇妙现实，使三年前不负责任让自己流放日本的乐一吟感到绝望。乐一吟既不乐、也不吟、更不敢想。她问我：“那你说怎么办呢？”

    我毫不犹豫地说：“如果我是你的话，我就立即回国。立即停学，把那个硕士学位先放在靖国神社供起来，回国开创你的事业。”

    “你去日本之所以是一个错误，是因为你的选择包含了留学领域里所有愚蠢的因素：中国不值得工作，美国也不必要追求，事业没有必要考虑，能力没有必要挖掘。时间可以浪费、青春可以耽误、去日本只是为了去日本，结果把留学变成了流放，你甚至连那些去日本打工的上海人都不如。上海人去日本打工，这也算是一种人生目标：含辛茹苦，背几年尸体或让尸体背着自己，在厨房、工地做一个行尸走肉扫地洗碗、拔麦子脱坯，辛辛苦苦挣上一笔钱回到浦东创业过日子，并不是什么不值得尊敬的追求！

    “但是你去日本就大有可疑之处。浪费时间，浪费精力、浪费金钱、浪费美丽。外国语是人生奋斗的一门武器。但是你已经拥有了英语这个巡航导弹，就没有必要再去掌握日语这个人体炸弹。除非你有非常雄厚的计划，想做一个中美日大三角的政治战略专家，把握这三种语言也许还有一点必要。但我看你并没有这个计划，即使有这个计划我也劝你不要做。因为学术这样的东西其实未必适合你。

    “你已经浪费了生命最宝贵三年时间。我建议你立即回国，找一份你自己最喜爱的工作，认真踏实从头做起，把自己当作刚刚从大学毕业的学生。好好工作三年左右，成为某个行业里的行家里手。那个时候，如果这份工作有非常好的发展前途，就做下去，做出个样子来，让所有出国和不出国的人都羡慕你的成功；或者，如果你觉得你竞争力不足以使你脱颖而出、鹤立鸡群，那么就考一个托福什么的去美国或任何一个发达国家留学深造。目前的你，只有立即回国，才能走出你日益加深的人生危机。

    “我知道，是你的同学们在国内的成功加深了你的挫折感和危机感，但在这里你还要注意防范另外一个陷阱：不要被别人的成功所煎熬，为自己的失落而沮丧，否则，你已经浪费的宝贵的青春，势必继续被浪费。一切都是心态。还是我经常说的那句话：把自己当作零开始奋斗，那你的前途，依然是非常伟大的。毕竟，你在日本只呆了三年，而不是十三年或三十年。要真是那样，我就无法帮助你啦。”

    乐一吟被我的话所打动。但是要她放弃日本三年的语言学习和生活经历，显然是一件非常难的事情。她在日本有什么难言之隐我绝对不知道也根本不去想。就像小山丽智先是给人无限风光在富峰的错觉，后来终于揭露她的婆家虐待她(而且我坚信还有许多她老公如何虐待她的细节她永远不会说出来和大家分享)。世界上的事情你根本没有必要去猜或想，那只是小人物喜欢做的事，而不是我。我只看大方向。假如乐一吟承认中国是她事业发展的热土，那么即使她在日本有过两个私生子，也应该安排好一切立即回国奔赴事业的疆场。

    “同学们，大家起来，奔赴那事业的疆场！”

    如果不回来，乐一吟又会这样？我愿意为大家做一个算命先生，预卜她的未来。我说过，我能够看见人们的未来：

    乐一吟回到了日本，继续攻读她的硕士学位。又是两年过去了，这个时候的她，已经二十七八岁！二十七八，是现代女性的又一个心理大关。在这个年龄还找不到事业自我的她，终于发现无法进入渴望生活其中的更高社会阶层。进入不了更高社会阶层的乐一吟，迫于各方面的压力，最终草草在本来自己要脱离的生活圈子里找个男人结婚。在举行婚礼的前夜反反复复想逃亡，但是当黎明出现的时候终于还是在惯性中穿上了婚纱。当她走进婚礼大厅的时候，脸上的笑容虽然依然美丽却是对于自己红颜薄命命运之嘲讽。

    眼睛一眨她看见自己已经三十多岁了，本来想把幸福寄托在孩子身上，但作为知识妇女的她发现这只是一个自欺欺人的谎言。她感到苦闷感伤，开始酗酒放浪，寻找外遇，被丈夫毒打同时自己也毒打丈夫，带着仇恨离婚、哭泣的单身母亲、形影相吊的四十岁离婚女人、上网找一个情人结果发现这个情人是个被通缉的连锁杀人犯……

    后来她又来找我说后悔当初没有听我的，不该继续回那里读那个没什么用的硕士学位。我说我的价值就在于逆向指出你的人生方向而不管其他人怎么说和怎么想。即使全世界只有我一个人这么指导你你也应该按照我的做。说着说着我自己也哭了，因为我仿佛看到：四十岁的乐一吟，正用手帕优雅而悲伤地擦着眼泪，在向东京都警事厅松田大佐交代，如何认识那个杀人犯的详细过程……

    我支持乐一吟回来。我渴望她立即回来。我知道乐一吟如果回来，立即像鱼儿入水一样，能迅速而顺利地找到属于自己一生可以为之奋斗的事业方向。

    我要再次声明，我在这里探讨的话题，并非政治的、更非民族的，而纯粹是一个“地域人才经济问题”。即乐一吟这样的人，到底能够在什么地方发挥她最大价值，找到她最好的未来？

    此情可待

    一个多月后，我在北京碰到一个朋友，他也是北大英语系毕业，在中央电视台做得相当不错。我和他谈到乐一吟，这个朋友正好认识她。听我说了乐一吟的近况后，他沉吟了半晌。然后说：乐一吟在北大时，曾经做过北大有线电视的主持人和制作人，风靡过北大。她去日本，很多人都为她可惜。其实如果她选择凤凰卫视中央电视甚至阳光卫视的话，肯定会像陈鲁豫、许戈辉这样的当红花旦一样，迅速在国内崛起，成为这个时代的成功代言人。但没想到混成这样。

    我们两个哑口无言，为一个女天才的牺牲而沉思。

    乐一吟回来了没有？我希望她已经回来。精神枯萎的花朵，在事业的即时雨中，立即会恢复她鲜艳的光彩和生命的美丽。

    ◎俞敏洪点评

    前两天我从报纸上读到一篇调查报告，调查两个大学女生宿舍的故事：一个宿舍里全是美女，另一个宿舍里全是丑女。美女的宿舍天天门庭若市，而丑女们过着安静和孤单的生活。通过调查发现，在她们大学毕业十年后，所有的美女的生活相对来说都不理想，要不就是离婚，要不就是过早地憔悴，要不就是老公没出息、酗酒打架……反过来，丑女宿舍的同学都过着很幸福的生活，他们的老公不少都是科研专家，甚至是富翁。

    这个故事是说，很多人自以为先天条件很好，常常以浮夸的心情生活，预支未来，所以他们的人生容易亏空。而另外一些人比较本份，以平和的心态对待生活中的机会，能够把握住机会，脚踏实地地为实现这个目标努力奋斗，这才是成功的最基本的保证。

    现在回过头来说乐一吟。在我看来，她的错误在于：单单为了出国就切断了自己生活的脉络，打乱了自己前进的路线。英语系的学生去日本干什么？去了那里，她首先要改变语言系统，而任何一个语言系统的改变，都要耗费大量宝贵的时光。换一个语言系统，除非你有真正有说服力的理由，否则就是浪费生命。如果乐一吟能把这段时间用于建立自己的事业系统，她肯定会成为令人仰慕的白领丽人。没有明确的事业目标，乐一吟犯的第二个错误是盲目出国。她跌入了最糟糕的留学陷阱：为了留学而留学。我相信她去日本背后的原因，就是把出国本身当成了一个事业，这就是出国的无意识。

    出国本身永远不是人生的目标，只是通向辉煌人生的中途小站而已。所以，乐一吟虽然实现了留学梦，但当她回国看到自己的同学朝着自己的目标愉快地奋斗着的时候，她必然感到空虚和失落。再往前看，自己的生活依然没有目标，再去日本，她可能继续把青春时光耗费在为生活最基本的需求而挣扎，混迹于日本的底层社会。而如果一直在中国，她已经是高层人士，而且是最高层的优秀人士。两个极端相比较，她最后的结果是必然的。简单说，乐一吟必须立即回来。

    另外，我很喜欢那些小标题。特别是最后一个：“此情可待”。非常富有诗意和哲理。我对于这个小标题的理解是：此情可待，回国还来得及。乐一吟千万不要让这个青春成为追忆，否则，她的一生一定惘然。


 治疗药剂师的处方

    案例提示：

    何乃悟，三十岁，毕业于西北某大学药剂学专业，到某国营医院药房做药剂师八年。他的留学计划是再花八年时间到美国读研考博，学成后不知道在哪里和干什么。

    且看徐小平如何抨击这个不止是令人沮丧，简直是令人气愤的留学计划。

    令人同情的现状

    假如何乃悟在见到我之前走到你的面前，你一定不会喜欢他。

    你不喜欢何乃悟，不是因为他长得只有一米六零，不高；也不是因为他穿得不体面，太脏；更不是因为他看上去穷兮兮的样子，寒酸。

    你不喜欢他，是因为他的精神状态。他的精神状态萎靡不振，消极低沉，一败涂地，好像米卢以前的中国足球队。他走进我的办公室，带给我的就是这种彻头彻尾的失败者的感觉。这使我感到无比的压抑。我恨不得砰砰给他两拳，打出他的愤怒，打出他的仇恨，打出他依然还存在于世的自我感觉。但是我没有碰他。我不是怕我打了他他会愤怒反击，我怕的是他肯定不会做任何反抗和反应，那我才下不了台呢！

    壮志未酬心先死，常使小平泪沾巾。

    何乃悟今年三十岁，毕业于西北一所医学院，专业是药剂学，培养做药剂师的那种专业。毕业后被分配到一家医院的药房，一干就是七八年。在这个期间，他成为一个娴熟的药剂师。工资从三百人民币一个月涨到一千五。“在我们那里已经是很多的了。”何乃悟得意地告诉我，他很满足。

    何乃悟能够激发起我对他的满腔激情，是因为我发现他很穷，根本没有出国的经济能力。在国家医院的药房而很穷，这个人如果不是太愚蠢就是太纯洁。何乃悟，恰恰属于那种太纯洁的人，他根本没有想过要利用职权去搞钱。所以，何乃悟三十岁了，还没有女朋友。No money, no honey。没有honey(蜜糖)还能过，没有女友怎么行？我不能看见我的学生三十岁了还自己和自己过不去。但是何乃悟显然就是靠爱着自己在体验着人生。他的脸上，一点也看不到女性爱情和性爱光彩的返照。相反，充满着自己扑灭自己热情之火的灰烬。

    三十岁的时候，何乃悟回顾一下自己的人生，觉得不能再这样下去了。所以，吃完一两个羊肉泡馍，他决定来北京城寻找发展。北京城吸引他的地方，是这个叫新东方的地方。

    令人沮丧的计划

    他糟糕无比的生活状况，是他非要找我不可的原因。他要我给他的留学计划做一个分析，给一些“鼓励”。因为，虽然他在我面前并没有明确表达，但我知道，他对自己的前途，实际上充满了深深的沮丧，根本不知道自己要往何处去。天下药房那么多药，却找不到一剂治疗他前途问题的良方。

    他告诉我，他的计划是：在新东方读一两年英语，把托福和GRE考下来，然后到美国留学。“我知道我这个专业去了美国很难读到药剂师执照，所以只能读药剂化学，改行搞研究。先读两三年硕士，再读四五年博士，然后在一个研究机构做个研究员，开发新药。”

    何乃悟说完他的留学大计，等待我的反应。他的眼睛里，流露出得意、自信、挑战、期待以及难以觉察的焦虑。在这一瞬间，我看见了何乃悟心灵深处那点知识分子真我的风采：追求知识，追求无限，并且随时随地愿意为了知识的无限，而虐待生命，谋杀青春。

    我问：“你想听我说真话吗？”

    何乃悟说：“我来，就是听您说真话的。”

    我说：“你的计划，使我顿时感到胃酸。太难受了。坦率说，这个计划是扯淡。”

    何乃悟脸色苍白，但还是认真地听着我对他的学习计划进行无情的宣判。

    山穷水尽的未来

    于是我说：

    “你的留学计划，属于最教条主义、最保守主义、最没有创意、最没有诗意、最令人沮丧的一个留学拜物教的殉教计划。

    “你今年三十，而且没有女朋友，且不说性生活，生命还没有开始呢，你却想用留学这个歪主意来进一步封杀它。

    “设想一下，按照这个计划，假如你能够在2003年秋天出去(我和他谈话时，是2001年10月)，就阿弥陀佛了。更何况，在未来两年内，你要把托福和GRE达到美国一般学校的录取水平，其实难度是很大的。难度大，就是风险。你怎么能够保证2003年你就能够得到美国大学的录取、奖学金以及该死的签证呢？你能保证吗？没有奖学金，你出去读什么东西呢？边读书边工作的时代，属于自己折磨自己的非人时代，已经不适合现在的中国人。当祖国没有退路的时候，人们只能这样；当祖国已经不再需要你这样虐待自己的时候，人们就无法坚持。”

    何乃悟眼睛瞪得大大地看着我，我搞不清楚这是什么表情，是视死如归的决心呢，还是茫然无知的空白？我不知道。但我至今还记得他那一双无辜也无神的大眼睛。

    “假如你一切顺利，2003年秋天去了美国，按照这个学习计划，没有五年，你是拿不到博士学位的。拿不到博士学位——这个博士还必须是名校的学位——你就很难找到工作。找不到工作，何乃悟博士，只能在中餐馆或麦当劳做博士后。这就是你未来七八年的日子。

    “再退一步讲，假如你拿到博士学位，顺利获得一份非常精彩的工作，比如到辉瑞制药去研发下一代伟哥，年薪八万美金。但是你有没有想过，这个时候是什么时候？

    “这是中国已经胜利举办完历史上最伟大一次奥运会的年代，这是中国已经度过改革开放最艰难的时刻进入新的历史时期向着中华民族伟大复兴进一步挺进的年代，这是中国中产阶级已经迅速崛起、社会文明大幅度提高、人民生活丰腴富足的时刻。你那点工资和成就，已经不能激起中国人民，特别是和你同等学历和经历的中国成功者们的任何兴趣了——说不定连找对象都难。换句话说，你会发现你花费半生精力所追求的目标在中国人心中其实已是昨日黄花、价值暴跌了。这个时候，你的人生支柱就会腐朽崩溃，精神就会重新陷入今天这种沮丧：早知未来，何必今日啊！八年抗战，却没打着日本鬼子，没有摘到胜利的桃子，冤枉啊。

    “再退一步讲，即使你得到工作，得到成功，得到满足，甚至得到人们的羡慕和赞美，精神也非常充实，但是你有没有想过这个时候你多大了？你已经三十八岁了，如果生日早的话按照虚岁说，已经四十了。人家四十不惑，你才四十而立，也许会令你陷入黑暗的困惑年代呢！

    “四十岁，回首往事，你会看到，你的前半生在孤独压抑中度过。要知道，四十年，将近小半个世纪呢！小半个世纪就在煎熬和苦难中度过，简直是对于奋斗人生极大的讽刺。要欢乐，不要苦难！这应该是我们这个时代奋斗者的最强音！

    “我知道你在奋斗成功之前不考虑结婚。结婚和爱情，是两回事。孔子说‘不孝有三，无后为大’，我并不同意。但我认为，最大的不孝不是没有后代，而是没有当代——天天虚度今日的生活，总把幸福寄托在明天，但明天永远不会到来。如果你自己活着就如此折磨和摧残自己，你的孩子为什么要降生呢？

    “奋斗很可贵，但是杜绝了爱情的奋斗生活，算是怎样的人生啊！你的奋斗，什么都考虑到了，就是没有考虑一点：奋斗是为了幸福生活，拿幸福生活做赌注的奋斗，其实是赌博，而不是奋斗。赌博是恶习。所以你这种奋斗方式，与其说是追求，不如说是失足。你是一个经典的留学失足青年。”

    柳暗花明的探索

    何乃悟有什么出路？为了帮助他，我从他的同学的现状问起，慢慢找到了他的人生突破口。

    何乃悟的同学，有在国家医院药房吃回扣吃得脑满肠肥的。何乃悟说他并不羡慕。“因为有两个人因为吃回扣太多进了监狱。”我说我也不羡慕。

    还有的同学毕业工作两年之后又进了学校去读硕士和博士的，现在在大学里教书在研究所里搞开发，他说他不喜欢学术，所以也不羡慕。我说我也不羡慕。

    也有同学，在医疗管理部门做到科长处长的，“手上有点小权，比处方权还要管用呢。”但做官并非何乃悟的长项，也不是他的兴趣。我说我也没兴趣。

    又有同学，毕业后干了两年，发现什么出路也没有，于是赶紧加入一些私营和外企的医药公司去做药品营销，几年下来，好几个发了不大不小的财。

    我说这不是挺好的吗。但是何乃悟叹了口气说：“我并没有那种搞经营的能力啊，把假药说成仙丹，把石头说得点头，我缺少这个能力。徐老师你不是说‘选择前途和事业要因人制宜、发挥每个人的特长吗’？我没有这方面的特长。”

    我说：“那你的特长是什么呢？除了你刚才想做但你却并不喜欢的研究工作之外？”问完这句话，我感到悲哀。因为我觉得何乃悟这样的朋友，可能是生活无奈的失败者。大浪淘沙，人类社会总是会有一些人成功，一些人失败。何乃悟可能就是一个注定的失败者吧。我的心，等待着迎接伤悲。

    何乃悟想了想：“我没有什么特长，还真的没有。”

    看着他那副脊梁骨断裂的无赖的样子，我想哭。因为一时间我想起了我的儿子。我的儿子七岁的时候在加拿大读小学，一天在送他上学路上我说：“儿子，你要为你自己自豪啊！”

    儿子说：“我没有什么可自豪的。”

    我心里非常悲伤。想想也许儿子是对的。我想自杀。但是想想老子虽然没出息但是不能让儿子看出来呀！我憋足了气对他说：“儿子，你当然有太多的东西可自豪啦！妈的，比如说，你会说两种语言。英语是世界上使用国家最多的语言，中文是世界上使用人口最多的语言。两大语言王国为你一个人掌控之中，想想，你多厉害！”

    儿子看着我，激动得脸都红了。从此，他心里对自己充满了自豪感。今天的他，十二岁提前进入了青春期，已经长成一个自信的、性感的，既不爱理睬我也不爱听我说教的少年了(而且我自认为他很英俊)。

    何乃悟今年三十，但是他的精神状态，连一个七岁的儿童还不如呢。中国的教育，背负着五千年伟大的精神文明，怎么培养出了这样的孩子！

    “自信——自尊——自爱……”

    我听见，一头野狼在旷野里奔走呼嗥；我看见，这头野狼就是我。

    云开雾出的前程

    我知道，天生我材必有用。上帝创造了何乃悟，必然有何乃悟的作用，他一定能够在中国社会找到他的生存、用武和做爱之地。他的惟一的问题，在于他自己对自己封闭了各种可能性，把读博士当作惟一的价值追求。他的问题，其实还是学位本位主义和知识本位主义的罪过。

    我说：“你的同学，到底还有一些其他什么人值得你提一提的呢？比如，有没有自己开药房，卖假药的？”

    “还真有一个，他后来去了东北沈阳，那里下岗职工多，心情不好的多，求医吃药的就也多。他在那里开了两个药房，还真的赚了不少钱。”

    我问：“到底有多少钱呢？比你的工资多多少？”

    他说：“具体不知道。但最近我听说一个消息，他的老婆，也是我们同学，最近被他送到澳大利亚读书去了，都是他卖药赚来的钱。而且据说他自己也准备明年夏天走人。最近正在找人替他打点他的药店呢。”何乃悟在谈到这个同学的时候，眼睛里不断流露出一种不屑的神情。

    我真的不理解，为什么他会对此如此不屑。而我听到这里不禁眼睛一亮。虽然我不认识假药真药，在这个地方不如何乃悟，但是，我知道什么是假的人生目标什么是真的人生目标；我知道什么是生命砒霜什么是青春甘露。

    我知道，何乃悟得救了，何乃悟有福了！

    我说：“你在医院药房做药剂师，到底做了几年？”

    何乃悟说：“我大学毕业后就一直在药房，做了整整八年！”

    我说：“在医院药房做，比起私人药店做药剂师，在专业技术上有什么不同吗？”

    何乃悟想了想：“没有什么不同。顶多私人药房为了声誉，对客人必须要更诚实一点。”

    我说：“你知道在国外药房经理本人必须是药剂师吗？”

    何乃悟很自信地说：“知道！在中国也一样”。

    我双手击十，大声对他说：“祝贺你！你的前途问题彻底解决了！”

    于是我说：

    “你在药房做了八年药剂师，知道这是什么概念吗？抗日战争，不过也就是八年。而你刚才的留学计划，也需要整整八年。但是，去美国留学，你要从头来起，残酷的战斗在后面；而作为一个成熟、成功、有娴熟行业经验的药剂师，你已经完成了这个人生搏斗！已经完成了这个人生的积累！你已经成为这个领域里面顶尖的专业人才——怎么不是顶尖人才？说到底，药剂师不是什么需要灵感和天才创造力的职业，这是一种学而知之的专业。你已经‘学而’，而且已经‘知之’。你现在要做的是，不是把这个宝贵人生积累束之高阁，明珠暗投，捧着金盆要饭；你要做的，是迅速找一个药房平台，把你过去八年积累起来的工作经验，兑换成人生财富，兑换成女朋友，兑换成贫穷的何乃悟富有的幸福生活(这是我和何乃悟谈话时，念念不忘的主题)。

    “这个平台已经存在，已经有人在那里淘金。就是你说的这个同学。你的同学已经在中国实践了西方社会药剂师们最梦想的成功人生——自己拥有自己的药店——而你，却看不起同学的成功，看不到这个同学的成功对于你们这个行业未来的象征意义。

    “今日中国，什么行业都在改革。医疗制度肯定也要发生彻底变化。这个变化已经在许多牵涉面比较简单的地方开始了。比如，北京已经出现了许多本质上是私人性质的牙医诊所，中国的医生，至少从牙齿开始，已经有了自己做自己的主人、自己为自己挣钱并且成为富有阶级的先驱了。药房肯定是下一个改革目标。私人开设药房的事情，在中国肯定已经出现了。而你这样有经验的药剂师，将是这些第一批新开幕型药房里发财致富的新贵族啊。

    “贫穷不是社会主义，改行不是中国医生惟一的致富之路，吃回扣不是中国药剂师惟一获得令妻儿尊敬的卑鄙手段。医疗制度的改革，将给你们这样受过高等教育的医疗工作者，带来空前的机会。而目前这个时机，正是那些有先见之明的人、那些摆脱了传统思维的人获得历史成功的时刻、那些敢第一个吃着螃蟹开药房的人！

    “你该怎么办？我告诉你怎么办？立即回去，和你的医院办理辞职手续，或者手续也不用办了，直接到北京找一家药房，从一个最基本的药剂师干起。你肯定能够在北京找到这样的工作。

    “中国加入WTO之后，国外的医药零售业将大规模进入中国。洋药房一旦进入中国，就会像无数行业里发生的事情那样，迅速占领这个市场。占领市场，意味着洋药房将需要无数像你这样有经验的药剂师。走这条道路，不用说，你的生活马上就会发生变化，你的爱情生活，马上就会丰富起来。和你追求的八年留学长征对比，那是自戕，这是新生；那是达摩面壁，却怎么也创造不了一个少林寺；这是放下博士梦，立地成家。

    “如果你觉得北京无法生存，我先不责备你没有生存能力。你不妨去沈阳找你那个开了两个药房的同学，既然他的太太去澳大利亚，他自己显然很快也要随行。说不定他的整个药房生意会托付给你呢。同学嘛，这是你最了不起的社会资源。

    “除非你疯了，你才会不听我的，继续在你的牛角尖里翻滚。”

    幸福如雨的人生

    为了进一步激励何乃悟的情绪，我就把他的幸福生活做了进一步的描述：

    我说：“你马上就给我到北京街头，去找那些药店，只要不是国营的，什么都可以做。找一份工作，工资怎么低也都接受。在那里好好干，把工作当作托福GRE来攻克，简直是简单快乐到了极点啊！恭喜恭喜。

    “药房的灵魂是药剂师。按照西方那种敬业精神来做，不用几个月，老板就会离不开你，就会重用你，就会给你涨工资。但是无论工资怎么涨，也难以留住新的工作机会比感冒药种类还多的你。这个时候，你就可以和老板谈价钱了。你的价值，顿时就在人才市场得到了确认和证明！这是知识的证明啊。恭喜恭喜。

    “如果老板想把店开好，他就必须给你股份和提成。慢慢的，老板就退居二线了，你就可以好好来经营这个店，成为股东和专家两种身份的人。或许你的老板会把管理的事情交给你，自己去一家一家地开新的分店，而你呢，则一个一个地帮助他经营。个人事业就起来啦！恭喜恭喜。

    “如果这个前景一下子还不属于你，那也不要紧。药店干了一年两年，你肯定比现在有钱，说不定手头已经有个十万八万的。金钱就是力量！你可以用这个钱开通出国留学的道路。这样的好处是，用工作挣钱的方式，走上出国阳关大道，而不是通过清苦拼搏，冲击华山小道。恭喜恭喜。

    “假如留学是提升你人生的惟一通道的话，那么最最重要的，依然要记住一个核心主题：留学到底学什么东西？在我看来，你出国根本不要读硕士博士，走科研这条路——这条路上，有太多北大、北医、协和医科大学的人在哈佛、耶鲁、霍普金斯大学拼诺贝尔奖呢，根本不需要你。你应该根据你的特点进行选择——你的特点是实用药剂学、实用药房学、实用回扣学。出国学与这个相关的专业，也就是药店管理专业。这个专业，起码有两个好处：一是学这个专业的人肯定很少很少；二是学成之后，中国社会对你的需求却很大很大，你的前途，就会一路高歌一路黄金的。恭喜恭喜。

    “学药店管理的话，我还有绝妙的主意：你根本没有必要去读什么本科或者硕士的学位。其实只要上个那种经理速成班就可以啦。我并不知道美国到底有没有这样的班，但我可以肯定，英国加拿大澳大利亚新西兰这些国家的社区学院里面，肯定有相关的专门为药店管理开设的证书课程——只要你自己去寻找相关信息，肯定可以找到。找到这样的证书课程，学习时间是在半年到一年之间，用自己挣来的钱出去读一下就回来。这个时候，Bingo！(游戏用语：得！)国外大的药店连锁店正好在中国搜寻既有中国药剂师资格，又有西方药房管理证书的人，你说不定就会做他们中国地区的首席代表呢。年薪不多，至少也有个十万八万美元！

    “这个时候，你会有多少女朋友啊！好几个加盟药房老板的女儿，都对你含情脉脉，虎视眈眈。恭喜恭喜！”

    三十岁并且禁欲的单身汉何乃悟，脸上露出了灿烂的笑容，好像刚刚被Kiss过的样子。他的初吻，即将发生！而不再需要等待八年了。

    “瞧！这就是你的前途和人生。达到这一步，你其实只需要两三年的时间。而且在这个奋斗过程中，你过的是何乃悟的幸福生活。你的前途操纵在你自己的手里，你自己控制着自己的命脉，你自己制造着自己的欢乐，而不用在留学长征路上，做一个牺牲品。”

    高大魁梧的新人

    何乃悟高兴地站起身来向我告别。短短一个小时的谈话，他完全变了。他从一个绝望的奋斗者，一个把生命放在八年后作世纪豪赌而很可能输光、把所有的幸福生活寄托在幻想世界里的失败者，变成一个气宇轩昂的高级白领阶级，高级中产阶级，高级专业阶级。

    而我给他的药方，其实根本不是什么秘方，只是一个核心成分是人才价值新思维的一个解药。这个解药，解除的，是留学拜物教对他的麻痹；这个解药，解放的，是他捕捉人才市场机会的欲念。社会上有那么多新的行业在滚滚而来，而我们的青年却为自己无用的教育在默默哭泣。擦干眼泪，他们决心豁出去奋斗的计划，往往还是建筑在过去那无用的教育给予他们的无用的价值观之上。他们奋斗到尽头获得的，还是那种无用的价值和空洞的目标。以无用追无用，得到的永远是无用。而无用的奋斗和奋斗的无用之中，多少火热的生命被窒息，有多少美好的青春被废弃。多少何乃悟，只能无奈何。

    他走出了我的办公室。我看见，他去迎接WTO的曙光，他去拥抱爆发的商机冲击波，他卷起了袖子，要去和未来的火热的生活疯狂做爱。

    我欣慰地看着他一米六零的身躯慢慢离我远去，每走一步，都显得高大魁伟一分。驱除了他心中奋斗的迷雾，何乃悟瞬间变成了新人！

    我感动得热泪盈眶。

    ◎俞敏洪点评

    我看了何乃悟的故事，开始挺压抑，但是到后来就感到欢快。因为按照他原来的设计，他的人生是没有希望的。而徐小平给他的设计，轻快明亮，迅速有效，可以把他迅速救出所谓“奋斗”的火坑。

    我最担心的是何乃悟这样人，他们往往把绝望当成了希望。新东方提倡“在绝望中寻找希望”，但是绝望不能产生希望，只有希望才能带来希望。而这个希望的核心，就是奋斗的目的性、奋斗的方向性、奋斗的价值性。徐小平给他带来的，实际就是这个正确的价值观。

    培根说“知识就是力量”，我觉得这个说法在现在，特别是针对中国人心态应该有一个新的发展：是否应该提出“知识就是就业，就业就是力量”，或者“知识就是财富，财富就是力量”？其实，我甚至想说：知识不是力量，就业才是力量！

    中国学生最大的问题，不是知识不够，而是运用知识去为自己谋幸福的能力不够，甚至完全没有。何乃悟就是这么一个典型。很多人拥有了非常多的知识，但是在现实中完全不知道怎么去运用，怎么去把它变成幸福人生所需要的就业机会、创业机会和生存机会，以至于有的人甚至根本就不知道自己拥有这种能力。与现实生活脱节，与人生目的脱节，是中国教育最大的问题之一，也是中国学生最可悲的问题之一。

    世界上有两种人最可悲：第一种人从来没有能力，连最基本的劳动能力都没有，只是行尸走肉；第二种人通常拥有这种能力，但完全不知道自己有这种能力，他们是同样可悲的。

    何乃悟是第二种人。他有知识，有经验，但他找不到自己，他的知识和经验他不会用。他缺少的是把知识和经验“变现”的意识和能力。

    出国的或不出国的最终目的是什么？是为了你能够富足、自由、幸福、快乐地生活。从这个目的看，有多少留学生在国外不快乐，有多少不留学的学生在国内十分快乐，道理很简单，关键是看你自己想要什么。也就是说，你的价值观和幸福观是什么？幸福的人生包含这么几个东西，好的教育，好的职业，好的家庭。但是何乃悟在得到了好的教育之后，恰恰没有顺着这个道路去追求：追求好的职业，追求爱情与爱情的果实——家庭，却要把自己的未来投入新的知识和新学位。这实际上是整个留学集体无意识的集中体现，造成了对现实生命的践踏，否决了奋斗的真正价值和留学的真正目的。更不可原谅的是，他还沉迷于其中，居然还为之骄傲！

    何乃悟应该按照你的去做！


 留学新婚别

    案例提示：

    古莜芬和吴乃仁新婚仅二十天就分别，丈夫获全额奖学金赴美留学，攻读电子工程学的硕士和博士学位。两年中丈夫奖学金被取消被迫转学，妻子七次拒签。小夫妻天各一方苦
等苦熬精神几近崩溃。

    回国是拯救这个家庭的惟一出路。然而，女人的丈夫仍然千呼万唤始不回。虽然妻子已经奋斗到月薪一万五千元，但她的表情已然麻木，面孔已然枯萎。

    当我写下这个古莜芬这个名字之时，我正在加拿大温哥华的海边。外面景色无比美丽，但我却无心欣赏，我的眼泪脱眶而出，我想起了古莜芬这个痛苦的灵魂。

    海那边的古莜芬，你今天过得怎么样？我至今不敢想象，仅仅10个小时航程的太平洋，竟能够把你们夫妻分隔开几万个小时以上！时钟滴答行走，我知道，它对于你们曾经像夫妻情感的尖刀，每一分每一秒，都是对于你们生命渴望的切割，都是对于你们爱情梦想的凌迟。

    我多想知道，你和你丈夫的留学悲歌是否已经唱完？你们是否还在继续演奏，那曲令人悲伤、但是无人喝彩的留学新婚别？

    一个神情木然的姑娘

    1999年夏天，我在新东方大楼三层做签证讲座，遇到了古莜芬。讲座结束的时候，许多学生围到我身边问这问那。古莜芬在人群中被挤来挤去，好像水中的一根稻草，即将被冲往不知何方的地方。

    我心里一动，尽管旁边有许多人，还是主动把手伸给她。拉住她之后，我问她：“你有什么问题吗？”

    古莜芬眼睛一下子就红了一圈。她说：“我的事情比较复杂，在这里说不清楚。你能给我哪怕十分钟的时间单独谈谈吗？”

    我点点头。经验告诉我，她的问题，一定非常严重。

    在处理完学生们各种各样的问题之后，我把她请到了我的办公室，和她仔细交谈。她是一个申请探亲签证被拒签的学生。我总是说，没有拿不到的签证，今天我要帮古莜芬拿到她的签证！

    古莜芬和她丈夫于1997年6月20日结婚。20天之后，她的丈夫吴乃仁，一个在华北电力设计院的工程师，就在全家老小的护送下去了机场，拿着美国的全奖，到美国中部一个大学攻读电子工程学博士。

    这个最辉煌的时刻，恰恰是这对夫妻最悲惨生活的开始。

    当年9月，古莜芬拿着丈夫的材料去使馆申请探亲签证被拒签。第一次被拒，她倒没有太紧张，于是等到年底圣诞节前夕再次去申请，没想到圣诞老人并没有掉进古莜芬家的烟囱，她的申请还是被拒了。被拒的原因我这里不分析。反正他们夫妻计划中最迟半年之后相约美利坚、二度蜜月的幻想再次被摧毁。他们感到有点紧张不安。

    春节期间，她的丈夫回来了十几天，陪同她去美国使馆签证，没想到还是被拒。吴乃仁，这个只懂技术不懂社会更不懂女人的男人，愤怒而绝望，哭着闹着离开了中国。留给古莜芬的，是无穷无尽的眼泪和思念，加上对这个脆弱男人的担忧。

    1998年全年，古莜芬三进美国签证处，累计被拒签五次。

    我恨恨地说：“为什么当时不来找我咨询呢！我肯定可以帮你拿到签证的。”

    古莜芬目无表情地说：“当时不知道你和新东方啊……”

    1999年初，古莜芬的丈夫在美国的学习出了大问题。不知出于什么原因，吴乃仁和他的导师的关系突然恶化到了无法继续下去的地步。导师切断了他的奖学金，终止了他的博士课程。吴乃仁被迫离开这个学校。

    事实上，这种事情在美国经常发生，由于各种各样的理由，在留学生中间不是什么太罕见的事情。这里有学生本人的问题，有时候也有导师的毛病。有时候确实有种族的问题，有文化冲突的问题，也有生理心理的问题，有学生或导师各自学术能力的问题。万一你碰上一个患有严重男性更年期综合症而且时刻面临学校解聘危机的导师，可不是要比别人麻烦嘛。

    和导师关系搞僵，换导师或者换学校，这在美国是常事。但是吴乃仁的问题是，他自我生存的能力特别弱，独立奋斗的本事也很差。大多数学生往往利用转学机会转到一个更好的学校获得一个更高的奖学金，因为你人在美国，已经知道了美国导师们选择学生的种种秘诀和习惯了。你获得的Offer(入学条件)，只应更好，不可更坏。

    不幸的是，古莜芬的丈夫吴乃仁，就得到了一个更坏的结果：他被迫自费去了一个毫无名气的学校去继续读一个电子工程硕士。这时候，离他出国已经快两年，无数中国留学生，已经获得了硕士学位进入了博士阶段；或者，大量相同领域的同事，早就和老板说一声再见，进了硅谷做起年薪8万美金的工作，当时正是新经济风起云涌，DOTCOM如日中天，电脑人才疯狂涨价的时刻。研究电子工程、职业市场非常吃香的吴乃仁博士，如果当机立断申请一份工作，拿个工作签证，他的太太古莜芬，早就成为硅谷的贵夫人了。

    但是吴乃仁在所有可能的选择里面，选择了最坏的一个道路。继续读硕士。他是这么一种人，根本不顾世界上到底有什么更好的机会，也根本不去思考读学位的根本目的，他脑子里面就一根筋：读书。他的无能，不仅决定了他自己的悲哀，也制造了妻子最痛苦的未来。

    写到这里，我想起了另外一对夫妻截然不同的命运。1999年，纳斯达克股市上响起了惊天动地的比任何交响乐都动听的美元之声。就是在这个时期，在美金叮当之声的伴奏下，我认识的一个学生在美国读了一年数学硕士之后，改学电脑。有数学基础的他，只花了一年时间就获得了电脑硕士文凭。在他工作一年之后，年薪达到了二十万美元。他的妻子，我在新东方的一个秘书，只有大专文凭，去美国探亲后，学英语的她只花了一年时间补读了一个电脑本科，毕业后立即找到了一份五万三千美元的工作。

    留学的目的是什么？学知识吗？提高个人境界吗？都没错。但是，如果留学的结果是沿街乞讨，如果留学的过程如此痛不欲生，人们为什么要留学？反过来说，如果不留学就能够获得巨大的成功，如果不留学也能比留学的人更加幸福，为什么要在留学的小道上一路走到灭亡？

    在这里，我要提醒我的学生和读者思考的，并非吴乃仁个人和他的家庭的命运。我要提醒读者思考的，是整个中国社会对于教育目的的关注。教育到底为什么？留学到底为什么？人生奋斗到底为什么？

    对于知识和文凭执着到愚昧的追求，决定了吴乃仁的命运，也决定了他和古莜芬作为夫妻的命运，也决定了吴乃仁母亲的命运。我不禁为这个本来可以非常幸福和杰出的家庭扼腕叹息：如果这个儿子、这个丈夫稍微有一点奋斗的头脑，他的母亲和他的妻子，就不会有后来那种非人的精神折磨了！

    瞧！吴乃仁已经成功地赴美留学了。但是，由于他价值追求的落后，他的命运依然令人担忧。

    丈夫换了学校，把新的I-2O寄回来让古莜芬再次去申请签证。我看看这个又被拒签过一次的新的申请资料，心里不禁替这个姑娘叫苦。因为当初古莜芬拿着吴乃仁有全奖、读博士、比较知名的学校材料去申请签证还被拒签五次的话，那么现在的情况显然更加没有希望。

    古莜芬平静地说：“老师，我这次真的非要拿到签证不可了。吴乃仁在那里已经坚持不下去了。我们现在已经不敢打电话联络，因为一打电话就要说几个小时放不下来。他在那里已经信了教，每个星期天都要去教堂。这样下去，我怕他精神要崩溃了。所以，我现在想去探亲，已经不是为了我自己，而是为了他。他是他家的独生子，有个好歹那可怎么得了。”

    我知道，她此刻的平静，已经不是临危不惧的勇敢，而是心如死灰的爆发。

    我知道他们夫妻的情感此时已经熬到了灯油将尽的时刻。新婚夫妻，两年来在一起生活的时间不超过两个月，这对于任何人，都是一种难以承受的煎熬。挽救他们婚姻和生活的惟一办法，是让他们立即团聚。

    当这对夫妻激情拥抱在一起，并且不担心过几天又要分居的时候，过去的一切苦难就像云烟，消失在太平洋的浩淼烟波中。苦水化作了甘露。当代留学史上最撕心裂肺的一出活剧，就会以大喜而谢幕。

    我歌唱这个境界。我呼吁他们赶紧争取这个幸福。

    于是我说：

    “假如这次还拿不到签证的话，我建议你立即让他回来。他在那里的日子，显然过得狗都不如。与其这样折磨自己折磨全家，还不如放弃那边的学历，立即回来呢。回来天天蜜月！

    “你可以再去做一次最后的努力，再签一次。但是如果得不到签证的话，就立即让你丈夫回来。

    “立即回国，非常容易。买加航从温哥华转机的机票，只要五百还是六百美元，双程！

    “十几个小时之后，你的丈夫就会出现在你的身边，给你一生最热烈的拥抱(和最狂热的性爱！——这句话我没有说出口——徐老师怎么可以说这样的话呢？——徐老师为什么不可以说这样的话呢？)

    “他的学业怎么办？我看要那个硕士学位有鸟用。他已经在国外学习两年多了。在北京找个电脑公司，一两万的月薪一定是有的。这个钱，在购买力上未必比美国五六万的年薪差到哪里。

    “假如一定舍不得放下这个硕士梦，我也不反对。你可以让老公在学校注册一个保留学籍。美国大学这方面非常松，只要你每年交纳几百美元，你在五六年之内回到学校读完这个硕士都不迟。更加没有必要现在非要这么咬牙切齿一口气读完不可。真的等到读完这个学位，你老公的气可能还真的不过来呢！

    “想想吧：明天你的老公就会出现在你的身边。你们就可以把失去的幸福狠狠补回来。因为有那么深刻的痛苦，所以就会有那么强烈的幸福。你就会从世界上最苦闷的女人，一举变成世界上最幸福的妻子。五星红旗迎风飘扬，幸福歌声多么嘹亮。你们可以天天去天安门。早晨看升旗，晚上看降旗，第二天早晨再去！多么幸福、令人羡慕、令人骄傲的夫妇啊……”

    古莜芬听了我的鼓动，想说些什么。嘴唇动了动，终于什么也没有说。

    我问：“我的话你听懂了吗？你想听我的话吗？你愿意这么做吗？”

    古莜芬还是点点头。说了一些话，我自己也不知道什么意思。

    一个怒气冲天的妈妈

    大概过了一个星期左右的时间，我正在新东方咨询处和学生谈话，听见外面接待处有人在吵架。在新东方，我很少听到这种吵架的声音，在工作人员和学生之间，如果吵起来的话，一定是工作人员的错误。这是我立下的绝对不可动摇的规矩。

    我听见一个苍老的声音在外面吼叫：“徐小平在哪里？我要找他让他把话说清楚！他说我儿子在国外过着狗都不如的生活，这是侮辱！我儿子在美国读博士，是电子博士！知道吗。他凭什么这么污蔑我的儿子！”

    我知道是谁来了。吴乃仁的妈妈，古莜芬的婆婆。我从她的声音里听到了空洞的自豪感，听到了虚妄的幸福感。我知道，这个老妈妈，也需要我拯救。

    我走到外面，叫住不让吴妈妈进来的接待员。走到吴妈妈身边，搂住她的肩膀，以前所未有的谦卑的口吻说：“阿姨，我就是徐小平，请进请进，对不起，让你生气了，假如我错了的话，你就任意地骂我吧！”

    吴妈妈的火气被我的热情扑灭。我加倍卖力地给她倒水沏茶，努力让她平静下来，就差进行跪式服务了。

    我说：“阿姨，我绝对没有侮辱你儿子的意思。我疯啦，侮辱我们自己的学生而且我还不认识他？我只是想帮助你们。我说的话肯定没有错。只是你媳妇传达的时候，没有表达出我的前后语气和情境。我把话说得那么严重，其实正是因为我太关心你儿子的困境，太想帮助你们走出这个绝境啊！”

    吴妈妈立即平静了下来。开始向我道歉。我说没有必要：“只要你听我的话，让你儿子立即回来，就是对我最大的尊敬。”

    我说：“阿姨，你不要生活在虚妄之中。‘儿子在美国留学读博士’，这是一个说到哪里都令人羡慕的事实。但是，你们真的感到幸福吗？你的儿子媳妇，结婚才二十多天就分居，一分就是两年，如果不迅速行动的话，还要分个一年两年的，这是人过的日子的吗？

    “好好的儿子，到了美国信什么教，我不反对人们信教，但是你想想，你的儿子是在什么情况下开始信仰上帝的？上帝如果有眼，为什么不命令签证官让他的新娘子早点飞到他的身边？你想想你儿子在教堂里祈祷时的内容是什么？一定是‘我天上的圣父，保佑我妻子早日和我团圆吧’……这就是你儿子现在的心理和生理状态！”

    “谁能够保佑你儿子媳妇早日团聚？只有你们自己。因为你儿子的情况，再申请妻子探亲签证已经很困难，如果最后努力失败的话，我真的希望你能够让他回来。回来之后，你想想，一家人团团圆圆，该多么美好！”

    吴妈妈听到这里突然号啕大哭，吓得我赶紧走出去安慰在外面等候我的学生，他们也都吓了一跳。不知道我这里出了什么大事。

    吴妈妈大哭着说：“徐老师，其实我早就这么想啦！这两个孩子出国之前只是领了个证，并没有住在一起。从结婚到今天，住在一起不超过十几天！

    “我早就想让儿子回来了。但是面子上实在过不去呀。去美国留学一趟，连个硕士学位也没有拿到就回来，还不被单位同事和左邻右舍笑掉大牙！”

    我说：“他们要笑掉大牙就笑呗，满地找牙并且喝粥漏风的又不是你们！

    “关键问题是：你是为别人的阴暗心理而活着呢？你还是为儿子媳妇和你们自己的幸福过日子？面子背后，是多少辛酸的眼泪；赞誉之处，有多少难隐的伤痛。这个代价，实在是太高啦！

    “而且，最重要的是，我建议吴乃仁早点回来，并没有让他放弃他的学业，而是一个两全其美的方案。他回来，只是一年半年时间，和太太充分享受了爱情的甜蜜，加足了情感和爱情的能源，再去美国读它个半年一年，同样可以拿到硕士学位或者多几年来一个博士学位。这么天衣无缝的计划，为什么不照着做呢？为什么非要熬到天昏地黑，走投无路呢！

    “再说，你的儿子回来，可能有更多的机会！他可以在中国申请去美国工作的H1签证，H1签证，是可以保证妻子同行的。我有无数学生，都是这么走的。我可以帮助你儿子这么走啊！你除非疯了，才会拒绝这个建议！

    “如果H1不能保证的话，你儿子还可以回国之后立即再申请加拿大移民。他可以以他美国的地址来申请，只要不到一年时间，就可以拿到加拿大移民身份。这样，他和他的太太，又可以以这个身份长驱直入美国，永远也不要担心被拒签啦！

    “而且，你儿子是个技术精英，回国来还能在事业上找到发展机会。他多少有着美国经验和意识，网络公司要的就是儿子这样的人才，早点回来，早发财，说不定一个新的王志东、张朝阳又诞生了呢。但是至少他回国，第一个月就是可以找到一份相当好的工作，立即开始挣钱孝敬他的老妈、恭维他的新娘的！

    “瞧！你的儿子有三个出国的保障，还有一个回国的就业保障。只要乃仁登上回国的飞机，这一切就都可以实现。以前他为什么不做，因为他太专注学习，忘记了条条大路通罗马、条条航线飞北京、条条幽径到洞房这个道理。不过，既然你们现在遇到了我，重新设计也不迟。

    “但是要快！因为，我怕你的儿子和媳妇，再也经受不起第七次拒签的打击，他们的精神，已经非常脆弱，他们的心灵，已经非常悲伤，真的谁也不能保证将会发生什么问题。

    “天地人间，什么东西是最宝贵的？比金钱，比学历，比虚荣，比权力，还要宝贵万分？感情。爱情。有爱情的婚姻。有婚姻的蜜月。阿姨啊，立即让你的儿子回来吧。一旦回来，他失去的惟一的东西，是绝望；他得到的，是世界。

    我的计划天衣无缝，我的考虑面面俱到。真情、激情、对学生的爱情、智慧、胆略、对世界的把握、对留学价值的精深解剖、新东方的责任感、道义感、为学生两肋插刀的义勇精神，全在我的话里体现出来。

    如果这个家庭不按照我的意思去做，将是我永远无法理解、永远不能宽恕的愚蠢决定。

    吴妈妈已经泣不成声，说出了至今令我最震惊的婆婆之语：“儿子在那里熬，到底怎么样我们反正看不见，也就算了吧。但是莜芬这个孩子，住在我们家里，每天怎么过来的我们最清楚。这个孩子非常好，把我们当真正的父母对待，我们也把她当作亲生女儿。但是，她是个青春女人，一个人怎么熬得过来呢！作孽啊。我实在看不下去，就跟她说，姑娘啊，如果你外面有人的话，你就去吧。只要你不带到家里来。爸爸妈妈能够理解！”

    听到这里我哭了。吴妈和我谁更哭？小平西服湿淋淋。

    写到这里的我，再次泪流满面。当代中国人，为了追求他们的理想，付出了过于惨重的人生代价，而这些代价，本来可以不付。我们的身边，反复上演着这样的故事：在森林里迷路的人，往往会走到离通衢大道非常近的地方，但却由于判断失误而与生命失之交臂，饿死在离拯救只有一箭之遥的地方。吴乃仁，其实他本来生命的高速路有好几条，但是，他一次次执着地拒绝了大路，而坚持行走在他通往绝望的羊肠小道上。

    我的使命是什么？新东方的历史职责是什么？我们的职责，是给他们指出真正大路和方向。使他们的付出少一些，使他们的征途短一些，使他们的灾难轻一些。假如长征途中，毛主席不得不把他的儿子送给当地老乡领养是出于生与死无奈抉择的话，至少吴乃仁这些在人生征途中苦苦奋斗的学生，已经有了更多的选择。没有必要人为地创造人生悲剧。

    红军长征，因为没有其他路，所以是史诗；吴乃仁一条路走到天黑，有加航不飞，有蜜月不度，有H1不要，有加拿大PR不拿，有中国机会不取，有母亲不孝奉、有妻子不朝夕厮磨。这样的人，其实是他自己愚昧和愚蠢。假如我说到这个程度他们还不做的话，那就只能是他们活该啦。

    我很少在咨询的时候投入个人的特定承诺。但是，当时的我不得不对吴妈妈说：“阿姨，我知道你们要做这个决定不容易。我现在告诉你，我以新东方副校长的名义，正式请他回国。我和俞敏洪一起给他接风。同时，我以新东方副校长的名义保证为他回国之后再出去做担保。保证上述的几个目标都可以实现！你说，你还有什么可以疑虑的？”

    回来吧，吴乃仁！我在心里这么呼唤。假如能把他召唤回来，我恨不得给他寄去一盒费翔的歌曲磁带：回来吧，回来吧，伶仃天涯的游子！

    一个不是男人的丈夫

    一年过去了。吴乃仁回来了没有？古莜芬过得怎么样？她的婆婆身体好吗？偶然，我会想起他们来。但是，他们音信全无。

    2000年的夏天。我做完签证咨询，一个妇人走到我的面前和我说话。我看着面熟，想起来是古莜芬的婆婆。正想问她小古过得怎样，她说她就是古莜芬本人！我下了一跳，我几乎认不出她来了！她没有表情的眼睛更加麻木，她缺少光泽的面孔更加枯萎，她不动声色的情绪更加消沉。我一见她，心就碎了。我知道，她的悲剧还在延续。她告诉我，她已经被拒签十次了。

    她说她早就想来找我。“但实在没脸来见你。你的话是对的，乃仁就该回来。但是他们商量到最后，还是决定不让他回来。我真的不知道为什么。

    “其实我在去年见你的时候，已经不想去美国了。我在一家高科技公司做营销，当时每个月收入已经一万五，现在，每个月能挣两万多。从经济的角度我已经不想走了。吴乃仁回来，肯定能够挣得比我多。我们这个收入，都可以随便去美国旅游了。何苦一定要在那里受折磨呢！

    “坦率说，我真的不想去了，既不想去看他，也不想来见你。但是他们一定要我来找你。我真的不理解，他们为什么不肯接受你的意见，让吴乃仁回国。真的，我无法理解，乃仁也不听我的。”

    古莜芬说完，眼睛里最后一点光泽像收山的夕阳一样，迅速黯淡下去。我知道，她的生命，本来是有惊天动地的激情的，但是，就在十次拒签，三年等待之中，越来越冷漠、越来越沉寂。青春于她，是苦难；婚姻于她，是酷刑。

    而造成这一切的根本罪魁祸首，并不是美国签证官，并不是那个美国教授，也不是美国，更不是留学。

    造成古莜芬吴乃仁生命苦难的根源，是这个家庭自身，是吴乃仁自己，是吴妈妈她老人家。这样的男人，是委琐的；这样的妈妈，是冷酷的；这样的家庭，是庸俗的；这种人生价值取向，是低劣的。

    吴乃仁，快回来吧！向你的母亲、向你的妻子、向你在未来哭泣着等待由你降生的孩子，证明你是一个好男人！

    ◎俞敏洪点评

    有时候，人的行为受到的限制，不是出于外部环境，而是出于自己的内心，人们称之为灵魂的枷锁。如果一个人想寻找幸福，可以在美国寻找，也可以在阿富汗寻找。只要你的目标明确而现实，就都能实现。思想是人的翅膀，带着人飞向想去的地方，如果思想和翅膀被捆住，不能展开，那么不要说飞翔，就连走路都走不稳。就像鸟儿，飞起来很自如，但在地面上行走却很笨拙。

    到底是什么东西绑住了古莜芬的灵魂？是虚荣，是出国的无意识。我们都在追求我们所认为的价值和幸福。关键是，这个价值和幸福是真的还是假的，是现实的还是虚幻的。

    对一个男人而言，既然已经结婚，作为丈夫，首先要爱妻子，给她幸福。但古莜芬的丈夫所爱的却是学位，是“留学”，爱的是他母亲的意志，是他母亲陈旧而可恶的虚荣。这个男人没有男性的自我意识、没有对于责任的承担以及改变命运的能力。这既是出国盲目性的悲剧，也是传统教育的悲剧。因为人以及人的幸福是教育的最后目的。而古莜芬一家的目的，却与此完全相反。古莜芬出于追求幸福的本能，一开始就觉察到这个问题，她已经不太想去美国；同时，她已经获得了追求幸福的能力，她的收入已经很高。但作为中国女性，她最终只能成为这个意识体系下愚昧的牺牲品。

    严格说来，古莜芬、她的丈夫、她的婆婆，其实都是中国社会精神畸形和家庭畸形的牺牲品。


 不留学一代女

    案例提示：

    步卓月，女，三十岁，新疆某大专毕业生。毕业后分回北京，在卫生部下属某培训学校电教室做音像制作。几年后成立自己的音像公司，为电视台制作和提供影视节目。三年来
，她的公司已走入正轨，业务状况良好，前途一片光明。

    蒸蒸日上的公司与魂牵梦绕的留学，她到底要哪个？

    旗开得胜见我

    2001年秋天的一天，秘书说一个女孩子要见我。我问她是谁，秘书说她不肯给姓名，只是说有一些留学的问题需要问问我。我说如果这样你就让留学咨询员接待吧。秘书说不行，这个女孩子非要见我不可。我说她到底有什么问题，秘书说就是留学问题，但是她坚决彻底要亲自见你，已经和我缠了好几天了。

    鲁迅说时间就像海绵里的水一样。在这里我想说忙人的约会也像海绵里的水，比如我就知道俞敏洪虽然是新东方最忙最忙的人，但是如果任何学生只要能在新东方大楼里抓住他，他一定会给你腾出十几分钟的时间，解决你最紧迫需要解决的问题。

    这是一个宝贵的人生诀窍：将来你有关键的问题需要找关键的人来解决，最好的办法是绕过秘书，直接抓住最高负责人。这是成功者们经常交流的智慧。这是题外话。

    这个女孩子的执着唤起了我的好奇心和责任感。根据我的经验，如此坚决非要见我不可的学生，往往确实是人生遇到大问题大困惑的迷途的羔羊。但是，在一个人遇到无法解决的难题的时候，如果你选择做一头沉默的羔羊，你就选择了被宰杀；如果你选择做一个狂奔而嚎叫的头羊，你可能冲破绝境，奔向无限宽广的大草原。

    当我带着好奇心在办公室见到步卓月的时候，我心里不免有一点点小小的失望：步卓越看上去像一个开馄饨铺的小老板娘。年龄介乎二十五至三十五之间。她不像我在新东方见到的一般的学生，多少有点知识分子的单纯和孤傲的感觉。而且，她也并不特别女性化。换言之，并不是很性感。她的形象，确实有点混沌：既没有一个学生孤芳自赏的气质，又不具备一个白领优雅高贵的形象。而这两种人，是我在新东方咨询处见得最多、最能够代表新东方学生群体的两种人。作为新东方负责咨询工作的专家，只有面对这样的人，我才能找到感觉。

    她是谁？

    步卓月看见我思考的样子，开始急匆匆地讲明了她非见我不可的原因。

    她说："徐老师我知道你非常忙非常忙。但是我有一个重大的问题拿不定主意。我的好几个朋友，不约而同地向我推荐你，让我必须来见你。这些朋友，互相都并不认识。但是他们一致认为，只有你能够解决我的问题！"

    这话让我很受用，以致于我没有意识到，这个女孩子已经对我展开了她擅长的人际交流特技，一下子就让我进入了她需要我进入的圈套：认真仔细地让我听她讲她的烦恼，而不是听我讲我如何繁忙的痛苦。

    现在想想，从预约见面到引起我的注意，步卓月的行动一步步都引起了我的敬佩。

    解说成功定义

    "徐老师，我的问题是：我想出国留学，但是我不知道到底应该去哪个国家，读什么专业，什么时候走，是留学走还是移民走，是学生签证走还是工作签证走？最后，徐老师，我到底是否应该走还是不应该走？"

    步卓月一口气说了这么多问题，我一下子就晕了过去。她的问题，等于是屈原的天问。把留学出国的所有重大问题都囊括在内。简直是对我的摧残。我目瞪口呆。不知道该如何回答她。我需要她具体地把问题讲出来。

    步卓月看出了我的意思，从容地说了下去：

    "徐老师，我是新疆一个不知名的学校的大专生。"

    步卓月在这里是化名。但是，她的学历，新疆一个不知名的大学的大专生，确实是真的，我没有用其他的学校来取代。我想步卓月不会反对我这样做，因为，她的故事其实真正代表了国内正在涌现的人生模式的一种新新人类--不留学一代女。

    "毕业后我被分配回北京。在全国总工会下属的一个培训学校的电教室，做最简单制作工作。老师上课，需要录像，我就拿着灯光，扛着摄像机，去给他录。

    "这样的工作做了两三年，我对于音像制作这一行有了一个彻底的了解。知道了这个里面如何花钱，如何赚钱，如何盗别人的版以及如何防止别人盗你的版。

    "几年之后，基于非常丰富的行业经验，我成立了自己的音像公司。先是接一些制作录像的活，比如你徐老师的签证讲座制作成了光盘，总是要花钱的。我们就是干这个工作。

    "这个生意做不大，只是赚一点小钱维持着。慢慢地我有了一些积累，也就十几万人民币吧，这时候我就寻找新的发展机会。

    "你知道中央电视台六套节目是电影频道，需要大量的国产电影。但是由于种种原因，节目来源匮乏，所以电影频道向制片行业的人推出了一个供片协议：制片商把剧本提供给电影频道审查，通过审查后电影频道保证以一定的价格收购，这样双方都保证有利可图：电影频道有了源源不断的节目来源，制片商的投资和创造有了利益和播出的保证。一般现在电影频道播出的这种类型的片子，制作成本都在三十至五十万人民币之间，收购价一般是保证有个百分之十到二十的利润。

    "我的公司最近两年来，就一直在做这个东西，投资做电视电影，这在国外叫Made For TV Movie。我的工作很简单，征集剧本，电视台通过之后，寻找制作人和导演，有时候导演就兼作制作人，说好一个制作费，一切就交给他去做。因为是预先审查制度，所以，投资基本上是百分之百的有保证。利润不算高，但却非常实在，非常稳定。做这个事情，和开餐馆差不多，就是一个投入和产出的问题。中国的媒体并不开放，文化市场也不发达，但是这个商业模式，却促进了电视电影的相对发展。也是一个好的生意。"

    难怪步卓月走进来的时候给我一个馄饨铺小老板娘的感觉。原来她确实是在做着文化快餐呢！惟一的区别，从她的眼中看来，馄饨是快餐文化，而电影电视呢，是文化快餐！原来艺术和饮食，有如此密切的姻缘。

    这个时候我再仔细端详步卓月，我从她身上看到了刚才没有看到的东西。实在也怪我俗人眼低，没有看出她身上蕴藏着相当迷人的魅力。步卓月个子不高，不到一米五五的样子，这时在我眼里却透出一种精明利索的气味；她的穿着并不时髦，这时在我感觉中好像是刚刚从拍摄现场风风火火地赶过来见我，散发着呼风唤雨(尽管是绵绵细雨)、训斥导演的大将风度。我顿时觉得她充满了女性的魅力，燃烧着创造的激情。难怪恩格斯说"劳动创造了人呢！"，步卓月在我眼里，完全是一个充满魅力、令人向往的女人--劳动也创造了女人啊！

    "你这么厉害，我还能帮你做点什么呢？"我失望地问。

    取舍两难

    "我的问题是--你为什么不问我多大？听说你最喜欢问女士的年龄和收入呢！"

    我满脸通红，没想到在新东方做咨询呕心沥血，却在社会上赢得这个名声。我说："我问这些问题只是为帮助人家解决人生问题，属于医生的问诊。不知道你的具体个人情况，怎么能为你设计个人前途？我没有问你，是因为我觉得你是一个春风得意、事业通达的女性，我好像从你身上看不出什么我能帮助你解决的Problem(难题)，所以我不就不想问。"我狡辩说。

    步卓月哈哈大笑："我的问题是，我今年三十岁了。单身。通过搞这个公司，我也积累了一点钱。不多，但是大概也有……

    "我现在面临着一个两难的困境。一方面我的事业其实是刚刚开始，刚刚走上了正轨，每年我能拍五六部片子，每部都能保证赚钱，而且看上去还很有发展前途；另一方面，我日益感到一种年龄的压力，这个年龄如果再不出国的话，可能就晚了。所以，我的问题并不是简单的如何办理留学的问题，而是到底我今后的人生应该如何发展的问题。而这个问题，徐老师，我相信只有你才能够帮助我解决！"

    在我的咨询生涯中，经常有人对我当面表示非常强烈的信任和敬意。我在自豪的同时，其实也常常感到惶恐。因为人们对我的信任，是基于对于我所从事的事业--新东方的信任。我的背后，是新东方所标志的人生发展的品牌价值。这是新东方对于中国社会的基本承诺。每到这个时候，我就格外感到诚惶诚恐。因为，我代表新东方所提供的人生咨询，必须对每一个人提供真正的前途，真正的未来。人生导师和江湖骗子的区别，并不仅仅在于动机，同时还要看效果。动机和效果，其实是分不开的。这个思想，是新东方精神的内涵，是新东方事业的光芒。

    步卓月对我的赞扬和期待，实际上带给我的也是责任与压力。我能够改变她的未来吗？对此我充满信心。

    舍鱼而留熊掌

    我说："谢谢夸奖，不过我同意你的赞美，你确实找对人了。只有我，能够告诉你怎么做。

    "我的建议非常简单、非常清晰，非常强烈：在未来三年内，彻底忘记留学这件事。集中精力把你目前的事业做好做大，做中国第一代独立制作人。你知道好莱坞是个什么东西吗？好莱坞就是由你这样的人组成的一个社区，而这个社区由于这些人的聚合与创造，缔造了美国文化帝国的最重要的象征，也成为美国征服世界的最重要的出口产业--不仅赚钱而且影响各国文化和精神生活的--影视娱乐产品。

    "由于体制的原因，中国的娱乐行业、媒体行业、影视行业以及其他许多在发达国家非常繁荣强大的行业，都还处在计划经济的控制之中，没有被允许进行市场化管理和经营，都还相当原始。中国已经有许多行业从'绝对不对外开放'变成了'可以尝试'、'部分开放'到最后彻底开放。而你从事的这个事业，毕竟已经是春风第一枝，你已经在你的能力范围内得到了成功！祝贺你。

    "媒体和娱乐行业的开放，是趋势，是必然，是未来。你从事这个行业的，应该有这个预见。想想你从新疆那个学校拿到大专文凭的时候，肯定没有想到会有今天这样的成功。但是你投入了其中，以自己的经验智慧，抓住了这个独特的机会--只要是机会，就是独特的，而各行各业，都有此类的好机会--那么，今天的你，就像三年前决定投资做第一部电影时的你一样，也要看到三年后的成功。这个成功能够也必须用金钱来衡量：假如今天的你是百万级的富婆的话，三年后的你，如果不是亿万级的，应该也是一个千万级的王母娘娘了！

    "惊人啊。等到你有了这个钱，留学出国对于你的事业已经没有任何直接的意义了，因为你在国内，通过不留学，已经完成了一代青年所梦想的事业，你肯定已经有了相当的社会地位，相当的经济地位。肯定！而且如果你刻意追求的话，也会有一定的文化地位！往来有导演，出入皆明星。你的手下，可能会有好多在国外学了艺术回国寻求发展的天才呢。

    "这就是你的人生蓝图。不要仅仅为了留学而留学，仅仅因为留学是好事，就放弃你现在做的伟业！如果真的那样的话，那才叫失败呢。"

    留学哲学原理

    "留学的目的到底是什么？这是我时时刻刻在和新东方学员探讨思索的抽象的哲学问题。让我给你阐述一遍，留学的意义有三种：曰走出困境，获得竞争能力；曰走上佳境，获得领导能力；曰走入意境，获得预见能力。"

    "何谓竞争能力、领导能力和预见能力？"步卓月问道。

    于是我说：

    "走出困境的意思是：通过留学获得未来就业的竞争能力。留学能够使一个普通青年在人才市场和职业市场上，从缺少市场竞争力，到获得市场竞争力。有了这个竞争力，在中国社会里工作生活，基本是高于一般可比的人群，即比起你的同学同伴来，你的选择和机会，一定比没有留学过的胜出许多许多，有时甚至是不可同日而语的高度。走出困境，走向成功，是留学三境界之第一境界。

    "走上佳境的意思是：通过留学获得对于一个企业和组织的领导能力，无论是学术的还是商业的领导力。许多想留学的人来找我，他们已经有好的职业、好的收入、好的机会、好的竞争优势。这样的人为什么要出国？我的答案是，这样的人假如仅仅为了保住眼前的金钱和地位，确实并不一定要出国留学。但是，如果经过仔细评估，出国留学能够给他的职业生涯带来新的飞跃--留学往往能够甚至保证能够做到这一点--能够使他从部门经理变成公司经理，使他从地区经理变成全国经理，能够使他从优秀职员变成优秀领导，使他从业务尖子变成学术领袖、学术创始人，那么留学对于进一步深掘他的人生潜力，加强他的个人价值，就是非常必要甚至是迫不及待的。这样的人留学，其实是为了更加伟大的事业前途采取的一种欲擒故纵，舍车求帅，退一步，进两步。这是留学的伟大意义，是中国社会成功者们往往需要经历的一次升华。

    "走入意境，是留学的最高境界，其定义是：通过留学获得对于中国未来的预见能力。这是留学经历能够给予当代中国知识分子最伟大的洗礼。获得对中国未来发展的预见能力，就是生活在今天的你，时时刻刻知道明天的中国将是怎样，从而一生为了这个明天的中国不断推进不断献身。这个境界是留学的形而上阶段，追求第一境界和第二境界的人可以同时获得第三境界的福音。其特点是，不为这个目标而留学的人们，通过留学大部分都能得到这种能力，而为了这个目的而留学的人们，则是那些已经超越拥有竞争力和领导力这两种能力的人。他们已经超越了一般意义上的物质追求和世俗追求，这种世俗追求包括荣誉、虚荣、地位、名声、超越自卑和实现自我。这时候的我们，去西方，只是为了寻求有关中国未来的答案与良方；回中国，是为了带给中国关于未来的启示，送回中国社会发展所需要的智慧和方法，为中国社会的发展提供精神和思想的源头活水。为了中华民族在21世纪必将实现的伟大复兴，做出你的英雄儿女的伟大贡献。

    "假如扎根中国，按照你目前的发展势头继续发展下去，在未来三年，重复一遍你过去三年的发展方程，你肯定能够走到我所说的这第三个境界的边上。而一旦你接近这个境界，留学对你来说，就变成一种自由的精神追求，追求的是自由精神，而不是一种现实压力，逃离的是压力现实；更不是为了赶时髦，随大流，听信于某种愚蠢而庸俗的暗示，浮游于某些含糊而可笑的谎言。

    "那个时候，如果你真想通过留学学到一些东西，你必然会精心选择一个非常适合你的、非常专业化、非常具体化、目的性非常强的项目。学习回来，你就一定能够成为中国的影视制作大师。要知道，中国影视界，至今还没有诞生影响世界人类文化生活的票房领袖。艾米奖的联合主持人至今还没有出生呢，希望可能在吴征杨澜的第三胎。中国作为人类的四分之一，怎么也应该为世界奉献一些这个行业真正的大师；中国至今还也没有产生一个时代华纳新闻集团这样的媒体巨人，而中华文明伟大的历史和创新，怎么也应该向世界提供我们强大的精神和意识的传播，让中华文明--假如它真的有无限的生命力的话--在21世纪成为世界文明不可或缺的新鲜精神补品，而不是大家都关在老马家里大喝中华鳖精。而这一切，都需要千千万万个中华儿女：自发的、创造的、冲动的、独立而自由的中华儿女，像你这样，无数个像你这样的人来共同完成！

    "假如说今日的你，留学还是不留学只是出于一种虚荣和伪善的目的的话，三年后的你，当我们再来谈论这个问题时，你就一定考虑的是我上面所讲的这个伟大的野心。而这个野心的实现，实际上就是中国人对中国社会和人类社会承担责任的实现。"

    英雄所见略同

    步卓月这时候眼睛大放光芒。馄饨铺老板娘的面孔，有了香格里拉饭店主人的气色和轩昂。她的眼睛流溢着笑容，在10月的阳光下，灿烂地开放。

    她说："谢谢你徐老师。其实这就是我本来的意思。但是不经过你这样的权威人士肯定一下，我永远无法摆脱留学的冲动。毕竟出国留学、美国硕士、英国MBA、澳大利亚袋鼠还是代数，对于一个大专生，诱惑太大了。我承认，这些其实都是虚荣，都是别人给我的压力，都不是我自己真正想追求的东西。

    "我自己追求的东西是什么，其实就是做电影。这个事业的确是有发展前途的。而且我已经入行了。这是非常不容易获得的优势。

    "如果我见不到你，我还真的可能……"

    我不等她说完接过来说："你还真的可能会把你蒸蒸日上的公司关闭，或者交给另外一个'可靠的朋友'来经营，然后你出国留学，一年以后让他替你关闭。而你从一个成功的制作人变成一个寒酸的留学生。因为英语不怎么样，所以留学就变得非常痛苦，中途想放弃。但是国内的事业已经丧失，这个时候后悔就来不及了……"

    我看见步卓月在暧昧地微笑，于是赶紧停了下来。步卓月说："徐老师你打断我了，你还不知道我想说什么就发表这么多预测。"

    我说"你想说什么？"

    步卓月说："我想说的是，如果我见不到你的话，我只是可能会陷入一次小小的选择危机，但仅此而已。但是我自己知道，我最终会选择不留学，而坚定地留在国内把我的制作事业进行到底。不过，我的朋友推荐我来见你，依然没错。我获得了我所想寻求的答案，尽管这个答案早已在我心里储存着。但是，你的肯定，对我的感觉是一次了不起的确认。你给我的心理储蓄，提升了更高的自信利息。谢谢你！也谢谢顶着冒犯你的风险为我预约和你见面的秘书！

    "你想参与我们电影的投资，或者去看看我们影片的制作现场吗？欢迎！"

    步卓月站了起来，和我握手道别。这时候，我才体会到，她的那双小手，一定是握过许多大腕的手的，否则，怎么那么坚定有力呢！突然之间我感到，在步卓月这样年轻优秀的女性面前，我们在新东方做这么一点小事，有什么值得夸张和骄傲的呢？我不禁感到一阵鲁迅在《一件小事》里描述的那种自责和自卑！

    我陪同卓月走出办公室。走到大门外，秋天的阳光正亲切地普照着大地。我顿时感到，北京的秋天还真的是那么美丽可爱、欣欣向荣。我再次和她热烈握手，送走了这个光芒四射的不留学一代女。

    ◎俞敏洪点评

    这个故事让我想起了我自己在90年底的选择。当时，我像步卓月一样，有了一定的资金，已经可以到国外去留学了。而当时的新东方是一个非常小的学校，不能给人以成就感，但可以满足温饱；如果做下去也可以做好，不做下去也不可惜。用小平的理论来说，也就是具备了"就业能力"。我在那个时候也面临留学还是继续做下去的选择，也有过类似的迷茫。而这个时候的思考和选择，必将决定我的一生。

    我当时是从两个方面来思考和判断并做出决定的：第一，首先反问自己为什么要去留学，留学能给我带来什么东西……我无法把这一连串的问题回答到底。比如说我去留学，想读个社会学或者是读国际关系的学位，于是我问自己：读完国际关系然后想干什么？读国际关系本身不是目的，读完了想做什么才是目的。因为这个问题我回答不了，所以我不能贸然决定留学。

    第二，在决定留学还是不留学的痛苦思考中，我反复问自己：在办学校和出国留学之间，做哪个我得心应手，感觉最快乐？很明显，在国内开这个学校，每天做着自己最喜欢做的事情，我最快乐。这是我灵魂深处的声音。所以，我决定选择做学校，而不是办留学。

    最后一个理由也很明显。对我而言，留学和办学校哪一个做下去更有发展，能给我最终的事业成就感？这个问题很好回答。办新东方是我想一生做下去、并自信能够做好的事情。所以，我作出了不留学的选择。

    留学事业，如小平分析的，依然是伟大的追求。但是，我呼吁我的学生们，在追求留学的时候，要把价值目标具体化，实用化，把自己的理想和自己未来人生的发展结合起来。我看，用三业理论，就业、职业、事业能力论，能够协助不少人做出自己一生最难做出的选择。

    毫无疑问，步卓月是这个时代的成功者。但步卓月的故事透露给我的最重要的信息是：中国人已经进入了"选择性不出国"的时代了。所谓"选择性不出国"，就是经过比较权衡，决定放弃出国机会，而留在国内继续自己的事业。顶多在将来某个时候，出国进修，深造，甚至观光。不出国，可以获得比国外还要高尚的成功。这个历史进程，曾经在新加坡、马来西亚、日本、韩国这些地方实现过，现在从步卓月可以看出，这个时代，在中国正在来临！

    步卓月是留学进入选择时代、进入"买方市场"的一朵报春花，一只信天翁，一股清风，一场透雨。

    她的文化素养、思想水平、显然不能与未来有了留学经历的她相比。不过至少从留学投资回报的角度考虑，中国社会已经能够为步卓月这样的人提供了一种比较肥沃的土壤，她已经毫无必要为了"留学梦想"，而"选择性"放弃她在国内的一切。国内的生活质量和事业价值，第一次开始向西方质量和价值挑战。

    "步卓月"这名字挺绝妙。事实上步卓月就是那种普通知识分子，并非什么经营之神，亦非什么社会精英。她只是找到了自己赚钱的项目，积累了一定赚钱的能力，勤勉地做着自己最擅长和喜爱的工作。不卓越的她，都能找到卓越的机会，更何况无数卓越之人呢！


 "哈佛女孩"李菲雅

    案例提示：

    李菲雅，毕业于北京一所著名大学外语专业，毕业后被国家派往非洲从事石油贸易工作，两年多后回国，在一家著名的咨询公司从事贸易咨询工作。经过三年努力，1999年6月得
到美国某大学半奖录取。她虔诚地捧着像救命符一样的录取通知，却被徐小平视为重大的人生陷阱！

    是徐老师疯了，还是他的学生疯了？一年多后，当她真的拿到哈佛的录取通知时，这个问题总算有了答案。

    初见李菲雅

    第一次见到李菲雅，是在一个已经记忆模糊的20世纪末的冬夜，在新东方住宿部，著名的香山脚下，在那个曾经是太监住的后来改造成新东方校舍的房子。

    李菲雅属于人们常说的美女，是外企里那种经常陪上司谈判和出国的白领丽人。但是当她在1999年的冬天，在新东方第一次见到我的时候，心情却不那么好，形象也就不那么美。这使我想起邓丽君的那首歌："一个女孩，名叫诗意，她的心思属秘密；因为世上，难逢知己，她心中有无数秘密。她的脸上虽然没有露出痕迹，在她的眼中却已经写着忧郁……"这就是李菲雅第一次给我留下的印象。

    这是1999年正月十五。当时我和敏洪、王强等人去山上和学生共度节日。这是新东方美好的传统之一，校长们任何时候都没有假日和休息。越到每逢佳节倍思亲的时候，敏洪一定要拉着所有的校长和学生喜爱的老师们，去看望为了前途奋斗而不能回家的同学们。

    香山校舍的活动室里灯光幽雅而微弱，音乐低缓而忧伤。有家不能归的校长们，和能归不想归的学生们聚集在这里，举办了这个小小的舞会。新东方总能在这种时候，营造一种home away from home(家外之家)的氛围。

    有学生形容新东方校长们的表演："敏洪跳舞像大虾，王强朗诵赛青蛙，小平唱歌如公鸭。"这些水上动物们走到学生中间，总能激起令人难忘的激情和欢笑的涟漪。

    但是，从学生中间爆发出来的欢声笑语，无法掩盖每个新东方学员期待的焦灼。这时候，学生们往往已经到了这样一个揪心的时刻："再坚持一下的努力"如果还不能得到成功的话，就可能全面崩溃。

    李菲雅，这个在别人眼中看来总是能让男孩子们崩溃的女孩，就是带着这样的心情在这个时候走到我的面前，向我发出了跳舞的邀请。我看看身边无人邀请的敏洪、王强，心里想，她为什么不请留学教父俞敏洪、不请英语之王王强，偏偏请我跳第一只舞呢？我以为这是她对我特别的青睐，也认为这是我特有的魅力！我内疚地看看俞王二人，心里洋洋得意，脚下习习生风。但很快，我的自信就遭到了李菲雅惨重的摧毁。

    "老师，"在低沉的音乐和昏黄的灯光下，李菲雅的声音无比柔和："我一直等你来，请你跳舞。"

    蓬嚓嚓、蓬嚓嚓！音乐放的是《桑塔露琪雅》，热烈、大胆、豪放。

    "为等你来，我真的望眼欲穿。"

    蓬嚓嚓、蓬嚓嚓！音乐放的还是《桑塔露琪雅》，热烈、大胆、豪放。

    "你知道我为什么非要见到你不可吗？因为我要你给我做签证辅导！我已经接到一个大学的录取通知，马上就要去签证了。我知道你忙，只有抓住你来山上慰问我们的机会，才能见到你。"

    音乐突然变调，从快三变成了慢四，从《桑塔露琪雅》变成了《阿根廷，不要为我哭泣》，我看见敏洪、王强已经汇入人群，正在和学生亲切交流、翩翩起舞。

    我想乘托举她的时候把她仍到窗外去，但显然我没有这个臂力。于是，我停了下来，对她说："材料呢？让我看看你的材料。"

    李菲雅说："材料还没有到，美国一个大学已经答应给我Offer，是一个半奖，我怕拿不到签证。到时候我要到咨询处找你签证咨询！可以把你的手机号码给我吗？"

    我说："没问题！拿到I-20之后尽管来学校找我！"

    "到时候你还记得我吗？"

    "当然！"。

    我的回答，既是真心的，也是随意的。在再见李菲雅之前，我再也没有想起过她。

    再见李菲雅

    转眼到了1999年的6月。一个女生走进我的办公室。

    "老师你还记得我吗？冬天在山上，我和你跳过舞。你答应和我见面，给我面谈辅导的机会的！"

    我说："我记得你--如果你告诉我你的名字我就知道你是谁。"

    其实我已经根本不记得她的名字和她的样子。但"冬天在山上跳过舞"这样美丽的意象却令我入迷。在新东方，和无数学生对话，在办公室里面指点人生、激扬语汇，是我最大的特长和幸福源泉。无论是李菲雅还是王落俗，无论是和我跳过舞还是和我跺过脚，都是我的亲人。我已经忘记当时给我带来的心理创伤了。

    但是，和她聊了十几分钟之后，我的情绪凝重起来。她那救命符一样虔诚地捧在手上、"奋斗三年才胜利获得"的大学录取通知，在我眼中，简直是一个重大的人生陷阱！

    这是来自美国一所无名大学的半奖录取通知，说是无名，我当时不知道这个学校名字。李菲雅要去这么一个无名的学校，去读一个所谓非洲问题的硕士课程，自己还要花两万多美圆才能完成学业。

    再看看李菲雅的背景。她是一个相当优秀的专业人才：毕业于北京一所著名大学的外语专业、毕业后被国家派到非洲，从事石油贸易两年多。回国后在一家著名的咨询公司从事商业咨询工作，专门处理这个地区的石油贸易。换言之，学习语言出身的李菲雅虽然"没有一个像样的专业"，但在实际工作的过程中，已经成为一个炙手可热的贸易专家。她从事的石油贸易具有战略意义，不断需要从国际政治的角度考虑其业务的风险和走向，李菲雅的语言文化背景给了她相当的分析能力和判断优势。

    毕业四年，李菲雅并不是"一事无成"，而是大有所成。她成为石油这个战略物资在一个战略地区的战略分析师。而她自己却不知道这到底意味着什么。李菲雅的问题是：面对她毕业四五年来自己的工作积累，她到底如何看待自己？到底如何衡量成功？到底如何寻求未来的工作和生活方式。如果她看不到自己已经具有的背景的价值，她的未来也就是没有价值的。因为，这是她毕业至今一直从事的事业。

    留学对于她是必要的。但是，三年前当她决定申请去美国读国际政治专业的时候，她犯了一个几乎所有语言系的学生往往会犯的错误。这个错误就是学语言的学生自认为自己没有专业，所以只选择文化研究类的专业申请。李菲雅犯错误的根本原因是她轻视自己从事的贸易事业，忽略了自己事业中独特的技术因素，看不到现实生活中已经涌现出来的崭新的职业：比如她所从事的国际贸易中的国际政治分析和战略咨询。要知道，基辛格、尼克松这样的西方政要退休后主要的赚钱手段之一，就是从事此类性质的咨询工作。而西方的咨询公司、华尔街的投资公司、投资银行或大型企业，都有这类被称之为分析师、咨询师、评论师(Analyst, consultant, and critic.)的高级专业人员，对各行各业进行分析评估和评论。这是极有发展前途、价值的工作。

    对未来职业趋势有眼光的人有福了。看不到未来的人是鼠目寸光的人，鼠目寸光的人，看不到一寸之外闪光的金子。

    为自己设计前途开拓事业的人有福了。在这个激烈变化的时代，能够把握自己的优势劣势做出正确的判断，从而确立崭新的奋斗方向，是这个时代成功者们共同的特征。无论你抓住的是看上去没有希望的夕阳事业，还是看上去有风险的新兴行业。

    李菲雅应该出去读什么呢？她应该去读MBA。李菲雅能够去什么样的学校读MBA呢？李菲雅应该去哈佛MBA。哈佛，为什么不？她不去，谁去？

    她毕业于中国最好的大学之一(怎么也是前十名)，她就职于中国最好的公司之一(肯定是国家超大型企业)；她研究着世界最重要的资源--石油；她关注着地球上最敏感的地区--中东；她供职于一家世界最大的管理咨询公司……尽管在李菲雅看来，她的所有的背景，只是在一个非常贫穷的国家做着一个非常不浪漫的石油生意，但哈佛教授们可不这么想。李菲雅拥有美国一流大学录取新生时最看重的一系列最优秀的背景和资历。

    李菲雅有缺点吗？当然有缺点。她的缺点，在于对于自己的不自信。她是如此的不自信，当我说"你可以去哈佛"的时候，她以为我在嘲讽她。把我的赞美当作嘲讽，李菲雅心灵很脆弱。

    李菲雅心灵为什么这么脆弱？原因还在于她自己对于自己价值的评估太陈旧，太过时。她深深地陷入了自我描写的失败感的心态里。而其实李菲雅这样新型人才的出现，正是这个社会开始成熟的标志。而李菲雅对于自己的成功竟然不知道，又是这个社会不成熟的表现在菲雅身上的不幸反射。

    分析完她的情况，我坚定地对她说："别去签证了，咱丢不起那人！回去考GMAT，明年去哈佛。"

    这是1999年5月，离"明年"还有整整一年多，她有足够的时间，启程去哈佛。

    憋足了精神要去这个无名学校的李菲雅，听了我的话的反应照例是震惊和不相信。徐老师让她放弃两三万美金的奖学金？放弃来之不易的大学录取？徐老师，您疯了吗？

    徐老师没有疯，是他的学生疯了。疯就疯在如果一个人有能力登上世界最好大学的舞台，为什么却想拼命挤进三流学府的教室？疯还疯在一个人明明是这个世界最热门和最优秀的专业人才，却坚定不移地认为自己一事无成、一钱不值，从而要放弃一个大有前途的职业去美国读一个纯学术、不浪漫的无聊专业。

    李菲雅的问题，说到底是当代留学运动中普遍存在的两个现象的集中反映：留学拜物教和留学摸象主义。

    留学拜物教我在别处有比较详细的解读和批判。而"留学摸象主义"，则是我发明的一个新名词，特指留学领域里面的盲人摸象现象。面对自己的未来，人们在看到全部面貌之前，抓住什么就吊在什么上面，根本不去为自己的未来进行全面设计和综合考察。

    对于李菲雅，留学也被她错误的认定为是自己的终极目的，而从来不问自己为什么要留学？为留学而放弃眼前这些宝贵的东西是否真的值得？当然，李菲雅更严重的毛病，是大家都在发作的留学摸象主义：决定留学之后，见到什么、想到什么就追求和申请什么，而从来不请明眼人--主要是明眼人不多--对自己的申请计划进行一番认真的评估。

    幸运的是，李菲雅在她人生的转折点上来到了我的办公室，见到了徐老师，留学摸象主义从此不会为害于她。

    "我已经评估过你的资格，你确实可以去哈佛，为什么不努力一把？同时，你还可以和你目前要去的这个学校商量一下，请他们推迟你入学一年，这样一年之后，你最好的情况，是能够和许多美国总统做校友；最坏的处境呢，还可以去这个学校而且显然这个学校要比巴林顿大学有名得多哩！"

    当时"巴林顿大学"还没有因为吴征博士的学历之争而引起国人注意。我这里借用一下，只为幽默一把。

    能去最好的，就去最好的。推迟一年根本不是问题。在20世纪的最后两三年，世界向中国开放的步履迈得特别大。出国再也不是一种侥幸，而是一种日程。菲雅你大胆地往前走，往前走，先停留，通往哈佛的大路，不用愁。

    李菲雅不愧是优秀女孩，她基本上理解了我的意思，憋足了劲，点头表示同意。但最后还是迟疑地说：我要问问我老公再做决定！

    老公！李菲雅已经结婚了？李菲雅居然结婚了。哪个优秀的男子能够得到优秀的李菲雅呢？

    我想她的老公一定不仅才华横溢、事业顺风，而且人品也一定相当优秀吧。否则怎么配得上她呢？我的猜测没有错。李菲雅告诉我她的老公是一个著名外企驻某个大城市的首席代表。年薪接近三十万人民币，"而且人很帅！"。

    老公的优秀，更加证明了李菲雅留学拜物教的错误和留学摸象主义的谬误。像李菲雅这种人，事业和人生都处于世界级的成功状态，正是中国经济迅速发展的动力源泉和中国社会长治久安的重要基石。留学于他们，只能是寻找新的灵感和动力的加油站，而不能是躲避现实逃避挫折的一个航空港。把留学作为出国定居生活的手段我也并不反对，但留学生毕业之后回国发展最有人生价值这也不是我个人发明的成功定律。

    中国是我们的，也是他们的，但是归根结底是他们的。所以宁去哈佛，不去巴林顿！

    过了几天，李菲雅带着她的丈夫来到新东方咨询处。不出我所料，她的丈夫果然令我一见就喜欢。他告诉我，他也是新东方的学生，而且是俞敏洪亲自讲课时代的学生。前两年把托福和GMAT都考过了，但公司给了他更高的条件，使得他暂时搁置放弃了留学的计划，要在目前的岗位上干下去。干多久？不一定。要看国内的发展空间有多大。

    "目前看来，这个空间是无限的。"我们一见如故，相谈甚欢。

    我不得不透露的一个内幕细节是：李菲雅的老公实际上并不愿意太太出国。他们新婚燕尔，非常甜蜜。但是太太出国的愿望，是结婚前就说定了的，结婚后从来没有松过口。这说明了一个无奈的事实：婚姻再美满，留学更性感。太太在婚前埋下的留学定时炸弹到了1999年的夏天是无论如何不能不爆炸了，谁也挡不住。虽然他在和她亲热的时候，无数次心里叫苦连天，但是回天无力。他最没想到的是，太太来新东方找徐小平一次，却给了他婚姻生活一个机会，说不定还真的拯救了他的爱情呢！

    最令我难忘的是，老公乘她出去的瞬间，偷偷地和我握手，要请我吃饭，感谢我解决了他自己无论如何解决不了的人生难题：说服妻子在他身边多留一阵。

    看着他在太太面前胆战心惊生怕暴露自己真实想法的窝囊样子，我顿时想到了我们阴盛阳衰的社会现实。李菲雅们盛就盛吧，问题在于，她们盛开的花朵未必能够结出果实。中国女性人生之花朵，盛开在缺少雄性花粉的天空下。

    两天之后，经过最后考虑的李菲雅和她的丈夫，欢天喜地、如释重负地来到我的办公室。菲雅左手一束百合花，右手一瓶人头马，来向我做最后表态和致谢。

    "徐老师，我们决定今年不走了！听你的，明年去哈佛。"

    我听见，李菲雅的心在砰砰地跳，令我想起初次见她时，新东方住宿部舞厅里面低音炮的节奏。

    又见李菲雅

    再见李菲雅，又是整整一年之后。

    2000年6月，我去新东方第一教学区上课。那天我上的是签证咨询课。

    新东方第一教学区，是借用中科院冶金研究所的一个地方，那里的建筑物非常陈旧，在教室前面，矗立着一个高高的土高炉，上面锈迹斑斑。在新东方，我们都称这个地方为钢厂。

    在锈迹斑斑的高炉下面，在灰泥斑驳的砖墙前面，在行色匆匆的学生中间，在6月刺目的阳光下，亭亭玉立的、逆风飞的，是一个美丽的哈佛女孩。

    她在等我。看见我的到来，她走上前，把手伸给我："徐老师，你还认识我吗？"

    我一下子就把她认出来了。但是我必须承认，我已经记不得她的名字了。我的记忆力的特点，是记得别人的形象--学生长得都差不多--但记不得他们的名字。名字太多了。

    我说："记得。如果你告诉我你的名字，我就记得你是谁！"

    "我是李菲雅。去年您让我宁去哈佛，不去巴林顿。徐老师，我已经被哈佛录取了！而且我已经拿到了签证。今天，我是来向您告别的，我想在您下课之后，请您吃饭。"

    阳光下，李菲雅盛开着前所未有的美丽，我恨不得也去哈佛，虽然我心里说这和她没什么关系。但我顿时无端地感到哈佛是如此令人入迷、如此令人感伤。

    我说快到上课时间了，我没有时间和你细谈。你可以找个地方等我，等到我下课后，再找个地方好好聊聊。

    我相当兴奋地上完课，赶快走到外面去找她。外面的阳光依然刺目，锈迹斑斑的高炉依然矗立在那里，尘土依然扑面而来，但是，刚才站着李菲雅的地方，只看见一个管自行车的老妈妈，她像杨门女将一样凶恶地走来走去，吆喝指挥着停车的学生。

    哈佛女孩李菲雅则已经无影无踪。

    我往四周看看，不知她是还在某个阴凉的地方等我，还是已经回去打点哈佛的行装。在这21世纪第一个盛夏的骄阳下，我想到那个寒冷的新东方山上，李菲雅邀请我跳舞的冬夜。我心中若有所失，亦若有所得。于是诗兴突发，口占一联，诗曰：菲雅一去不复返，小平依旧笑东方。

    几个学生看见我，一下子就把我围住，开始向我问这问那。我有一搭没一搭地和其中一个学生聊了几句，突然又发现他是一个天才，我兴奋地大叫起来：瞧你这家伙，你应该去哈佛……


 Ｂ编

    沙玫的成功，同时也是她的失败——她是青年奋斗的一座墓碑。

沙玫十日谈（上）

    案例提示：

    沙玫，女，三十六岁，毕业于内蒙古大学英语大专，毕业后在内蒙一家国企做厂长秘书，。工厂破产后被迫下岗，到北京寻找出路。一边打工一边做留学准备的日子很艰难，正
当她几乎支持不下去打算一咬牙一跺脚嫁给一个又老又穷的华侨结婚出国的时候，徐老师使她绝处逢生。最终她以美国通用集团职员的背景获得了录取和签证。

    然而，沙玫的问题远不止是留学问题，沙玫的问题几乎涉及这个时代与社会青年人共同面临的所有问题。

    前夜：我与沙玫相逢新东方

    在离两千年还差四年的一个中午，大约在冬天。冬天的北京没有雨，沙玫来到新东方。她点名要找徐小平，说要找我"谈谈"。凡是来找我的，都是来找我谈谈的。凡是要找我谈谈的，都是有问题的。这个问题，不是疑问的问，而是难题的题。这些难题，一般都是生命前途大难题。沙玫碰到了什么人生难题？

    这是1996年阴沉的2月，刚刚回到新东方才几周的我，办公室还没有安顿好就立刻遇到了沙玫，拥有了为她提供留学与人生咨询的荣幸，从此开始了我与她之间惊心动魄、波澜壮阔、绵延至今的人生交汇互动的历史，写下了我在新东方为当代青年提供人生咨询最激动人心的诗歌长卷。

    初看上去沙玫有点暮气沉沉，我想她已经三十多了吧。但一开口立即显得春风袭人，看上去又年轻了好多。在寒暄几句之后，沙玫直奔主题。

    她沉痛地对我说："徐老师，我想出国。为此奋斗了很多年，至今还没能出去。但我实在不能再等了。"

    我说："你打算什么时候走？"

    她说："最好明天就走！"

    我说："我理解--你想去哪一国？"

    "除了中国不去，哪里都去！"

    "你多大？"

    "这个有必要说吗？"沙玫显得非常犹豫为难。

    "当然！如果你不说年龄，我怎能对症下药、有的放矢给你设计出国方案？"

    "二十多……"看见我不信任的目光，她又加上一句说："……多一点。"

    我一听就知道她在撒谎。我追问："到底多几点？"

    沙玫咬咬牙，以视死如归的勇气告诉我："多他妈的十点半！昨天刚刚过了三十点五岁的生日。"

    听了她的话，我心里受到巨大震撼，我立即想拥抱这个姑娘并给她亲切安慰。但是当时我没有这么做。我刚回国，还没有建立起自己那种慈父般光辉的形象，而且那时比现在年轻！拥抱她，可能会被她敏感的美丽心灵误解。其实我应该拥抱她--一个是憋足了劲回到国内的我，一个是憋足了劲要挤出国门的她，回国与出国这两股潮流热烈拥抱在新东方，说不定还有一点时代象征意义呢！

    沙玫是那种为了出国几乎什么都不要的女人。这种人在80和90年代是一种客观存在的社会现象。成为一种独特的病态"亚文化"：出国，就能解决一切人生的问题。不出国，人生就是问题的一切。

    不过，不管人们对沙玫的人生哲学如何评价、也不管她的出国梦想到底是否值得肯定，作为一个奋斗者的沙玫，给我的第一印象非常好。她穿着打扮非常大方得体，好像刚从高级外企下班回来；她的表情热烈明朗，她的笑声豪爽高昂，在和我交谈的过程中她一直对我保持着浓浓的热情和关注，充满了成熟女性练达的人情世故。

    但沙玫其实生活在绝境之中，来到新东方咨询处，证明了这一点。她被迫身陷的环境，离她应该得到的相距太远。她毕业于内蒙古大学的英语大专，有学历而无技能。毕业后，在内蒙一家国营企业做厂长秘书好几年，工厂破产被迫下岗后，来到北京闯江湖。找了一间便宜的住房，找到一份低收入的工作，沙玫开始了在北京的生活。她住的地方，离她工作的场所，几乎是城西城东，每天在路上来回颠簸四个小时。她的年龄，从二十多向着三十多爬行；她的青春，在北京灰蒙蒙的天空下褪色。

    令我对沙玫产生崇敬之心的是，尽管她非常贫穷艰苦，在物质世界里一无所有，但是她的精神状态却永远相当高昂。也许她的内心充满绝望，但脸上却总是春风荡漾。每次见到我，总像刚刚从国务院开完会议一样，风尘仆仆地就奔涌过来。丰富的眼神与表情，像惊飞的麻雀，呼啦啦地就扑到我的脸上来。看她的外表，你会以为她是一个非常成功和幸福的女人。她的优秀令陌生人崇拜赞美，她的困顿令好朋友扼腕慨叹。

    沙玫外露的自信，达到了变态的偏执。她总是认为自己美丽无比，认为人人都在追求她，并总是得意地把这种自我感觉告诉我。虽然对此我感到吃惊，但是我不得不承认一个真理：如果一个姑娘自己认为她自己美丽，她就会美丽--因为信念本身就是美，信念是创造美的动力。在新东方我遇见的人非常多，但像沙玫这样把自己当作美女来自我崇拜的人，实在是绝无仅有。这也是我热爱她崇拜她的主要原因之一。不想当元帅的士兵，不是好士兵；不觉得自己美丽的女人，不是好女人。沙玫是一个好女人。

    导致她来新东方咨询处找我的直接原因，是她的人生正处在一个十字路口：一个六十岁的美国老华人，虽然爱国但长得枯瘦矮小而且没有钱，经过别人的介绍，正在追求她并提出要和她结婚带她去美国过苦日子。这是沙玫大专毕业奋斗了将近十年之后，惟一能够看到、能够把握并且好像可以改变她命运的机会。走投无路的她，和他见过几次面，但怎么见怎么恶心。和他结婚，太恐怖了；但不和他结婚，似乎更加恐怖。十多年过去，查尔斯王子已经成为查尔斯王父而且又生出了新的小王子而小王子也已经开始进入寻找小公主的青春期，而沙玫她老人家还在这里默默等待，苦苦祈求。沙玫打了一个寒噤，于是心一横，想：妈妈的结就结了吧，结了到美国再和他离！不离就对他实施精神虐待和并保持肉体隔离！

    但沙玫毕竟是中国土地上诞生的善良女性。虽然她确实非常想出国，但对这种接近出卖自己的方式出国心有不甘。于是她来到新东方找我，要我分析分析除了这种路子，她是否还有其他出国的可能性，比如留学美国、移民加拿大、定居毛里求斯、打工马达加斯加……反正她的出国目标也不高，除了中国不去，哪里都去！

    第一日：我和沙玫谈思想

    我在新东方为学生做"留学"咨询，经常变成是咨询"不留学"。鉴于中国日益涌现的机会、世界对中国日趋扩大的开放、中国生活质量的提高、以及中国社会对于人才需求出现的结构性变化，我常常奉劝许多学生推迟出国计划，好好在国内奋斗几年再说。读者在本书可以看到好几个这样的案例。在对她的情况进行过仔细分析之后，我认为沙玫已经到了必须出国的时刻。我给她设计了一个留学的蓝图。这个蓝图，在后来的几年，保证沙玫能够出国，保证沙玫抓住了青春的尾巴，保证沙玫实现了自己的奋斗理想。

    我认为沙玫到了必须出国的时候，第一个原因是考虑到沙玫的年龄因素。沙玫三十已经出头，在国内的奋斗已经达到极限。出头的年龄与没有出头的事业，使得沙玫必须寻找一个她的个人潜能突破口。她需要某种崭新的机遇，使奋斗获得突飞猛进的推力。也许只有留学，能够在短短两三年之内，一举突破学士学位和硕士学位的音障，使人生的后半段旅程能够以超音速飞行，追赶失去的时光。

    我认为沙玫必须出国的第二个原因，是因为我看到她能力和学历的巨大落差。沙玫个人能力非常优秀，但知识、学历和她这种个人能力无法匹配。留学对于她实际上具有必要而迫切的实用性。沙玫的个人素质，尤其是在奋斗信念、自信自尊、沟通表达、人际交流等方面，远远高于我在新东方看到的中国学生平均水平，但她的文化素养和知识水准又比普通学生要差。她属于高能低分的人，和这个时代"高分低能"、"知识高素质低"的疾病恰恰相反。沙玫最缺少的，是更多的知识，以及一般而言知识所标志的更高文凭。多年来，沙玫总是想充实自己，反反复复读了不少补习班进修班。但由于国内教育质量的低下和教育资源的贫乏，浪费了很多时间金钱，而文化档次依然没有提高。利用国外强大的教育资源提升自己，肯定会给沙玫"行路难"的人生发展带来新的希望。在这个意义上，沙玫偏执的出国追求确实有其深刻的历史必然。

    我认为沙玫可以出国的第三个原因，是因为沙玫已经具备出国的必备条件。其中最重要的是她的英语能力。她的英语虽然不那么杰出，但托福有把握考到600分；她的大专学历虽然不那么实用，但申请欧美中等水平的商学院一般也都能够被接受；英语口语是她拥有的最宝贵的能力：她的语言虽然带着内蒙口音，听上去有点像吆喝牲口似的，但她能够勇敢地吐出一个又一个辽阔的词汇，好歹人们也都能够听得懂这种马语者英语。她的口语对话能力超过了许多本科生。英语能力是沙玫留学的最大资本，不充分投资和开发，当然可惜。

    我认为沙玫应该出国的第四个原因，是她一无所有的生活状况。沙玫的父母都是城市平民，而且远在内蒙，不能给在北京孤军奋战的沙玫任何帮助。沙玫在北京没有任何可供利用的资源和关系、更谈不上什么特权。一切靠自己奋斗，并非坏事；但是，对于一个转型中的社会，在价格双轨制、制度双轨制、机会双轨制的现实压迫下，通过出国和留学扩大自己的奋斗资本、充实自己的奋斗资源，对于沙玫这样的贫寒之士显然是一条有迹可循的捷径。沙玫没有北京户口，严格说来她连在北京合法工作的权利都没有。中国优秀的女儿，不能在自己的首都寻找自己的前程，这个现实，对于沙玫以及对于生活奋斗在这个时期的中国青年人，不能不说是无奈的悲哀。出国留学，能够轻易给她一个海外学子甚至爱国华侨的身份，回到北京，既可以享受各种优惠免税政策，还可以免费拿一个北京户口，说不定还能够做一个海淀区政协委员呢！在这能力与权利不对等的时代，人们只能选择不对等的方式获取他们的利益。难怪留学与出国，成为那么多人奋斗的焦点，甚至成为一个盲点后也无怨无悔。

    最后一个原因，并非是最小的因素，我想帮助沙玫迅速出国，是因为她的单身状态。沙玫从来没有结过婚，所以也就没有死缠烂打的前任丈夫；眼下没有男朋友和私生子，所以人生也就没有任何牵挂，何不潇洒走一回？和中国相比，西方文化更加尊崇妇女，西方文化相对不在乎离婚，西方文化男女交往更多轻松愉悦，西方文化不把一次插入看成一根通向婚姻奈何桥的桥桩。我不怕沙玫三十岁还没有结婚，但她三十岁居然没有男朋友就令我就担心。通过出国，也许能够改变她的爱情观和婚姻观，给她带来新的机会。

    就像穷山沟里的孩子，拔掉农根的惟一出路就是高考那样，沙玫改变人生困境的重要通道，似乎就是出国了。除此之外，对于沙玫这样的女性，还有多少更好的选择呢？

    第二日：我和沙玫谈留学

    企图利用不平等跨国婚姻解决自己出路的愚蠢想法被我打消之后，沙玫的人生立即显得无比明朗。

    如是她闻：

    "首先你要确立去美国读MBA的目标和信心，目标就是信心，信心就是目标，不要被其他任何诱惑或打击所动摇。你的条件，适合读MBA，可以读MBA，能够进入MBA。工作能力、英语能力、大专学历，是你MBA的保证。你工作很多年，这个经历与其说是浪费时间不如说是积累资本：即使是在破产的国营企业和无产的皮包公司挣扎，都是你申请MBA宝贵的财富。因为虽然你没有把一个企业从零搞到一个亿的快乐，但你拥有看着领导把一个亿搞到零的痛苦。你可以从'国营企业为什么破产'这类你自己有的实际经验来写你的申请文章，展示你的经验智慧、表达自己的管理体验和学习期望。国外大学几千所，必有一款等待你。

    "根据你的具体情况，你申请的美国商学院，排名不要太前，因为太前会增加你入学的难度，反而会落到最后。对你来说，什么学校都可以去，任何一个州立大学、城市大学都可以去，去了就是胜利--美国那么多大学，你一定可以胜利地去。

    沙玫听了非常高兴。因为这是第一次有人如此坚定地告诉她大专学历也可以申请美国的MBA。"早知道我可能早就去了美国了，你就没有机会认识我啦徐老师！"

    看见沙玫高兴我也高兴。但是同时微微叹息！我要是早回来就好了！出国领域有太多机会和捷径不被人们了解，明明可以很顺利的奋斗却搞得昏天黑地，痛不欲生。留学指导思想的错误，和出国信息的闭塞，是中国学生人生奋斗之路走得相对艰难的两大罪魁祸首。

    于是我接着说："人生只有一次，所以必须精心设计。虽然你过去奋斗的失败使得你非常焦虑，但是你一定要消除这种浮躁心理，否则你依然会在焦灼之中如热锅上的蚂蚁，把奋斗的过程搞得非常急促而难以有真的成效。具体说，你在时间上，要给自己留下充分的心理余地。

    "这个心理余地，就是时间上必须从容。现在是1996年初，如果你能够明年这时候得到美国大学1997年秋季入学的录取，就是一个了不起的大成功。但是，你最好把自己心理期待调节到1998学年入学。因为，我不希望你的一生都在今年复明年，明年何其多的精神状态下度过。早晚上床，一起天亮。太阳同时升起！早晚出国，都是学习，人生终将辉煌。所以，我建议你把入学时间表调整到1998年。

    "这个日程对你的未来意义重大。因为，你自己没有意识到自己的弱项，是没有真正可以利用和开发的工作经验。除了做秘书，你对任何具体行业都没有经验。而西方MBA，最重视的背景之一，就是你在特定领域里特定的经历。没有这种经历的人，即使读了MBA，在找工作时也会遇到巨大障碍。所以，你必须利用未来两年多一点的时间，为自己建立一个具体的工作背景、为自己创造一个明确的专业方向。要达到这个目标，一年半太匆忙，两年半正合适！

    沙玫经过思考，很快接受了我的观点，因此决定了她后来的成功。从这个时候到1998年去美国，与沙玫过去十年虚度的人生相比是一个最充实的时段。她在接下来的两年时间里，找到了她自己一生从事的工作领域--能源方面的消费者信贷领域。这个领域，是她紧接着和我谈话之后找到的新的工作，是她一年之后开始申请美国MBA时最强大的背景，也是她在美国读书时暑期实习的公司业务，更是她毕业后被国际能源集团雇佣时的主要因素。目前，她正在这个领域里，朝着高层国际人才的档次攀升。

    沙玫事业上的成功，证明了我在新东方创建的留学理论中一个重要的思想：留学必须有长期的人生设计概念。在留学前，就必须考虑到留学后到底在哪里、做什么！那种出去了再说、留学了就好的思想，是留学领域里的鸵鸟行为。据说射击需要三点一线才能击中目标，留学过程中也有"三点一线"的概念：这个"三点"是：出国前的背景、出国后的学位、毕业后的工作；这个三点必须符合"一线"的要求：即必须专业相等或行业相等，至少必须是大致相等。只有这样，留学奋斗者才能击中目标，获得成功。

    通过出国留学改行，并且获得成功的人也非常多。但对于走到人生中途不得不改行的人来说，改行的原因只有一个：人生缺少长远设计。三点扭曲了，不能连成一线，所以不得不改行。即使这是社会变化太快的原因，你也没有资格责备社会：因为受苦的是你，而成功的是他人(对于这个问题，我将在其他地方仔细研讨)。

    沙玫点点头，她已经完全被我说服了。但是，想到1998，她的眉头就皱成了百折裙。她说："徐老师，我可以等！而且我也知道我活到今天没有专业的空虚和苦恼。我愿意花两年时间，来重建这个基础--"沙玫突然放低了声音，倾斜着身体，凑到我的面前，绝望地看着我说："但你能保证两年半之后我的签证吗？万一签证拿不到，我不就毁了吗？"

    签证，确实是悬在当代留学奋斗青年身上的利剑。谁也无法保证沙玫能够拿到学生签证，甚至即使她找个美国签证官做男朋友也不能保证。对于这个问题，我提出了这样的建议：

    "出国的道路很多，有时候为了双重保险，可以两步并行。我建议你在争取留学的同时，办理加拿大技术移民。加拿大现行的移民政策是如此宽松，高中毕业生加上你这个程度的英语，就可以秘书身份拿到它的永久居民身份--这个身份，至少不比你永远得不到的'北京户口'含金量低。申请移民，并且肯定能够得到批准，你的出国就加了双重保险，几乎可以说万无一失。

    "事实上，如果你能够拿到加拿大永久居民身份，美国其实就可以不去。加拿大的高等教育也非常发达，有世界一流的商学院。最了不起的是，有了加拿大绿卡，就可以在加拿大以政府津贴和无息贷款完成你的留学之梦，就没有必要去美国消耗你已经浪费太多的青春元气。通过加拿大移民，过去是，现在是，将来更是出国留学最好的途径之一。"

    加拿大移民，是保证沙玫成功出国的一个重要途径。虽然这个留学捷径和出国机会在当时并不为更多的人所认识并捕捉。而事实上，我们在新东方提供出国咨询的过程中提出一个口号--"加拿大移民，出国留学的捷径与保障"--以及与移民相关的各种思路和建议，确实帮助许多学生走上了获得前途的捷径和保障。新东方的移民服务虽然以商业操作的方式发生，但我回到新东方的第一天起，这个商业操作，就被赋予了真正意义上的人生选择和前途设计的理想主义价值色彩，成为我们协助学员们出国奋斗的一条重要途径(移民对于中国人走向世界，是难得的宝贵通道。它对当代青年的奋斗意义和人生影响问题，我将在另外的专著里进行深入探讨。请读者留意)。

    沙玫说："这么好的事情我怎么也不知道呢？"

    我说："对于加拿大移民，国家也就是最近两年才开放的呢！封闭的社会，只能出产封闭的心灵；开放的中国，已经开放了你的生命！中国人走向世界的机会必将越来越多、越来越容易！你这样的人，就会越来越少啦！This is a small world after all！这是个小小世界，说到底。沙玫，恭喜你赶上了世界的新时代！而你，必将成为时代先锋。"

    沙玫听了我的话，高兴得在办公室里走起了猫步，好像她就迈着这个步子走向她的白马王父；走向她的山姆大叔；她的脸上充满豪放之气；虽然她的动作其实非常难看。

    我乘热打铁：

    "第三点，也是最重要的一点，要把'出国'的根基，放在'不出国'这个土壤上。在奋斗出国的过程中，你一定要放弃'今天晚上就出国'和那种'除了中国不去，哪里都去'的浮躁心态。出国固然重要，但如果出不去绝对不是没有出路。出国惟一正确的理由，是提高自己的潜力，开拓自己的视野。那种因为在国内混得不好因而要急迫出国的朋友，往往到头来既出不了国，也回不了国--因为他失去了在中国土地上耕种和收获的动机和根基。

    "留学出国最大的错误，就是因为有了一个出国计划就把在国内的生活都视为短期行为，把幸福希望建立在'出国'这样一种你自己永远不能操控的梦想上。人们最容易忘记：出国只是一种手段，而不是目的；出国只是一种通道，而不是终点。假如你把手段当目的，把通道当重点，你就永远达不到目的、永远到不了终点。因为你自己不知道自己要什么--也许你以为你知道你自己要什么，而实际上你追求的东西，是一个虚幻的镜花缘。去美国，你也不能往月亮上飞。

    "假如出国不是目的，什么是目的？幸福生活是目的。而幸福生活，绝对不能以在哪个国家生活作为划分标准。美国自杀和被杀的人，按人口比例比中国多得多。假如你认为幸福生活就是美国的话，你肯定一辈子不会幸福。不幸的人各有各的不幸；而幸福的奋斗者都是一样的：他们都好学，他们都敬业，他们都热爱自己的行业，他们都在别人看来特别简单、没什么意思的行业里因为敬业和勤奋，而做出惊天动地的事业。刘永好做鸡饲料，杨元庆攒电脑，俞敏洪教托福，徐小平我--因为过去八年在国外没法搞音乐，又没有找到合适的行业，所以四十岁了还一事无成。所以，虽然出国对你而言非常重要，但是，如果你把厌弃中国生活当作你出国的动力的话，你将永远没有真正的动力，你就永远到达不了彼岸。所以，归根结底你依然要把中国的社会当作你的舞台，长袖善舞，选择一个具体行业的舞台，从国内跳到国外，再从国外跳到国内。世界，就在你的脚下啦！"

    "跳舞？我喜欢。快三慢三我都会！现代古典我都行！"沙玫眉飞色舞起来。

    我生气地打断她："别开玩笑。我没有说跳舞。我说的是你要选择一个自己喜欢和擅长的专业工作，认真做下去。利用一个专业把出国之路连通起来。这就是通向成功和通向幸福的钥匙。"

    上述我的建议，也许没有什么新鲜或特异的绝招，但在1996年的中国，彻底把沙玫从人生绝境中拯救了出来。现在想想，这些并没有什么特别的话语为什么能够对沙玫起到那么重大的作用？根本原因，在于我在新东方咨询处所提供的咨询，是沙玫信任、信赖、认可，感到安全、愿意追求的信息。新东方咨询的价值，在这个时候已经展示了它独特的光彩和魅力。作家卢跃刚说我喜欢自己表扬自己。但为了实事求是的原则，我也豁出去了。

    留学、移民以及立足国内积累出国的资本或接着在国内奋斗的基础，这三点思想，基本能够覆盖一个"适龄出国青年"奋斗的几个主要方向。而且，这三个方向并不矛盾、并无冲突，而是互为补充：

    *国内的价值：在国内努力做好哪怕是最简单的工作，积累重要的行业经验，这个经验对于一个人无论是去加拿大移民还是去美国留学，都是非常宝贵的求职和入学资历资本；

    *留学的价值：获得北美MBA(即使是MBA，如果没有特定行业经验其价值也会大打折扣)对于回到中国发展或去加拿大谋生，她的竞争力就有了本质的提升、对于获得一份像样的职业会有决定性帮助(否则她去了加拿大也没有什么出路)；

    *移民的价值：加拿大移民身份可以确保沙玫进入北美，确保沙玫以低廉的学费在世界一流的加拿大高等学府里面，完成她所紧迫需要的海外高等教育，同样对她一生的事业，无论她在北美还是在中国，都有决定性的意义。

    沙玫六年来的经历，证明了我的设计的正确。但当时的沙玫，无法想象出国之路突然之间变得如此安全可靠。听完我这一番充满激情的人生设计，她先是乐得哈哈大笑，笑得弯了腰。但等她直起身子，她的脸色再次变得凝重严峻。

    她说："徐老师，我可以按照你的计划努力，但是，万一努力到最后而出不去那又怎么办？万一我的学生签证被拒绝，或者移民申请被驳回，那时我已经三十，三十多了。"

    沙玫说话时，露出了她最大的恐惧：一个人只活一次，女人的青春只有十几年。沙玫的青春，事实上已经到了暮春！万一再出不去，老冉冉之将至，怎么办？

    我深深叹一口气，坚定地说："至少，你在国内的职业生涯，也会进入一个良性发展的康庄大道。"

    看见沙玫失望的眼神，我知道，对于这样一个奋斗至今依然没有实现人生最基本目标的女性来说，这个时候鼓励她放弃她半生追求的目标，实在是不人道的，虽然我有办法让她放弃，但不到最后时刻，暂时没有必要。于是我说：

    "自古华山一条道！你已经爬到了半路，如果退下来，失败是必然的；而如果坚持奋斗，继续追求，成功却非常有可能。以'可能'的成功赌'必然'的失败，当然可以潇洒赌一回。你活到今天，不就是在等待着'可能'发生吗？为什么要向我索取没有保费的最高值保险？我给你的，只是根据你的情况为你设计的一套最适合你的人生规划。成功不成功，我有自信；采用不采用，由你决定。但是除此之外，你还有什么其他选择？难道嫁给那个老王子吗？"

    1996年初冬的北京，是充满着机会与困惑的北京。跨国公司进入中国的脚步正在悄悄加快，留学生回国创业的潮头也开始涌动。先知先觉者能够看到未来并为这未来做好准备。沙玫其实就是这先知先觉者中的一个，虽然她自己并未觉察。她在向着未来冲刺。人生竞跑不设名次，只要是坚持到达终点的人，得到的都是金牌。沙玫已经万事具备，只欠发令枪响。她的发令枪，就是我那么一点点指导点拨和明确指出的奋斗目标。

    听了我的话，大概是最后对于那个老王子的提醒，刺激了沙玫的勇气。她一咬牙一跺脚，说："徐老师，我他妈的听您的！"从此开始了艰苦卓绝的人生冲刺。

    第三日：我和沙玫谈婚姻

    出国理由已定，怀着与一个时代对话、拯救一代出国女性的激情，我继续和她进行对话。

    于是我说：

    "目前你最最不能做的事情，是和那个人结婚。人生最宝贵的是自由与独立。不自由毋宁死。对于国家民族是这样，对于男人女人其实更加重要。爱情和婚姻能够给我们孤独的人生带来幸福。但是，如果把爱情和婚姻当作追求物质满足的中介、而不是终极目标，这种人就绝对不会幸福，因为这是另外一种形式的卖淫啊。卖淫不要紧，目的要明确。但是，你嫁给这个老家伙的原因并非自己无法生存下去，也不是为了治好妈妈的食道癌而舍身饲虎--你想出国，是要通过留学而提高自己这样一种具有崇高价值的追求。因此，别的女人可以用这种方式出去，但你不能。因为这样一来，你的一切理想和追求就会被婚姻所包含的承诺和义务所覆盖，就会陷入这个男人的欲求和控制中。你必须想清楚，如果你一定要通过结婚方式出去的话，那你必须做好放弃留学追求、理想追求的打算。因为那个老人花了一生的金钱和感情，把你弄到美国，他绝不会允许你去MBA的--知道MBA什么意思吗？Married but available，结了婚，还可以再搞--他岂能允许！"

    沙玫翻翻青眼，带着侥幸心理问："你不要这么肯定嘛！别看他那个德行样，万一他的心灵美呢--我的意思是，万一他内心非常爱我、疼我，或者忍受不了我反复要求去读书给他造成的精神折磨，最后同意我去读真的MBA呢？"

    我苦笑说："那就更加倒霉了。你和他同时倒霉。请问现在假如有一个英俊高大、一米八五的美国小伙子跪在你面前，你还会要那个一米五八吗？"

    沙玫得意地说："门儿也没有--除了你例外！"

    "问题就在这里。即使那个老丈夫同意你去读书，但到了学校里身前身后全是美国英俊小伙子热辣辣的追求，再加两个孤独而性饥饿对你默默体贴款款奉献的男同胞，两年寒窗下来你除非不是人否则一定会潜入他们爱情的花房，打死你再也不能忍受那个枯萎的婚床。那个时候，对你、对你的爱情老爸可就都是悲剧了。即使你不因为凶杀案而出名，也会成为遭到丈夫毒打的花边新闻主角！"

    沙玫旋转白眼，心有不甘。于是略带幽默和自嘲地问："难道嫁给老华侨都是错误的吗？为什么不从爱国主义的角度来看问题呢？"

    我哈哈大笑，说："我并不反对你的跨国婚姻，反正我也不想娶你--想也没有合法的权利--有权利也没有吸引你的卖点。但是你就是不要嫁给这个没有钱的穷老华人，把命运系在一个自己的命运都把握不了的老头身上，这是对优良资产的浪费。中国姑娘，尤其是你这样优秀的女孩子还不至于这么廉价。据说婚姻就像鞋一样，舒服不舒服，只有脚趾头知道；但鞋破不破，却是人人都知道。这个老头，是双破鞋：如果他年轻一点，哪怕再穷，我会建议你仔细考虑；如果他富有一点，年龄越大，越要赶快结婚，婚礼办在葬礼之前才能合法继承遗产！但这个家伙又老又穷却想拥有沙玫你这样的美好的姑娘，真他妈不要脸！这是对祖国母亲的冒犯。我控诉！你可以继续幻想你的白马王子怀揣美国护照来把你掠夺上马，但千万不要上了马才发现他是匹孥马需要反过来骑在你身上才能走路。"

    说到这里，我深情地说："沙玫同志，'人最宝贵的是生命，生命于我们只有一次'--虽然婚姻可以有好多，只要不是同时Concurrently就行，但我们依然要像珍重生命那样珍重自己的爱情啊。"

    沙玫听了也拊掌大笑，我们两个同时笑出了眼泪，笑声中我们都感到人生的无奈。

    第四日：我和沙玫谈职业

    一、沙玫的铁屋子

    沙玫的旧工作，是在一家小型电脑公司做秘书。公司在北京的东南角，她却住在北京海淀的西北方。每天上下班要在路上消耗四个小时。北京的清晨和夜色也许是美丽而浪漫的，但是对于沙玫，它们却意味着困倦、颠簸、灰尘、噪音，无聊致死的下一站、下一站、永远没有终点的终点站。坐在车里，有时候沙玫自己也觉得奇怪：既然已经到了终点了，为什么要让我下车继续往前走？沙玫的生活没有归宿感。

    日复一日，年复一年，汽车在售票员刺耳的报站声中喘息着前进：走过二里沟，沙玫想起自己贫穷的故乡；走过左家庄，沙玫想起恐怖的文革；走过公主坟，沙玫想起青春原来就在这里被埋葬；走过八宝山，沙玫想起人生原来最终的归宿是这里；走到五棵松，沙玫想起沙尘暴，想起被砍光的森林，想起遍地绿荫的美国但至今就是去不了！沙玫就这样遐想着、颠簸着、昏沉着、无聊着生活，走过一站比一站更令人担忧和同情的人生站点。

    我问沙玫为什么不换一份工作，偏在这个不能发挥她个性特长的小公司混？她说这个公司的好处是上班以后事情不多，所以有"很多时间"学英语。这是她不急于换工作的重要原因。我听了，顿时感到胃酸，立即表示强烈反对。在工作时间学英语，精力不可能集中，效果不可能突出，这种学习状况是最糟糕的。新东方培训之所以有效，秘密之一，在于鼓动学生们在短时间内产生爆发力式的冲刺式学习方式。集中精力干好一件事，是新东方培训的秘诀之一、也是大大小小成功者的成功秘密之一。沙玫显然没有理解这个道理。

    而且由于公司"不忙"，自己也就没有什么发展机会，甚至连工作经验也谈不上。从挣钱的角度同样也就没有什么潜力。所以，沙玫舍不得放弃的工作其实恰恰就是她的人生陷阱，也是无数人的人生陷阱。有一种动物，生活在永无阳光的恒暗的深海，一旦把他们打捞上来，见到普照万物并且是生命之源的阳光，这些动物会立即死亡。生物界如此，在人类社会，这种情况其实更加普遍更加可怕。在铁屋子里呆久了的人，往往不愿醒过来，承受打不开黑屋子的恐惧。而这种恐惧，确实可以使一个人死得不仅悲惨，而且恐怖。从人道和安乐的角度，假如这个黑屋子真的不可能打开的话，真的还不如慢慢死去。

    沙玫就是这样在黑暗中生活，而当阳光终于照到她的身边的时候，她差点还想愉快地拒绝。问题是，沙玫想拒绝打开的黑屋子，其实属于那种轻轻一捅就破的纸墙，而外面已经是春光明媚。沙玫命运的转折，首先从她变换工作开始，而变换工作，首先从我帮助她战胜打开铁屋子的恐惧开始。

    二、沙玫的金钥匙

    初见沙玫几周后，我接到一个在一家跨国公关公司供职的朋友的电话，他告诉我美国通用能源集团为开辟中国市场，要在北京搞一个大型公关活动，以吸引人们的注意。人手不够，需要一个能干的人临时帮忙打杂，时间是一个月，工资是三千块。他说我在新东方接触那么多学生，是否可以帮忙介绍一个？

    我想起了沙玫，就问她想不想去。沙玫兴奋地说当然！突然能去外企工作，简直是喜讯的晴天霹雳啊。但当她听说这份工作只有一个月的时间，脸上立即黑云压城，失望地表示不干。她不想失去眼前这个虽然不精彩但是却保证她生存的位置。民以食为天，没有饭吃的生活，才是真正恒暗而冰冷的海底。

    但我毫不忧郁地鼓励沙玫大胆放弃目前工作，把握外企这个机会。我说：其实一个月的工作和一辈子的工作并没有什么区别。即使现在给你的是一份长期合同，但依然有三个月的试用期。干得不好，同样会被辞退。所以，真正长期有保障的工作是没有的。在今日中国社会上，惟一的职业安全保障，是你适应新工作和新挑战的能力。合同是幻觉，能力是合同。如果你沙玫连这点心理素质都没有的话，谈何去美国奋斗！

    "即使是采取教授终生制的美国大学，也流传这样的话，Publish or Perish，没有成果就毁灭。只要你在这一个月内向通用能源公司展示了你沙玫真我的风采，我敢肯定他们一定会挽留你，你一定会在这里找到一份长期工作，从而真正实现你人生奋斗的第一个目标--一份像样的职业！"我知道，通用能源公司，以及任何其他公司来到中国的首要战略，就是寻找合适的人才。新闻发布会之后干什么？不就是招兵买马吗？沙玫作为发布新闻的人，显然会捷足先登。

    我非常自信而坚定地鼓励动员沙玫辞职，接受这份只有一个月的合同，在别人看来也许这是一种冒险。但在我心里，我知道这是一种真正的安全和真正的前途。我有深刻的思想和坚强的理论支持我这样做。而这个思想和理论，成为我后来在新东方咨询的基本特点。简单归纳，有下列几个方面：

    1、对于人才自身素质的信心。我从沙玫身上看到了她的优秀才能并坚信这种能力在跨国公司里面可以得到最大的发挥。所以，我的信心其实是源自沙玫本身。沙玫像无数人，无数人像沙玫，当他们在奋斗之路上精疲力竭地走到我的身边的时候，他们共同的错误是自己看不到自己的才能与机会，就像钻石自己不知道自己可以成为钻戒一样。只要稍加琢磨，沙玫肯定是一个可以成为钻戒的钻石，我对此毫不怀疑。我希望每一个人，都要看到自己身上的潜在能力，潜在技能。

    2、对于各国跨国公司进入中国市场战略和速度的信心。西方跨国公司对于中国市场的热恋之情和进入中国市场的历史必然，虽然在1996年寒冷的冬天，沙玫并不能看到2000年以后的中国，但是我能看到。我更能看到，西方公司来到中国市场，他们什么都不缺，缺的就是人才。沙玫这样懂外语、比较西方化的知识女性，是这些外企在中国最需要的基本人才。一个喜欢和外国人结婚的女子，在文化上更加容易和外国公司搞起来--真没想到，性生活居然可以和职业前途暗合。通用能源集团来到中国，可以派高级主管，但不可能从美国空运秘书和办公室助理来。

    3、对于国外职业市场规律的了解与信心。美国的职业咨询专家经常说：百分之九十的工作都是不经过广告直接从各个渠道填充上的。换言之假如通用能源集团要招一百个人的话，很可能九十个人都是未经公开招聘，而是通过各种内部信息得来的。一个月的工作虽短，让老板知道沙玫是一个可用之人，已经让沙玫在未来就业机会上，战胜了另外九十人，进入前十名。既然通用能源集团在中国大规模发展的战略已定，沙玫这样的已经为他们有过贡献的人，肯定是捷足先登者。桥头堡已经架到了沙玫的床头，沙玫居然要把它炸掉。这简直是毁灭自己前途的人体炸弹啊，是拒绝成功青春恐怖主义。

    4、对于人才国际通用标准的了解与信心。美国商学院，最喜欢有具体工作经验的人；加拿大就业市场，最优先有跨国公司背景的人。无论沙玫是去美国读书还是去加拿大移民，国际公司的工作经验，是一个和学历能力同样重要的基本素质，值得不惜一切代价去追求。可惜沙玫看不到这一点。

    5、最后，这是出于我本人对于奋斗者命运的本能的责任感和驱动力。沙玫已经这么大，再这样下去，她就会像许多大龄青年那样，使青春在寂寞中永远地消逝、沉沦。沙玫有能力、有决心、有令人敬佩的意志从困境中崛起。这样优秀的女性，Deserve更加美好的生活。因此，我宁可把她从昏睡中唤醒，把她抛弃到充满风险和挑战的国际化人才市场上去，给自己插上草标重新叫卖一个好价钱，从而让她的价值得到升值。尽管我无法排除卖不出去的危险，但我无论如何无法容忍沙玫这样的女孩子每天每日就这样从公主坟到八宝山，从二里沟到五棵松，生活在没有生命的寂寞中。我要让她展开奋斗的翅膀。

    在我的鼓动下，沙玫有点心动。但她反问我："辞工容易复工难，一个月之后，通用能源集团又不留我工作，那我不就两头落空了吗？"

    我说："我坚信通用能源集团这次活动之后肯定会留你！我有这个直觉。如果通用能源集团一个月之后不雇你，你可以到我这里来工作！"

    说完这话，我自己立即有点紧张。当时的新东方咨询处并没有招聘计划。即使需要人手，我做咨询也不能这么做：假如我的人生咨询搞到了让人家辞职、辞职后没有工作就到这里来工作的地步，那简直就是胡闹。如果这样，我该接纳多少万个新员工！同时，作为原则，我鼓励别人选择工作，如果以我这里的工作做保底的话，那我的咨询就不是咨询，我的咨询就变成了挖人才。

    沙玫是我在新东方第一个、也是惟一一个提供就业担保的。现在想起来，可能是因为沙玫的年龄与不幸，优秀与绝望，实在使得我不得不这么做吧。为了拯救这个叫做沙玫的女孩，我什么都不顾了！当然，我当时的心理动机实际上是：沙玫肯定能够在通用集团长期做下去，给她担保，只是为了激励她接受这个机会。为了沙玫的幸福，我宁可赌博一次。

    有了我的这个安全保证，沙玫决定接受能源集团的工作，去见通用公司的老板。但几个小时之后沙玫找到我，带着哭腔说：这份工作不是一个月，而是一周！一周，可能只用她四五天。

    "你说我该怎么办？"沙玫和我都要哭了。这个时候的沙玫，拮据到了吃根油条都要算计一下的程度。丢失了这个虽然不好但稳定的工作，我真的会请她到我家来吃早餐吗？是我太太给她做，还是她给我太太做？

    我的精神大约动摇了十秒钟，百米冲刺的速度，很快，一股巨大的信念使我有了一种顶天立地的感觉，一个不知来自何方的声音在我背后响起，支持我去支持沙玫在新的道路上走下去。我斩钉截铁地让她回去辞职。一定辞职，听我的没错！你不辞职我就和你绝交。

    我至今还在为我这个决心和决定而自豪。假如沙玫的成功是取决于她不懈的努力和奋斗，这个瞬间，则是沙玫生命璀璨开放时最美丽的过程。

    三、沙玫生命转折点

    沙玫接受了通用公司这个只有一周的工作。在通用公司这一周的工作干得非常好。公司上上下下都赞扬沙玫是一个绝妙的公关夫人。她那热情洋溢的工作态度和面面俱到的细致精神，获得大家的喜爱。通用公司本来只是请她在来华新闻发布会上跑跑腿打打杂而已，但是总经理马上发现，自己要在北京做出点成绩来，沙玫显然是一个可以帮助他的人才。居然在几天后的发布会上实际上就让她做了他的代言人，沙玫俨然以总经理助理的身份出现在记者面前。她多年积累的能力一下子就得到了爆炸性的证明！

    沙玫常常来新东方咨询处，和我聊她的工作。她狂热地说："这点工作算什么？姐们十年前就是一个万人工厂的总经理秘书了。"

    "那你为什么不接着干下去？"我明知故问。

    "妈的不是我不想干，而是没法干--总经理进了牢房，工厂进了拍卖行，下岗女工去了夜总会，姐们我沦落到了新东方。"

    大江东去，浪淘尽。一切不适应生存的东西，大到文明和制度，小到企业和雇员，都在永远不停地经受冲击、洗刷、更新与淘汰。在急剧变化的中国，人才既面临惊人的机会，同时，你不得不承认，他们更面临残酷的挑战。对于当代中国青年而言，面临的挑战之所以残酷，是因为他们的教育构成和心理基础并没有为这个挑战做好准备。沙玫如果不来新东方、如果不能获得我在新东方时时刻刻所宣传和所代表的留学人生新思维、新价值、新素质(居然也是三个代表！)，沙玫肯定没有未来。我在新东方给了沙玫未来。沙玫的今天，应该能够给予更多的人启迪、借鉴和挑战。

    那份几天的工作结束了，我兑现了我的诺言。两周之后的一个黄昏，沙玫来到咨询处，向我告别。她用异常平静，但沉浸着深沉幸福感的声音告诉我：通用能源公司来电话了，让她明天早晨去公司上班，老板已经决定聘请她做办公室助理。

    沙玫的生命发生了革命性转折。

    四、新工作，新生命

    沙玫的新工作，级别可能是外企白领里最低的，只是接接电话的秘书而已；工资可能是在北京外企里最少的，不到三千人民币。老板知道她没有北京户口，给予她虐待性的工资。但是，这个工资，已经比她一个月前的收入涨了一倍。60年代，日本经过十年努力，实现了"国民收入倍增计划"，沙玫的国民收入实现倍增，只用了三十天。日本经济奇迹在她面前相形见绌。

    但沙玫最伟大的收获，并非钱包里的财产，而是人生的财富。这财富，将永远为她一生的职业发展，提供取之不尽的丰厚利息。她就职的公司，是世界五百强大公司；她的工作环境，公司在全球一致的西方企业文化；她的职业背景，从一个无所事事、默默无闻的皮包公司秘书，变成了在中国急剧扩展的跨国公司的白领丽人、专业人材。星星还是那个星星，沙玫还那个是沙玫，但她的人才价值和前途通道立即从死胡同里走到了新时代的高速公路上。

    这是最典型的中国机会场景：通用能源集团，要在中国大规模发展，但发展初期，它在北京只是一个比较简单的办事处，内部等级制度还不那么严格。通用能源集团重视中国市场，来北京出差，成为公司高层领导一个重要日程项目。沙玫是公司最重视的中国市场最前沿的代表--所有与中国联系的来电和来人，必须首先经过沙玫：因为沙玫在北京办事处的工作，就是接电话和接飞机！她从此就获得了和这个公司全球最高领导交往的机会。她成为公司总部高层人人喜欢的中国丽人、北京形象大使。虽然她的任务是接机，但她总把接机搞得像接见，使得领导们来到北京，好像回到了纽约。沙玫的个性、人缘和魅力，现代管理者最重要的素质之一，开始大放光彩。

    最重要的，沙玫的新职业，是她申请美国留学的转折点。在世界五百强的大公司工作，使她的工作背景和入学资格获得了一个崭新的阶层和档次。当她申请美国各大学的商学院时，她只要告诉对方自己在享有崇高行业声望的通用能源集团工作，没有一家商学院会对她的入学资格和素质表示怀疑。因为美国大公司录用人员的价值标准得到美国商学院的认可，他们培训职员的价值标准也和美国商学院相同。事实上，美国普通商学院毕业MBA，能够进入通用集团这样的大公司，已经是一种成功。而沙玫，还没有读MBA呢，就已经在这里做上了这家公司最重要的新兴市场中国办事处的管理人员--尽管她管理的，只是电话号码和飞机航班。进入通用公司，沙玫离美国商学院的距离，就不再是空间上的，她可以说已经入学了--至于什么时候开始上课，只是一个时间问题。想去，"明天"就可以去。

    最后，沙玫的新工作给沙玫的心理状态，带来了奇妙的变化，给二十岁多十点半的沙玫，带来了女性的尊严。美国人对于女性夸张的赞美，西方文化对于女性习惯性的尊重和恭维，使得沙玫对自己的热爱和自信达到了一个崭新的高峰。从此她不再夜深人静之时，怀疑自己的美丽是否只是一个梦。她获得了巨大的精神上的满足。她像海绵一样吸纳着美国公司文化，像工蜂一样没日每夜地工作。多年来在职业道路上发展极其缓慢和艰难的沙玫，一旦找到了符合自己发展的道路，适合自己生存的环境，就像从陷阱里挣扎脱身的野兽，跃出深坑后，更加感到了丛林的宽广，自由的珍贵。

    在最困难的时候保持着自我的尊严，在最累的时候保持着女人的新鲜，在最绝望的时候，也不放弃对于少女时代人生之梦的渴望，这就是沙玫。她的惟一错误，是当这个社会以各种落后现象，甚至以户口这样的法律制度堵死她发展机会的时候，没有利用自己充分的想象力冲破人为的藩篱；她的惟一失败，是她自己在遇到徐小平之前的多少年里，没有找到人生高手给她洞察未来。或者说，这个社会并没有为大量像沙玫这样在盲目中探索的勇敢而绝望的奋斗者们充分指导和机会。或者说，这个社会对于就业、新的职业方向、新的人才需求等等关系到个人前途和幸福的重大意识和思想，没有相应的服务。社会的落后，导致了沙玫们奋斗的艰难。

    沙玫最终是幸运的。我期待更多的沙玫，能够登上沙玫走过的路。

    第五日：我和沙玫谈户口

    沙玫从万人国营企业下岗，赤手空拳从内蒙古来北京闯江湖。但祖国的首都并不接纳她--她没有北京户口。

    沙玫大专学的是英语文秘，在北京这样一个外企和私企最多的地方做一个称职的秘书肯定没有问题。吴士宏的传奇，不就是这样诞生的吗？但由于没有北京户口，沙玫在北京就肯定不会赢得这样的机会，即使她比吴士宏了不起一百倍，她也没有任何希望。政策规定，所有的外企招聘广告上都必须写上"应聘者必须拥有北京户口"，沙玫在这道人为的路障面前一次次折戟沉沙。

    户口有户口的原因，政府有政府的难处，我这里不去评价它。尽管这个东西总有一天会像布票、粮票一样，成为令人苦笑的历史和珍藏品。我只想告诉沙玫和其他依然在奋斗中跋涉的朋友们，不要让这个历史的苦笑把你自己的人生搞成历史的哭泣。

    我问："沙玫，你为什么不去像样一点的外企应聘？"

    沙玫叹气："大公司都要北京户口，小公司则以没有户口来低价剥削你。"她的脸上写着无奈，她的眼睛流着辛酸。

    于是我说：

    "报纸的招聘广告都写着必须要北京户口，这并不是招聘者对于户口的偏爱，而只是一种肯定要过时的地方主义人才壁垒。这在本质上是错误的：全世界如此严厉限制本国人民在自己的首都发挥才干贡献智慧的，恐怕就北京一个地方。这个制度，即将会松动，必然会改革。"

    "但是，户口是户口的通行证，荒谬是荒谬的墓志铭(我们有多少荒谬的规定啊！)。世界上没有一家企业老板会把户口作为衡量人才的标志。企业需要的是人才，是能够创造利润的人才，而户口本不能创造利润。所以，你要记住的是：没有户口的你，其实是老板最喜欢的人。因为你是人才啊！

    "要化解户口的诅咒，我给你一个秘诀：只要你能够走进任何一家公司招聘负责人的办公室，把你能为公司做点什么说清楚，你就有机会得到你理想的工作。'生命于我们只有一次'，不要让有限的人生，听任一个必将废弃的不合理政策来糟蹋，不要让户口制度使你的前途发霉。

    "要解除户口的毒性，给你一个绝招：万一人事经理问你有没有北京户口，你就非常自豪地告诉他'Yes, I do!'--当然有！他如果问你户口在哪里？你就说你的户口在周口店。你不仅是龙的传人，你还是北京人的后代。你的祖先早在五十万年以前，就已在北京周口店山顶洞里，用石刀石斧在石头上，镌刻下了你的北京户口。亲爱的，我们都是北京人，我们都有北京户口。

    "美国为什么强大？这个'轮子上的民族'永远在洪流滚滚地移动。假如纽约也有户口、硅谷也有户口的话，世界上就没有美国了。高科技的发展，以年为纪元。假如人才不得不为一个本来并不存在的户口费力奔走几个月，回到机房，你可能已经落后了半个世纪。中关村要成为中国的硅谷，不和这些遏止人民创造力的规定决裂，想和世界竞争，只能是扯蛋。

    "沙玫，我知道你改变不了世界，但是，也不要让这个世界改变你。告诉对方你有北京户口，而且，用最神圣的口吻告诉他们，你拥有世界最古老的户口！"

    来自美国的通用能源公司，明明知道沙玫没有北京户口，但毫不犹豫地聘请了她。公司得到了沙玫这样一个优秀的员工、沙玫得到了公司这样一个优秀的经历。美国观念和中国人才，在这里瞬间照亮了中国人才群体里一个似乎没有出路的黑洞。

    还有多少人被中国社会这样那样的陈规陋习束缚住手脚的奋斗者？谁拿走了你的北京户口？如果不是你自己主动上缴的话，谁能够拿走你的祖先在周口店的山顶洞给你落户的户口簿！


 沙玫十日谈（下）

    第六日：我和沙玫谈物质

    这是沙玫进入外企之后半年左右的事情，也就是1996年夏天。一次，一位来自加拿大的朋友应沙玫热情的邀请到她家里坐坐。这洋人初次来中国，对中国的事情少见多怪。到了
她家里，她当场压抑得哭了起来。她说：这么美丽的人，怎么就住在这么恶劣的环境里？她无法想象，"人"怎么能够住在这样的环境里！可怜的朋友，她哪里知道中国人是在多么恶劣的环境里，追求着自己美丽未来的梦想啊！

    沙玫住的环境，其实按照中国标准，并不算特别恶劣。无非就是简易居民筒子楼，有点脏乱差而已：楼道里除了没有照明电灯，什么都有。进到室内，没有装修。水泥地黑黑的，石灰墙灰灰的，厕所蹲坑深不可测，好像通往地球的那一端。这个房子是两居室，沙玫住一间，另外一间属于房东的女儿。虽然女儿并不经常来，但保留随时来的权利，确保沙玫没有居住隐私权。

    晚上回家，楼道里没有灯。沙玫要在黑暗中摸上五楼。有时候伸手摸到一长串大蒜，或一颗大白菜，沙玫会很高兴，因为邻居曾经在楼道里挂过半头杀过的羊，沙玫黑暗中摸到手上，以为是剥过皮的人。后来好几个星期她不敢和人握手，一握就想起那中只羊不知被剥到哪里去了的皮。

    1997年的夏天，是北京历史上最热的夏天。沙玫在通用公司上班，每天在公司呆到夜里十点多回家。老板以为她在公司勤奋工作，其实她是在公司避暑--她的房子没有空调，热得可以煎鸡蛋。有时候一不小心离开公司早了，沙玫只能到附近一家晚上营业的书店去避暑，那里有空调。沙玫拿一本书坐在那里看半天，书店的经理以为她爱书，其实她爱的只是他提供的冷空气。别人从书中得到知识，沙玫从书中得到清凉。书中没有黄金屋，但沙玫却证明，书中自有冷气室。

    沙玫经济极其拮据。老板们知道她没有北京户口，就故意卑鄙地降低她的报酬，知道她也没法投诉，这包括通用公司的中国老板。沙玫要保持她形势大好的对外形象，必须经常买衣服。在长期的经济萧条中，沙玫像许多好女人一样，练出了一套勤俭持家的美德和才能。她的衣服看上去总是那么好看甚至漂亮。沙玫有一个最感人的习惯：和许多夸耀其衣服昂贵的女孩子相反，每次在我赞美了她的打扮之后，她都得意地告诉我这件衣服多么便宜，那件装饰多么划算。她在说这些的时候，总是充满了极大的自豪感。豪爽明亮的笑声，灌满了咨询处办公室，飞扬在新东方楼道里。劳动人民贫穷而有尊严的生活品德，在沙玫身上闪闪发光。她在这种境况下展示的生活态度，总使我想起我的妈妈。

    我想，这是我对沙玫有如此长期而深刻友谊的原因之一吧！

    联系出国要花很多很多钱，沙玫到了最后，已经把家乡亲戚朋友借遍了。每次几百几百美元花出去的时候，沙玫都显得特别衰老。而每当我提醒她，这个投资必然有几十上百倍的回报时，她的眼睛就会瞬间闪出志在必胜的光芒。我经常告诉她我自己的故事：1987年我从北大出国时，工资一百人民币。借了俞敏洪母亲2000元。但出国洗了第一个月的碗，当月就归还了。

    在最最绝望的时刻，沙玫从来没有在我面前讲过她经济上的困难。最需要金钱的沙玫，从来没有向我流露过对于金钱的渴望。她像一个与命运泰森进行决战的拳击手，她知道只有把命运击败，自己才能获得一切。如果在战胜命运之前就左顾右盼，只会被这个叫做命运的无形泰森一拳打倒，从此再也站不起来。

    年龄的压力、职业的压力，物质贫困的压力像三座大山压在沙玫的肩上，要是别人可能早就崩溃了。但沙玫却大义凛然地肩扛三座大山，顶着它们在奋斗的路上日夜奔走且箭步如飞。

    沙玫相信自己会活得更好。但长期以来她却错误地把活得更好理解为"出国"。虽然这个理解相当肤浅，因为出国也许是某个层次上的成功，但出国本身肯定不是幸福的保障。不过，当她依靠自己的力量、挖掘自己的潜力、通过追求更高教育机会来提高自己的价值从而改善自己的命运的时候，她的出国奋斗就有了伟大的意义。人人都想出国深造或镀金。在这个队伍中，沙玫条件最差、可能性最小，而她对通过留学改善命运的期待却最高。这使得她的奋斗故事有了一团悲壮的史诗氛围。

    人人需要物质保障。有人过早地停在半途，开始为物质利益而奔波，这样的人往往并不能得到应有的物质满足，而且几十年之后他会失望地发现自己还停留在当年下车的地方，生命之旅废弃在荒凉的半途。无奈少年头已白，空悲切。

    沙玫在无数人放弃奋斗的年龄开始了远征，我对她的鼓励固然有重大的支持与引导作用，但她在物质世界里一无所有是决定性的因素。无产者革命，失去的只是锁链；沙玫的奋斗，失去的只是贫穷。

    从人的潜能的角度，今日的青年，不管成就高低，都是沙玫；今日的我们，不管财富多寡，都是无产者。

    第七日：我和沙玫谈签证

    1998年夏天，沙玫被美国芝加哥一所不错的大学的MBA录取了。这个大学，中国同学听上去也许不那么耳熟，但在美国，算一个不错的学校，对于沙玫，这已经是一个重大的收获。

    这年夏天，天气远远不如沙玫被迫转入地下借凉的1997年夏天那么热(那个书店在地下室)。沙玫也显得比过去清瘦而成熟，少了几分虚火，多了几分沉静。在北京城，已经算得上是一个高级白领丽人了。即使不出国，沙玫在北京其实已经找到了她的位置，扎下了她的根基。

    去美国使馆签证的头天晚上，我在办公室和她谈话。这是我惟一一次没有和她开玩笑的对话。因为，我知道，明天早晨，将是她人生真正的分水岭。越珍贵的瓷器，你越怕它打碎，而它就越有打碎的可能。这个时候，我比沙玫还要紧张。那天晚上我动了点感情。

    如是她闻：

    "沙玫，今天我们其实不用再谈签证了。我们已经谈过很多次。但是，仅仅知道签证知识是根本没有用处的。对于你，明天这个瞬间，将是你一生奋斗最关键的时刻，所有的痛苦屈辱、艰辛贫穷，在这一瞬间，都可以化为甜蜜的回忆。都将向你证明你这么多年来忍受它们的神圣价值。但是，你从现在起最好就忘记签证，只要记住一个东西：你是通用能源集团北京代表处的管理人员(office administrator)。你在这里，接待了通用集团华盛顿总部的总裁、副总裁并且得到了这些跨国公司巨人级老总们的交口称赞和欣赏；你在这里，和中国能源界无数董事长、总裁有过交往，他们也都认同你在通用集团的工作，很多人都表示过要挖你去为他们效力。把签证官当作这些总裁、副总裁，当作这些董事长、董事--而事实上，签证官比这些人地位不知低多少层次，如果你见到前者能够Impress他们，你就以同样的方式去Impress签证官吧。

    "记住：展示沙玫真我的风采！"

    第二天中午，沙玫得到了签证。电话打来，在新东方咨询处引起了轰动。我在电话里激动地对她说："沙玫，这是我在新东方最伟大的成就！最自豪的时刻！一生能帮助别人做成这么一件事，我觉得我就没有白活了！"

    沙玫去使馆，到了窗口，故意把她通用能源集团的公文包往签证窗口一放，同时，把别着通用公司标志的前胸，也高高地挺起来。签证官抬头一看，说："Oh, you work for TY company?妈的你在通用公司工作？"通用能源公司，是美国著名大公司，美国一百家最好的雇主之一，能够在这里工作，显然令签证官很嫉妒。

    沙玫接过话头，热情洋溢地说："Yes, Sir, Do you use our company's products？是的，先生，你使用我们公司的产品吗？"

    沙玫一下子就获得了谈话的主动权，她立即成为一个通用公司的发言人的样子，而不是来请求签证的乞讨者。

    签证官看看她的资料，找不出什么毛病，但是对于她的资金，提出了一个问题："How do you finance your study? Using your credit card?你如何为你的学习提供资金，用你的信用卡吗？"

    这个问题相当阴险，如果回答不好一定栽在这里，因为用信用卡，意味着借钱。沙玫并不知道其中的杀机，而且她也听了个半懂不懂，她以沙玫一如既往的热情和大方说："Yes, I have three credit cards, I have great credits。当然！我有三个信用卡呢！我有非常好的信用！"

    沙玫的回答使签证官非常开心。能在世界著名的通用公司工作，有美国公司的推荐信，当然信用不错。信用不错，就足够拿到签证了，因为，美国学生读MBA，都是靠贷款在交学费和过日子，凭什么中国学生不能这样做？美国签证官拒签中国学生时最主要的原因，就是怕你去了美国不讲信用、不按时回国而已啊。沙玫的回答，展示了她对于"信用"这个西方文化关键词的认同，一下子就得到了签证官的认可。沙玫的签证实际上已经获得了通过。

    签证官拿着她的信用卡，一边看一边用中文说："龙卡、长城卡、牡丹卡……"

    沙玫打断签证官的嘟囔，大声说："Sir, your Chinese is sooo excellent！先生，你的中文真棒啊！"

    签证官羞涩地微笑一下，把东西还给她，同时给了她一张领取签证的黄条。

    沙玫在咨询处办公室引起的轰动，给我带来了无穷的欢乐。但我在笑过之后，偷偷地擦了不少眼泪。

    第八日：我和沙玫谈学费

    沙玫拿到美国签证，大家都沉浸在为她高兴的欢乐之中。她却把我叫到办公室，关上门，精神颓丧地向我提出了一个到现在为止人人都没有去考虑的最关键问题：

    "徐老师，你说我接着怎么办呢？"

    我心一沉，以为她还有什么咨询要我做："怎么怎么办？"

    "钱啊！读下这个MBA总共需要三万多美圆，我哪里有这么多钱啊！"

    这个问题问得好。我是从来也没有想过的。没有钱，即使有了签证，也是没有希望的啊。到了美国打工这样的事情，我实在不希望沙玫再做了。太苦啦。沙玫这个时候，在万能公司已经挣到四千多人民币一个月。她本人在出国奋斗的狂热中，其实已经在中国土地上做出了优秀的成绩。继续干下去，也可以获得一个有尊严和有地位的生活。在这个时候，出国洗碗扫地，打黑工挣黑钱，其实已经未必是最好的选择了。但是沙玫毕竟到了出国的时刻了。

    我想了想，说："你有住房吗？把房子卖掉"

    沙玫眼睛一亮："有啊！不过你知道我的住房是租来的。租来的房子也可以卖吗？"沙玫天真地看着我。

    我扑哧一笑。沙玫为学费快要失去理智了："你有其他财产吗？比如你的父母？"

    沙玫说："我的父母非常穷，没有什么存款。但是毕竟有一栋房子。这栋房子，价值二十四万人民币，是他们一辈子的收获和养老归宿。你别让我打他们的主意好不好？我宁可不留学，也不能让他们老无居所。"

    我坚定地说："我就是要打这个主意。回去把你父母的房子卖掉。记住，沙玫，告诉你父母，这是你人生最后的斗争，团结起来--卖房子！去了美国，做牛做马苦苦读书，十八个月之后，你就能够找到一份像样的工作，一年的收入，保证超过你父母一辈子的积蓄！这样的投资与回报，当然没有任何风险。

    "在美国读书，一定要保证自己的健康和安全。剩下来的事情就是拼命读书。买好面包和方便面在身边，在读得晕将过去之前，吃一口面包，喝一口自来水，煮一袋方便面，不要忘了放两个鸡蛋。缓过气来继续读。这样才对得起你的父母和他们的这个养命钱。"

    沙玫出国读MBA，只要不过劳死和被开除学籍，这点投资，就一定可以获得巨大回报。别说卖房子，就是砸锅卖铁，也是可以得到保证的投资啊。

    我并没有给她另外一个建议，这个建议虽然好，但此时此刻说出来，连我的读者都无法认同。而我自己当年在国外最初接触到这样的事实时，其实感情上也非常难以接受。这是中国学生无法理解、但最终必须接受的西方文化。我想说但没有说出口的建议，是让沙玫到了美国之后，花几十美圆给自己买一个价值十万美圆的意外人寿保险，收益人是父母。这样万一本拉登的飞机正好撞到了沙玫供职的大楼，她的孝心，也能在这十万美圆中照亮爸爸妈妈的晚年。人人都不认为自己会死去，但这个世界上每天死去的都是人。保险，保的就是一个险啊！

    多少次，留学生在出国之后意外死亡，因为没有保险也没有财产，父母连去美国奔丧的钱都拿不出来。中国人穷，在这个情况下，是穷在观念。我自己在加拿大读书时碰见的事情更加悲惨：由于一个出了车祸的学生没有任何保险和其他财产，不仅他的父母来不了加拿大，连把他的遗体从出事地点运回他的学校所在地的费用都没有。这样的人生，真的是无限的悲哀。

    不过，生命保险这样的事情，虽然是中国人正在接受的西方文明和生活方式之一，但我还是不会对即将去美国留学的沙玫说出口。我不能不顾中国国情，强行推销这些人们并不喜欢的东西，而且还讨一个不吉利。

    我想起了1990年在加拿大西部城市萨斯卡吞(Saskatoon)，我开车带我太太去七百公里外的累斯布里奇(Lethbridge)面试工作。这是我第一次开车上高速公路。家里留下一岁的幼儿和六十岁的老母，两个人都不会说一个英语单词。于是走之前，我到当地保险公司花四块钱，四加元，买了一个价值四万加元、有效期为四十八小时的公路意外保险。我把保单交给我的一个朋友，笑着说："假如两天之内没有电话给你，请你到我家去。一切就请你take care照料了"。两天之后我安全回来，那张保险单，成为我在加拿大生活最难忘的记忆纪念之一(这里写这个故事，虽然我已眼泪涟涟，但好像有点离题了)。

    生命是脆弱的、金钱是悲哀的、奋斗是宿命的、保险是必须的。

    沙玫真的让父母把房子卖了。她用这笔钱，成功地读完了MBA课程，两年后，在美国一家银行找到了一份工作。年薪多少我不可能问她，因为我已经不把她作为我的咨询对象。但她一年的收入，一定超过她父母这一辈子的积蓄。这就是中国两代人的命运，是两个时代的写照。她有没有给父母买房子我不知道，我估计虽然她肯定天天想，但暂时还没有买，因为在我回顾她的人生的2002年初春，沙玫毕竟才工作不到两年。但我肯定，她的父母，想起女儿的出息，一定有入住豪华别墅时的那种幸福感和安全感。他们生了个好女儿！

    第九日：我和沙玫论爱情

    物质生活极度贫乏的沙玫，在爱情问题上也许应该是富有的。但答案恰恰相反。她的爱情生活到底如何我其实并不知道，虽然到后来我和她的关系像"哥们"一样密切，但在这些私人问题上，我从来不愿和她讨论。在那几年中，我最关心的是她什么时候能够成功出国，以及她的工作到底发展如何。对我来说，她如何爱情对于她能否出国意义不大。也许正是因为这一点，沙玫自己可能都把这个极其重要的人生问题给搁置在一边了。

    沙玫已骑波音去，此地空余孤独楼。沙玫虽有回程票，青春一去不复返。在她远离中国已经好几年的日子里，我总是后悔当时没有就爱情问题和她深入探讨，总是情不自禁地想：沙玫到底有没有爱情生活？已经三十岁的大姑娘沙玫，到底有没有男朋友？走到哪里都特别注重自己仪表、盛开得就要凋谢的沙玫，到底有没有性伴侣？夏天最后一朵玫瑰，是否到了美国，还是那样孤独地不开放？

    这些事情都是沙玫的Privacy，私人问题，我绝对尊重并全力保护它。但是，每次我一想到沙玫极有可能为了留学和奋斗，甚至连正常的爱情生活都弃绝了，我的心里不禁替她微微颤抖起来。我心颤抖，不是后怕，而是余悸。

    十几二十岁时，男女关系的目的是体验爱情；二十三十几的时候，爱情的冲动就变成了追求完婚的责任。很少有人能够免俗，还敢在这个年龄潇洒走一回的。沙玫也是这样。她带着强烈的择偶意识在看周围的男人，渴望找到理想的白马王子，明天就结婚，后天把她带到美国。

    由于沙玫很早就给自己定下一个"出国"的人生目标，所以她在找对象的时候，往往以外国青年为主，因为只有这样的人能够带着她出国。这个目标，其实并不高尚，但我也无从制止。我本人作为中国男儿，深知为什么在今天中国会有这样的爱情景观。但不幸的是在中国长住的老外没有几个真能得到沙玫的欣赏，而沙玫真正欣赏的老外往往又不会欣赏她。难啊！所以沙玫的追求在一开始就注定了既不符合时代精神、也不符合爱情规律。当然难以圆满实现。

    国内优秀青年其实也很多，沙玫为什么不找一个好男子把自己嫁出去做个有钱人的太太？也许是中国这个阴盛阳衰的社会，惩罚了她的优秀和高傲？与沙玫同龄的男性公民，都是生在三年自然灾害前后、长在十年浩劫之中的不幸年代产物。四肢不残缺就是魁梧，人格不卑劣就算伟大。长城内外、大河上下，和她班配的男人也许有，但沙玫至今没有找到。起来！不愿被抛弃的男人，迎接沙玫的挑战！

    沙玫缺少爱情生活更重要的一个原因实际上是她自己的爱情观。男女相逢，云雨巫山，最后分不开了，于是结婚吧，这是人类繁殖的历史。因此，婚姻只能从裹着爱情的头盖里慢慢掀起来。而绝不能成为爱情的幕布：要看爱情戏剧先打开婚姻幕布。想要爱情吗？先和我结婚！这简直就是另一种形式的包办婚姻！沙玫这样的女孩子，把爱情和性爱当作结婚的附件而不是主机，吓跑了许多潜在的婚姻驾驶员。

    结果沙玫陷入了一个恶性循环：年龄越大，找个合适丈夫结婚的渴望越强烈，但这种渴望越强烈越不容易结婚。谁也不愿意仅仅和她亲吻一下就要把自己的一生不明不白地交给她。这个吻未免太昂贵啦。新衣不试怎知合身，爱情不试怎知是否甜蜜？但沙玫她们认为如果不结婚我干嘛给你试？让你验？男人在艳遇的梦里不断惊醒而绝望，女人从婚纱的雾中不断看破而虚妄。她为等待永恒，却永恒地等待。沙玫孤寂地等待一春又一春，叹息一声又一声。沙玫把自己当作婚姻的嫁妆，沙玫没有意识到她自己就是爱情的感知和享受主体。

    她没有未婚夫意义上的男朋友已是定论，但她到底有没有性伴侣意义上男朋友？我考证下来认为答案也是否定的。在和我的对话中，沙玫总认为有人在追求她，可见她处于强烈需要男友的时期。鲁迅的狂人日记描写了一个被迫害狂，总觉得有人在追杀他；沙玫其实患有轻微的被爱情狂--她总觉得有人在追求她。这两种疾病，其实都是毁灭性的。我庆幸，时隔一个世纪，中国毕竟进步啦：我们从被迫害狂，进化到了被爱狂！

    沙玫平时交往的男人，其实按照中国标准也都挺不错的，但由于沙玫按照丈夫标准来找男友，这就使得人们无法和她真正交往。牛眼看人，看成牛群；沙眼看人，看成丈夫。生怕陷入她温柔陷阱的男人，就像昆虫飞离蜘蛛网一样，从此不得不逃生。

    沙玫活得实在是太累太艰难了。如果有个男人，在自己叹息时分担一下肩膀上的负荷，在自己寒冷的时候捂热一下胸中的寒气，哪怕捂热了自己再让他冷冷地走人，至少也能给沙玫留下冰川世纪里温馨的回忆！使她贫穷的饮食时代，依然有丰富的男女盛宴。没有任何人禁止沙玫这样做，拒绝自己幸福人生的，是沙玫她自己。顶多，她可以抱怨这是社会给她造成的观念的禁锢。但是，这个理由已经无法说服人。中国青年，已经有了自主生活的权力，不行使这个权力，就像面对好工作不辞去那份没有前途的旧职一样，其实都是过去的时代残留的心理障碍、精神疾病。

    沙玫渴望婚姻，但拒绝爱情。这个拒绝完全是沙玫自己的个人选择。是她铸给自己的人生错误。像许多大龄女子一样，她们以为生命最迫切需要的，就是找一个合适的男人结婚，其实这是美丽的误区。事实上沙玫最需要的，是孤独岁月里的岁寒三友--对不起，我的意思是"一友"已经足矣，何况三友乎？但沙玫总是南辕北辙，以为离男人越远就离男人越近；越不追求男人就越有男人来追求。人的美德，只是在接触之后才能够发现和体会。但如果实行不接触政策，怎么能实行政策来接触？婚姻和爱情，本来是人类自由的通道，但在沙玫这样的女人身上，却成为捆绑自己的囚徒困境。女性解放运动，在中国还有极其漫长的道路。

    进一步深入研究，我对沙玫的生活就更加不放心。甚至对她去了美国之后，万一不幸找到一个完美的男人之后的生活产生更深的忧虑。沙玫对男人世界采取不接触政策显然已经很多年。她对男性世界很不了解！知己知彼，方能百战百胜。女人的一半是男人。连自己的另一半都不知晓，沙玫怎么能够在爱情与婚姻以及西方人崇尚的性爱战场上取胜？找到完美男人，陷入深刻爱情，因为自己没有经验被对方炒鱿鱼--分手或离婚，那时候的沙玫，才叫人生的大悲哀呢！

    爱情、婚姻以及性行为，是和知识、理想、前途一样重要的构成我们幸福人生的组成部分。像留学出国一样，也需要专家咨询。沙玫一个人在美国，没有我为她提供爱情和婚姻的免费咨询(这些服务，和新东方其他收费的咨询搭配提供)，她还需要摸索多少年才能走上正确的道路？想到这里，我就忧心忡忡，心惊胆战。

    我做了一个噩梦。我梦见，肯尼迪的侄儿和沙玫约会，并且告诉沙玫她是他见过的最美的东方神秘主义性感女性。美酒加玫瑰之后，肯尼迪之侄温情脉脉送她回家，人家要上去喝杯咖啡沙玫当然就答应了。我心里为沙玫暗暗叫好偷偷为她喊加油！但五分钟之后，我看见风流倜傥的小肯尼迪捂着流血的嘴巴狼狈地逃了出来。嘴里的英语即使我醒过来还能依稀记得几句："If you didn't want to do it, why let me in？You think I really wanted coffee?(既然你不想和我做那个事儿，为什么让我进你的屋？你以为我真想要的是咖啡？)"可怜的小肯尼迪！他有生以来第一次遇见了东方文化的打击，难怪美国老有人宣传中国威胁论呢！沙玫将遇到无数她无能应付、无法理解的爱情文化冲突和危机。

    噩梦醒来，偶尔我会在灯下思考沙玫和她同辈们的命运。人情世故圆熟得像老奶奶似的沙玫以及她的许多同伴们，在做女人的最基本爱情技能和知识上，却像孙女一样幼稚低能。女性的下橱能力、料家能力、理财能力以及结婚能力，和英语计算机一样，都是需要学习的技巧。这个社会没有鼓励她们去学，甚至有系统地不让她们学习这些构成生活幸福的最基本的技能。这种素质的女性，即使拿到了哈佛的博士学位，又怎么能够幸福！

    我亲口听一个加州理工大学毕业回来的女博士洋洋得意地告诉我：我在家里从来都不做饭，我连开水都不会烧！当时我听了立即决定从此不再鼓励人们去名牌学校留学。不会做饭的人，一般而言应该也不会做爱--至少，不会"爱"人。食色性也，这两个都不会的人，显然有问题。拿到加州理工博士学位，她也许能为人类文明做出重大贡献，但肯定不能为个人幸福带来美丽感受，更难以为她身边的人带来幸福人生。她为了人类而牺牲自己吗？其实根本不是。这是一种高智商的无能，一种高学历的弱智。其结果，是她自身和接近她的人们绵绵不断现实人生的烦恼和折磨。徐小平尊重人类所有选择。我不反对禁欲主义，我也不反对独身主义，我反对的，只是借奋斗之名而故意压抑和遗忘人类的美丽天性。

    救命啊！

    沙玫的爱情生活到底怎样，我永远不可能知道，我只祝愿甚至祈祷她幸福美满。经过如此长期残酷的奋斗，获得出国深造机会，无非是为自己过得好一点，而过得好一点的最重要指标之一，甚至是最重要的指标，是爱情与家庭生活是否美满。

    沙玫，你不能舍本求末；沙玫，你不能买椟还珠！我宁可你放弃出国，也不希望你拒绝爱情。

    我大叫一声，又陷入噩梦之中。

    第十日：我和沙玫谈幸福

    2001年夏天，沙玫赴美三年后第一次回国探亲。也是我和她告别三年后，第一次和她见面。沙玫从美国芝加哥打来国际长途，告诉我她回国的日期。我与沙玫，即将在新东方久别重逢！

    这时的沙玫，早已顺利拿到了这个在一些专业上非常著名商学院的MBA学位，并在芝加哥一家世界著名的能源公司工作一年有余，加上她以前在中国的经验，已经是这方面成熟的专业人士。WTO即将到来，她的公司要到中国扩展可再生性能源方面的业务，她被公司内定为第一个最佳人选。这次回国，除了探望房子被她卖掉而居无定所的老父老母之外，主要是来考察中国的能源行业，看看在做出下一个重大决定之前，国内还有什么更好的机会。她在美国，认识了不少来美国考察的中国能源界大腕，许多人对"芝加哥的沙玫"留下了美好的印象，都鼓励她到自己的公司来发展。

    "我下一步的计划就是，回国做这家公司的中国首席代表，开拓中国巨大的可再生性能源市场，成为这方面的First Lady，第一夫人"。

    沙玫还是那么豪爽，还是那么开朗，还是那么充满激情，和我在1996年和她初次见面没有什么两样。但不同的是，沙玫已经实实在在从一个迷茫的皮包公司秘书，成为一个实实在在成熟的国际能源专家；从一个在中国人才市场上缺少资源和能力的弱势分子，成为一个在世界范围内都有独特竞争优势的跨国人才；从一个每月工资区区一千多人民币的小职员，成为一个工作第一年的年薪接近五万美圆的高级管理人员。三年收入增加几十倍，一个国家要五十年才能做到的事情，她花了五年时间。沙玫的职业劲头，大有加入吴士宏、李亦非之类超级女性行列的气势。留学就这样点石成金地改变了一个人的命运和价值，沙玫是新东方咨询成功的活字典。

    我和学生的互动，一般都是学生拿到签证、去了美国之后，就不再有所往来，因为人的一生有无数的问题：无数的痛苦要回避、无数的幸福要追求、无数的陷阱要绕过、无数的毛病要克服。而这些问题其实是一个永远无法停止的咨询、调整和提升过程。生年不满百，常怀千岁忧。这个忧愁，其实是生命的特征。我只能把自己的工作定位为：为解决目前人生困境而奋斗的新东方学员们。等到他们的前途进入一个新的档次，我就不能再和他们交往。因为，我的职业病使我不得不始终考虑一个问题：得到我咨询过的学生们，是否真的得到他们人生应该得到的幸福？徐小平在新东方，是否给予了我们的学生真正有效的人生良药？一劳永逸的良药实际上是没有的。宗教也做不到--否则人类只需要一本圣经，而不需要教堂和神父了。

    因此，在等待沙玫的时候，我的心情与其说是激动，不如说是沉重。我知道，沙玫这样为奋斗付出太多代价、耗费太多青春的女性，其人生问题，决不是拿一个美国绿卡、得到一个MBA、年薪挣上十几万美金就能够解决的。她的人生，其实就是中国社会的一个缩影，必将在价值代谢和碰撞中摸索前进。

    但是我最担忧的问题：经过这么多年的艰苦奋斗，沙玫，你到底幸福不幸福？付出了这么惨重的人生代价，沙玫你也该享受一般意义上的幸福了。但我怀疑沙玫是否幸福、我甚至怀疑沙玫是否有"幸福的能力"。我知道有亿万富翁想吞金自杀的，我也见过赤膊的农夫快乐得要死的。沙玫好不容易有了今天，如果自己感觉不幸福，那么这些奋斗对于我，简直就是青春恐怖主义，就是留学自虐行为。我给予她的一切咨询和帮助，简直就是在坑害她。所以，在紧张担忧中我等待她的来临，我祈祷她幸福、祝愿她好运。

    岁月在沙玫的脸上还是写下了无声的哀叹。生命的美丽总是难以遮掩奋斗的苦难。虽然我口口声声说她和以前一样漂亮动人，但我不得不承认这次我是虚伪的。而且由于可以想象的艰难学习和勤奋工作，沙玫身上并没有显示许多女性留学生回国时展示的那种优雅与柔和。这个感觉，加上三十六岁依然是单身的事实，有点令人害怕。

    沙玫的事业也许成功了。但是沙玫的生活幸福吗？她的私生活、感情生活、性生活(我豁出去了)，这些同样构成一个人成功感和幸福感的生活内容到底怎么了？我需要知道，沙玫必须幸福，才能对得起我多年来对她的关怀和指导。但我直觉她的这些方面好像并没有太大的进步。

    寒暄之后，我直截了当地问她："没有带糖来，显然还没有结婚--有男朋友了吗？"

    她吱吱唔唔，居然还会脸红！我知道她没有。她对于男友的幻觉心比天高。问题是英国王子一个太老，另外两个太小。沙玫，你到底想要嫁一个什么动物！你可不是十六岁！美国人在你这个年龄，有些人已经做了外祖母了，而你，说不定还是个处女。啊啊。这不是民族悲剧是什么？

    于是我进一步问："有……性伴侣吗？"

    沙玫这次倒不脸红，几乎有点自豪地说："我这人，有点洁癖……"

    我一听就绝望了。洁癖在两性关系中，往往是导致夫妻离婚、情人分手的重要原因之一。沙玫你还没有结婚，怎么有资格患这么高贵的疾病！

    惠特曼在一百多年前，就写出"我歌唱带电的肉体"这歌唱人类情欲人类本能之美的史诗。你去美国转了这么一大圈，居然把中国洁癖原封不动地带回来。沙玫，真的你完了。

    我的担忧被证实是正确的。我几乎要哭了。沙玫在我心里，如同我的女儿。三十六岁依然单身的女儿，她的身心本来应该非常健康，她的爱情本来应该非常丰富。但是，这么多年只顾学习不想其他，成功之后活得失败；到了目的地，心灵却离归宿更加遥远。

    人类历史上也许有许多伟大的单身女性，但单身女性，绝对不能构成人类伟大的历史。为了文明，我们也许可以放弃许多爱欲，但放弃爱欲，绝对不是我们的文明。

    沙玫的命运也许是先天注定的。在马拉松的竞赛中，奔跑者只能中途抓一瓶水往自己头上浇上几把，你不可能中途拐到星巴克或全聚德，品尝你的风韵、享受你的感官。

    这么多年来，沙玫其实一直在人生的马拉松长跑中，顽强地和青春拼搏，和命运竞走。在整个90年代，经过十年面壁走到今天这一步的沙玫，真的已经是圣女贞德了，我还能要求她更多的什么？当"小姐"一词在神圣的汉语中几乎恶化成"卖淫女"的隐喻、当"北漂族"成为全国数百万缺少学历但心存梦想的青年人美梦难成的象征、当"新东方"神话为几十万中国最优秀青年提供了追求前途、追求事业的诺亚方舟而沧海难渡时，沙玫来了--她从公主坟走来，她从八宝山出现，她站立在心灵的废墟、她崛起在精神的荒野--她出现在北京中关村的小小的角落里，开始了她的人生长达十几年艰苦的跋涉。路太长了！她必须轻装上阵，她必须忘记一切。奋斗于她，与其说是为了接近幸福，不如说是为了远离苦难。沙玫一路减负扔掉的，有她的欢乐、她的青春、她的情感以及她的爱情、她的性欲。沙玫的命运，是一代命运贫瘠青年的回旋曲，是一个价值交替时代的咏叹调。

    沙玫终于攀登上了事业的顶峰，但是，我更希望沙玫事业和幸福双丰收。鱼我所欲，熊掌亦所欲。在事业和生活之间，假如命运让我不得不为沙玫选择一个的话，你猜我会为她选择什么？

    我和沙玫紧紧拥抱告别。我说："沙玫，下次见我，你是首代还是袋鼠我不在乎，但你一定要带一个雄伟的男子过来让我在乎、让我嫉妒！"我的心里，开始后悔当年让她出国。

    沙玫理解我的意思，她坚定地对我点点头，像六年前一样。但她坚强美丽的脸上，流下了她在整个奋斗过程中，从来没有流过的第一滴眼泪。

    ◎俞敏洪点评

    从徐小平的文章中，我看沙玫今日活得并不幸福，虽然她在留学、出国、定居、就业这些大问题上，已经完全获得了成功。所以，奋斗者必须提防成功之后的失败。

    所谓成功的失败者，就是那些经过艰苦奋斗拥有了成功但并不拥有幸福的人。沙玫奋斗十年，吃了那么多苦，最终实现了她奋斗的所有目标。但作为她的指导者，徐小平依然为她的生活提心吊胆，实际上她依然值得人们同情。这真是人生最大的讽刺。大家总是为了追求社会认同的价值，沙玫几乎是全面实现了社会公认的价值目标，但从文章中，我看到沙玫并没有解决她人生最根本的问题：幸福。她在我的眼中并不幸福；她自己心中显然也不幸福。让我深思的是：她从最初见到小平"二十多一点"，到学成回国，已经"四十差一点"，对她人生的忧虑，好像一点没有减弱。

    沙玫的毛病也许不是她的错，而是这个社会的错。但问题是，即使这是社会的错，人生受到摧残的，依然是沙玫这样令人敬佩和同情的奋斗者。沙玫的问题，绝对不再是留学问题。而纯粹是一个人生观问题，价值观问题，世界观问题，或者用更加浅显的语言：对沙玫这样物质贫瘠、机遇稀少的中国知识女性，应该如何活着的问题。我无法提出具体可行的方案，每个人都有自己的活法。但一个基本原理是颠扑不破的：奋斗的根本目的，是为了幸福。自己和他人的幸福。而奋斗者要想让他人幸福，必须首先使自己获得幸福。

    沙玫的故事依然没有讲完。还应该继续下去。一直到她内心深处获得真正的幸福感为止。


 柯莲九歌

    柯莲，女，二十六岁，出身于贫寒的农民家庭，因不堪父亲虐待，高中毕业后逃到深圳独立谋生。为留学她辞掉工作，只身来到北京，在新东方学习五年，托福成绩达到600分以上。五年来她靠借钱度日，过着衣食无着的生活，绝望时曾经陷入同性恋。

    徐老师成功地阻止了柯莲伪造经济证明通过中介公司去英国自费留学的荒唐行为，但是徐老师无法替她度过苦难人生。柯莲何去何从？柯莲怎样摆脱困境？

    第一歌：柯莲不肥也不瘦

    我见到柯莲，是2001年7月中旬的一个傍晚。这是一个炎热的夏天，更是新东方学员的美国留学签证被拒签到了无比惨烈的夏天。我给一群满脸愁容的学生做完签证咨询，筋疲力尽地爬出了新东方咨询处，像吴牛一样喘着气。

    但是当柯莲一出现在我的面前，我的精神不知为何陡然振奋了起来--我感到一种渴望帮助她的冲动--我看见她的眼睛里，流露着一种至今使我战栗的表情。这种目光，可能只有在新东方学生身上才能看到。这是一种美丽而绝望的眼神，它冰凉而火热，锋利而迟钝。它是青春欲火与生命困境发生严重冲撞后产生的一种复合状态。好像一池桃花春水，突然遭到二月寒流的冰封雪冻，鲜活鲜活的生命，无声地在冰层下面哀求着春风的到来，渴望着解放的消息。

    她用几乎是颤抖的声音说："徐老师，我已经找了你好几个月了。今天你一定要给我一点时间，我有一些出国的问题，非要找你解答不可！"我知道，这是一个为前途奋斗而走到绝路上的孩子。

    我请柯莲回到办公室，看着她脸上由白到红逐渐松弛下来的神色，我心里不禁由远渐近响起了美丽的音乐：柯莲长得怎么样？--身材不肥也不瘦；柯莲当时住在哪里？--清华大学北门口。柯莲的身材非常丰满，滚动的曲线有一种如脱缰之马、呼之欲出的奔腾之势。把我朝拜青春和礼赞生命的眼睛给无意中刺痛。我心里暗暗羡慕地想：她应该即是她自己优良的资产，也是家庭社会最大的财富；她应该即是中国社会存在与发展最美好的理由与成果，也是人人争相宠爱的幸运女儿。

    但应该是应该，这里我用的是一连串虚拟语态。柯莲的生活显然不是这样令人羡慕。她的穿着很破败，她的情绪很抑郁，一看就知道她是陷入了一种无法解脱的失败之中。她的一举一动都显得古怪生硬，没有一点女孩子应有的风度韵味。特别是她头上戴着一顶帽子，更像一个巨大的问号，覆盖她一头秀发全身诱惑，凝固她峰回路转身体之上年轻女性的动感节奏。使你感觉你对她的赞美，预先就会遭到冰冷的拒绝。

    我说："柯莲，你有问题。你有严重问题。但是我不知道是什么问题。但我知道你的问题如果说出来，一定骇人听闻。"

    咨询处已经下班，喧闹的办公室变得非常安静。室内就我和她两个人。我给她倒上一杯茶，让她彻底放松、彻底释放自己。我告诉她，今天晚上我什么安排都没有，只听她一个人讲她的故事，哪怕讲五个小时也可以。柯莲脸上露出难以置信的惊讶，随即，她的脸上露出了第一丝甜美的笑容。

    喝着茶，我静静地听着柯莲讲述她自己的故事。我万万没有想到，柯莲蕴藏着青春礼赞的身躯里，竟然浓缩着那么多生活的悲歌、青春的凄凉、生命的困窘和奋斗的盲目。使我感到，新东方对于这样的学生，竟负有那么严重的使命和神圣的职责。

    第二歌：柯莲出身很不幸

    柯莲出生在江西一个极其贫穷的农民家庭。家贫不要紧，亲情最温馨。但是柯莲的家庭却没有温情和爱。她父母生了好几个孩子，家庭负担非常沉重。小柯莲童年特殊的不幸还在于，她的爸爸搞上了村里另外一个女人，公开同居。爸爸对这个吞食了他绝大部分精力和财力的家庭，充满了怨恨，并且把这个怨恨，毫无保留地发泄在柯莲这些孩子身上。柯莲小时候，经常挨饿，惟一能吃饱的东西，是父亲的黑手高高举起的农民的皮鞭。打到高中毕业，柯莲再也不想忍受，就独自一人逃到了深圳，从此独立谋生。

    "他最喜欢把我吊起来打。有一次差点把我的眼睛打瞎。他现在老了，打不动了。"柯莲说。她沉默起来，眼睛看着窗外渐渐暗下去的夜色。

    我哑然流泪。我不是为柯莲悲惨的过去和肉身--柯莲已经在皮鞭中成长为一个亭亭玉立婀娜多姿的女子--我为柯莲美丽的灵魂哭泣。她在说爸爸如何打她的时候，眼睛里流露的并不是刻骨仇恨与毒气。相反，竟是无限的怀念和孝敬的神情。一副恨不得让父亲返老还童，重新举起他的鞭子抽打她的样子。

    而我呢，我真想替柯莲找一根棍子，让柯莲拿回家，把那个老东西狠狠暴打一顿再说！中国的女儿啊！你像我的祖国，总是受尽折磨、习惯忍辱负重。

    在深圳，柯莲从文秘到销售什么工作都做过，一个月挣到两千多人民币，已经能够自豪地养活自己。但是柯莲对此并不满足。她想有更好的发展。更好的发展是什么？柯莲给自己定下了出国留学的目标。这时她正好二十岁。她对自己说：学英语，考托福，五年之内出国留学。于是辞去工作，来到北京。带着这样美好的梦想，柯莲消失在北京浩瀚的人海里，淹没在新东方湍急的学生漩涡里。在中关村悸动的人群中，在新东方拥挤的教室里，走来了柯莲娇小脆弱的身体。

    辞去工作的柯莲没有收入，只能靠她在江西做小学教师的哥哥菲薄的工资支持；来到北京孤军奋战的柯莲没有欢乐，只能靠对于出国留学辉煌前景的虔诚信念和狂热追求支撑。在新东方，我总是豪情万丈地接待无数来访问我寻找我咨询的学生们。但是，面对柯莲这样的女孩子，不知为什么，总感觉新东方好像欠了她什么东西。我的柯莲，我的新东方。我的心在为她颤抖。

    她的哥哥，在江西一个师范学院毕业后在当地做小学教师，月收入仅有五百多人民币。居然要承担起资助妹妹在北京留学奋斗的重任。这种不可承受之重，用小马拉大车已经不能形容，而是乌龟背骆驼。出国前的生活尚且没有着落，出国后的日子怎么过？柯莲显然根本没有去想。学费、生活费、机票。这些费用对于柯莲来说倾家荡产也无法做到。

    经济能力薄弱，给柯莲的奋斗造成的艰难是难以想象的。柯莲有出国留学的鸿鹄之志，柯莲却没有支付费用的燕雀之力。用留学目标赋予自己伟大精神食物的柯莲，其实依然没有解决一日三餐的能力。留学作为一项浩大的人才投资，其实并不是每个人都能够负担的。留学奋斗之路伟大，但只有精神，显然远远不能解决问题。

    留学还需要其他资源。申请过程，一般需要两年左右，这个过程，其实是一个人朋友资源、同学资源、社会关系、获取信息的能力等综合实力的搏斗。人们以为留学只是去美国读书的那两年时间，其实留学的投入还包括为获得录取而投入的那些至少两年以上的时间、金钱、精力，以及失去的工作、发展和挣钱机会。

    柯莲的错误在哪里？柯莲的错误，在于她不仅没有出国后的基本资源，她更没有出国前的必备条件。当她把一切精力投入了留学这个看上去是美梦的奋斗计划时，她的现实生活马上就变成了噩梦。留学所要求的全力投入和超额付出，使得柯莲的生活立即陷入了不断付出的深渊。

    柯莲错误的核心，或者说，她人生设计错误的关键，是她在零资源、负财产、无经验的情况下，太早开始了她的留学计划。她本来应该立足国内机会，好好工作，好好生活，成为某个领域的经验人士，在实现养活自己、工作五年左右、积累一定资金、积累相当经验之后，再考虑出国留学深造的事情。

    生下来就比别人命苦的柯莲，在狂热的留学思潮的误导下，用自己错误的决定，把自己打入了更加悲苦的留学无底洞。这个无底洞，吞噬了柯莲所有的青春欢乐和生命财富。直到她遇到我，依然无法在惯性面前停止决无出路的搏斗。在这个意义上，柯莲是现代留学女性的唐吉珂德，她在与风车作战！

    我问："来北京之前知道新东方咨询处吗？"

    柯莲惭愧地笑笑说："可惜不知道，否则我就会少走一点弯路了。"

    "我同意。但你后来知道了，为什么不早点来找我呢？"

    "其实我真的找过你，但是总是无法预约得上。你太忙了！"

    我心如刀绞。因为我知道，留学领域里的所有迷误，其实都可以通过有系统的咨询给予指导和帮助，解除千百人的绝望和迷茫。作为新东方负责学生咨询工作的我，面对柯莲这样的学生，真的感到无地自容。

    第三歌：柯莲叹息没法活

    二十岁来到北京的柯莲，在新东方咨询处碰见我的时候，已经二十六岁。在北京的六年期间，柯莲把所有的心血都耗费在为学习和为留学而努力。除此之外，什么也没有做。六年间，她的收获是拿到了一个大专自学考试文凭，在新东方上了多个培训班，参加了三次托福考试，最后一次，居然考到了603分。

    托福603分对于柯莲是一个惊人的成就。我听了真的吓了一跳。出国留学因素很多，托福是最硬性的一项，凭这个条件，柯莲已经足以进入美国几千所大学读书。即使是中国大学英语本科毕业生，如果不经过认真的复习和准备，也未必有把握考到这个成绩。而柯莲，仅是以乡村高中生的文化基础，达到了这个水平，不能不说是柯莲背水一战、绝地反攻取得的辉煌。听完柯莲肯定的答复，我倒抽一口冷气，在这个辉煌里面，我闻到了腐烂的气息。

    我从她的托福高分闻到腐朽气息，是因为，人生要做的事情很多，大专后面有本科，本科后面有硕士；托福后面有口语，口语后面有写作。关键是：人生在什么时候应该做什么事情，其实是有规律的。这个规律，不能本末倒置；如果本末倒置，就会颠覆我们的前程。柯莲的问题恰恰就是，她把托福、以及托福所标志的留学当作自己人生最紧急的目标，是一个最经典的本末倒置现象。她的生活因此遭到了最彻底的颠覆！

    在北京六年，柯莲没有挣过一分钱，就靠四处借债过日子，维持她的奋斗梦游。哥哥的收入有限，不能长期供养她，她就到处借钱，苟且度日。有段时间，她甚至要靠她哥哥以前的女友，现在北京做保姆的一个女孩子给她接济。四肢健全的柯莲，你为什么不能自己去做保姆，而要以奋斗的名义吞食别人的血汗！柯莲的行为，其实已经构成了犯罪，但是她还以为是神圣。

    柯莲不仅是在贫困线上，她甚至是在死亡线上追求她的留学之梦！支撑柯莲走下去的惟一动力，就是"留学"这个看上去、听上去都挺好的一个梦想。柯莲就这样，头顶黄天，脚踏灰尘，耳听寒风，眼迷黑雾，转眼从有女怀春二十岁的少女，变成了一事无成的二十六的大娘(中间少一"姑"字，是我为了对仗发明的省略法)。

    六年的岁月不堪回首。就在孤军奋战的柯莲拼搏到了最艰难的时候，她的生活发生了一个重要的事件。柯莲住在海淀农村地区大大小小的学生公寓里。这类房子，条件极其简陋，费用当然也很低廉。在这个宿舍里，柯莲认识了耿蓓薇。这个比她还小三岁的女孩子，构成了柯莲在北京惟一的社交和生活圈子，成为柯莲惟一的知音和伴侣。她们在一起，逐渐地感到了与对方难割难舍的依赖。

    那是一个寒冷的冬夜，在这间四处漏风的民房里，在辗转难眠了大半夜之后，睡在下铺的耿蓓薇终于羞怯而勇敢地向柯莲发出了邀请，她说："姐姐，我冷……"

    从身上到心里都寒冷如冰的柯莲和耿蓓薇紧紧抱在了一起，互相取暖。在一千万人口的世界特大都市北京，她们只能以这样的方式，彼此从对方心中和身上，找寻自己生命的避难所。寒冷的冻夜变得温暖如春。原来世上除了新东方人人可以来的校园之外，还有另外一座只对她们两人开放的秘密花园。很快，她们搬到了清华北门口的农民房子里，过起了日出日落的同居生活。

    耿蓓薇从宁夏来，家庭状况比柯莲略好一点，爸爸妈妈天天在沙地里挖发菜卖钱供她学习，虽然破坏了生态，但确保了耿蓓薇脸上没有绿色。因此并不需要柯莲支持她生活费用、甚至还能够多付出一点。她比柯莲小，性格更加内向，更加需要别人的庇护和照顾。在这个组合里，柯莲居然成了哥哥，或者用术语说，成了这个临时家庭的丈夫，承担了给耿蓓薇精神支持和生活信心的重任。柯莲成天在外面为留学出路奔波，无论多晚回到家中，耿蓓薇在家里一定等着她。两个被命运和社会遗忘抛弃的弱小女孩，就这样相濡以沫，等待着"出国"这个永远不会升起、而且也不该升起的太阳照亮她们的小屋。

    柯莲是在2001年5月在第三次托福考试中得到603这个高分的。于是柯莲开始联系出国。在一家留学中介的介绍下，她被一所英国的大学本科录取。学杂费加起来一年是二十万，四年是八十万。办留学需要经济证明，连几百元人民币都拿不出来的柯莲，无论如何也拿不出留学所需要的几十万人民币的经济证明。家庭支持是不存在的。他的爸爸，除了收藏着鞭打小柯莲的鞭子外，其他什么也没有。于是，这家狗日的中介就表示，只要柯莲多付钱，就给她办理假证明。反正只要柯莲拿到签证，去了英国，中介就可以得到上万人民币。至于柯莲去了英国是死是活，于情于理，中介不必操心，柯莲无法想象。

    假证明能否蒙混过关？这是柯莲来找我的直接原因。

    "这是我最后的机会了，徐老师，你一定要帮助我！如果再不出去，我就真的活不下去了！"

    第四歌：柯莲悲歌歌一曲

    柯莲本来可以活得很好。但在这个生气勃勃的北京之夏，她为什么却发出自己活不下去的悲鸣？如果一个二十五岁受过大专教育的姑娘在自己国家的首都活不下去，那么在中国大地上，到底谁能够活得下去？柯莲的生活，错在哪里？

    柯莲的错误，在于她并不具备留学的基本条件，但却为自己盲目定下留学出国的奋斗目标。在柯莲整个奋斗过程中，她的奋斗完全是自发、盲目、没有依据和没有理由的挣扎。奋斗需要条件吗？奋斗需要条件！她的奋斗，使我想起80年代早期那些漂流长江的"勇士"们，因为漂流长江能够引起社会的注意，一时间许多没有起码的漂流设施、缺少基本的漂流训练的人，纷纷跳入了母亲河流，结果葬身于惊涛之中。柯莲的投入，几乎与此类似。留学是好事情。但留学也需要基本的内部和外部条件，仅仅认为留学是好事情，就疯狂往里面跳，实际上有点自杀的味道，至少是自戕。奋斗六年，她依然要通过留学中介为她做假材料，才有获得侥幸成功的可能。这已经证明，柯莲最初决定走留学这条路是绝对的盲目和疯狂。

    柯莲的决定是错误的，我想很少会有人能够合理反对这个判断。但是这个错误后面的问题，却未必有太多的人能够看到。柯莲的错误，有着深刻的社会因素。正是这个社会因素，导致了柯莲的疯狂，决定了柯莲的悲哀。这个社会因素，就是笼罩在中国社会之上黑云压城的唯文凭论、唯知识论、唯教育出身论，而不是唯能力论、唯贡献论、唯成功论(英雄)。高中毕业的柯莲，在社会这种错误的氛围下，错误地认为自己惟一的出路就是留学，而自绝了许多更加美好的生活和奋斗道路。在这个错误的社会看来，这个错误简直几乎是一种烈士行为，是值得褒奖的奋斗者人体炸弹。柯莲她们在这种社会普遍价值观面前，几乎没有其他选择。柯莲的勇气是值得钦佩的，虽然她的选择属于蛮勇行为。要为她的前途负责的，其实不是她自己，而是这个社会。

    柯莲的决定是错误的，还在于她错误地决定留学之后，就更加错误地放弃了国内奋斗的机会和尝试。把一切都献给留学。把希望都放在出国。既然留学是天堂，大地的生活就可以弃绝。既然留学能够给人生带来本质的飞跃，那么在国内的一切奋斗就显得没有必要、毫无意义。放弃选择成为了最佳选择。留学是可行的，但留学是需要牺牲的。要留学就要有牺牲，失败的事是经常发生的……渐渐地，留学对于柯莲成为一种必须礼拜的仪式，一种带来快感的礼拜，一种在不断期许和不断希冀中，一个越来越渺茫和遥远的天国。

    当奋斗成为一种不计成本和回报的行为之后，奋斗本身就变成了盲目；当奋斗成为一种不考虑代价、不正视出路和可行性的精神追求时，奋斗就变成了痴迷和狂热。如果一种奋斗只是为了实现"理想"，而失去了对于现实利益的理性分析，这个奋斗就成为一种宗教。宗教许诺给你天堂，但这个许诺的目的是为了使你热爱大地。如果天堂的许诺只是为了让你背弃大地背弃现实人生，这个宗教就成为邪教。邪教并非是由信徒的多寡决定的。是否是邪教，取决于其对现实人生的幸福是有益还是有害决定。在这个意义上，不顾后果的留学，不计代价的奋斗，不讲价值的追求，就是一种邪教。

    出国，不能以国内的发展为代价；出国，更不能把国内的生活牺牲。如果这样，出国就变成为人类移居历史中最低级的一种行为：逃难。在21世纪太阳初升的新中国，当世界所有跨国企业都把眼光投向这片热土来的黄金年代，柯莲没有资格留学却选择留学，柯莲极有机会在国内成功而拒绝成功，柯莲是中了留学邪教的恶毒。这个留学邪教，和中国社会的各种教育体系和思想交错在一起，使得无数青年无法得到真正的快乐，难以享受青春生命之欢娱。

    中国社会，为什么总是把属于青年人幸福成功的标志，比如高考、留学、文凭，轻易变成吞噬青年人青春和幸福的异己力量？变成漫长而绝望的耗尽精神力和意志力的盲动？在中国，太多的学生和家长陷入了这个邪教。太多的学生在为这个没有结局不讲效果的行为殉葬着他们的青春和生命。也许，整个社会需要重新考虑她的以知识为目标以文凭为标准的教育思想。也许，柯莲的精神体系作为一个时代的标志，已经过时了。建筑在柯莲人生奋斗废墟之上新的留学思想和奋斗价值，才是引导当代青年从成功走向成功的惟一选择。

    柯莲的人生，虽然已经被她严重糟蹋，但现在她只要抛弃自己胡乱设置的留学目标，建立另外一种新的留学价值观、新的人生价值观，依然有新的希望和前途。一切从头来起，柯莲会重新找回自己失落的青春和自信。

    这是中国一代青年欲走向未来、迈向成功，必须首先跨越的一道精神关隘。这就是价值观念的重新解放和组合，这就是青年意识的重新清洗和确认。江山代有人才出。但人才的辈出，前提是不断涌现常新的思想。美丽的中华河山，应该不断孕育和诞生有关青年奋斗的崭新思想。

    第五歌：柯莲人生危机多

    风萧萧兮易水寒，柯莲一去不复返。陷入留学拜物教的柯莲，就像那些不具备漂流资格的人大胆跳入长江虎跳峡一样，其人生充满千钧一发、一触即溃的危机。下面我沿着柯莲的漂流河床，分析她可能倾覆的几个危险地带：

    1、欺骗难以成功。柯莲可能发生的第一个危机是：六年奋斗，到了今天还是要用假材料闯关，万一出不去怎么办呢？柯莲的情况很难通过签证。一旦拒签，柯莲能否承受得住？利用假证明，万一被揭穿，从此就永远去不了这个国家。六年来为此付出了人生一切的柯莲，是否能够承受得起这个打击？(徐小平注：柯莲在2001年7月和我第一次见面，就为了询问这个问题。虽然我反对，她还是递交了出去，结果已经被拒签。她在2002年2月再次来新东方见我时，告诉了我这个不幸的消息。我对此一点也不惊讶，我惊讶的是，她居然承受住了这个打击，而且还依然想方设法要出去！这更加证明了我的担忧。请参阅柯莲九歌的尾声)

    2、费用无法承担。柯莲可能发生的第二个危机是：万一她侥幸出去了，她将怎样支付那昂贵的留学费用？如何喂养未来两三年在寒窗生存的自己？几十万人民币可是一笔惊人的巨款，不用说柯莲根本没有地方借。打工养活自己？完全指望以打工养活自己并且支付学费是不可能的，是荒谬的。这荒谬，比练习法轮功还要可怕。她的体力和精力能支撑下来吗？一个人摧残和折磨自己的方法很多，这是最好的方法吗？为了一种不可实现的信仰而把自己的青春折磨到这个程度，这绝对构成了邪教的基本罪恶。柯莲必须走出这个迷途！

    3、回报不抵付出。柯莲可能发生的第三个危机是：我担心，柯莲即使活着拿到学位，但从直接金钱计算的角度，她能得到足够的回报吗？她的投资值得吗？如果到时候她发现自己奋斗到今天，还不如那些不出国的人(这是完全可能的)，子夜从梦中醒来，真的不知道她是否会精神崩溃。在新东方，我见许多留学归国的人，在海外找不到合适的位置，回国也没有找到满意的机会，只能在一份薪水不高的岗位上烦恼挣扎，悔不当初。二十五岁还不知道自己能够做点什么事情的柯莲，如果留学两三年之后回国并不能得到她想象的成功，那时候柯莲的痛苦，肯定是梦醒之后无法解脱的。

    4、人生失去幸福。第四个可能的危机是：柯莲学成之后即使能够找到一个符合期待值的工作，她在生活中会获得足够的成功感和幸福感吗？留英硕士柯莲女士，毕业回来已经快三十了，一生什么还都没有做呢。留学奋斗除了要投入一般的金钱之外，还要投入时间和青春。而在柯莲，她简直投入了她的生命和鲜血。柯莲为留学已经和将要付出的高昂代价，即使能够得到高额工资的回报，能否得到人生价值意义上的回报？打工、读书，惨烈地奋斗，柯莲很难在人生路上遇到合适的人，遇不到合适的人，柯莲性生活怎么办？柯莲爱情怎么办？柯莲婚姻怎么办？(太多的问题，使得我想起来就头痛。但是柯莲不必头痛。因为，这是未来的痛苦在等待她。她认为她能够避免。我知道这是她的宿命。我的心，不能不为柯莲流血。)

    5、不如国内奋斗。第五个可能的危机是：柯莲留学回来，突然看见深圳当年的同事，成为一个高级白领、一个私企老板、一个富有之人，柯莲也许会大叫一声当场晕厥过去。柯莲为自己付出的代价太大啦！而她的朋友们，这么多年，好像一直活得有声有色、载歌载舞。国内奋斗不容易，但是，至少人家没有把自己放到精神生活与物质生活的沙漠里，像野狼一样就为了叼回"洋学士"这么一头瘦狗，而让自己饥饿十来年啊！假如柯莲不留学，假如柯莲一直在深圳，一直在北京，或者一直在中国土地上某个希望或联想公司干到今天，柯莲难道就不能够得到留学所可能带来的同样的成功和收益吗？答案是肯定的。在这样的答案和案例面前，柯莲怎能不崩溃--假如她还有一点常识的话！

    6、卖身不能求荣。危机重重，柯莲可能发生的第六个危机是：也许柯莲出国之后可以嫁个洋人或者华侨，从此过上衣食不愁的好日子。其实这是最容易发生的一个噩梦。西方社会里的失业汉和失败者多着呢，红白蓝黄都有，专门猎食发展中国家的优秀女性。今日中国的女儿们，尤其是柯莲这样受过高等教育、掌握了英语的人，再走这条路，肯定是最坏的选择之一。北京上海，已经具备中等发达国家的生活水平和质量。到发达国家，娶一个低级发达的男人，简直是新时代的卖国主义。徐老师不反对异族通婚，但徐老师反对资源搭配不平衡，更反对为留学而结婚的卖国主义。所以，柯莲即使是想通过留学进入这个梦境，我会更加担忧她的未来。

    我心伤悲。教育除了是一种梦想，教育更是一种商品。不具备购买力而硬要买，只能是高买。柯莲用假证明出国，事实上已经开始偷了。也就是说：当柯莲已经接近成功的时刻，其实就是她偷窃的开始。决策的荒谬决定了结果的不幸。

    柯莲，你当时为什么不来找我！如果你能像沙玫那样，在1996年找到我，你的前途，肯定就会非常辉煌！

    但自己心里真感到羞耻。因为我没有把我的咨询及时送到柯莲的身边。从而导致了柯莲接近毁灭的人生。

    我也真想狠狠责备柯莲一顿。因为她在北京而没有来新东方咨询处，就草率做出了留学的错误决定，因而亵渎了自己的青春梦想，糟蹋了"奋斗"这个神圣的名词。

    这是我的责任，这是新东方的责任，既然成为当代留学生奋斗的精神堡垒和向往的中心，对他们的前途负责，新东方责无旁贷。

    柯莲，请原谅！因为，我们一直在努力；所以，让我们做得更好！

    第六歌：柯莲帽子藏秘密

    我为柯莲的人生危机而陷入了我自己的人生危机。我在想给她什么建议，把她从重重危机中拯救出来。但是我不知道从何说起。我看见她的帽子，就打起了帽子的主意。

    我说："柯莲，把帽子摘掉！这么热的天戴这个帽子，太难看，太难受。你不难受我难受。"

    听说我要她摘掉帽子，柯莲紧紧捂着头顶，好像揭露了她最难堪的伤疤。为了转移话题，她故作轻松地说："老师，我只想让你告诉我，做假证明这样出国行不行。别的事情，你不要操心，还好啦。"她耸耸肩，其实我知道，她其实已经无法承受肩上的负荷。

    柯莲接着说："老师，其实我并不天生就是gay。我并不喜欢那样，你知道，我并不喜欢和她……但是耿蓓薇需要。而且，她已经非常离不开我了。她把我当作她在北京惟一的亲人，我不能不承担起她对我的这个期望，继续和她住在一起。

    "我不想和她这样下去，我想离开她。但是她离不开我，我怕我突然失踪的话，她的精神会崩溃。老师，你说我怎么办呢？老师，你理解吗？我并不是一个天生的gay。"柯莲再次向我强调这一点，眼睛里充满了某种期待。

    我连忙说："就是天生的gay也无所谓，老师我支持你！"

    柯莲为我的话感到惊讶，眼睛亮了起来。她的脸上，泛起了淡淡的笑意，速冻的生命好像在阳光下舒展和融化。她拿起茶杯，美美地品尝着杯中的乌龙，不断看着我，细细地体会我话中的含义。我想我对她的支持，释放了她心中一只吞噬她的巨兽。

    她突然像知心妹妹一样，凑到我身边，悄悄地问我：

    "老师，你呢？你有gay过吗？"

    柯莲期待地看着我，显然想从我这里找到一些同志式的安慰。看着她瞬间变得无比温柔无比虔诚的目光，我不想让她失望。

    我不置可否地说："我现在不告诉你！"

    说完这句话，我突然意识到，柯莲原来是在寻找心理的支持和道德的安慰。她大热天戴着的这个帽子，原来是想遮掩她内心深处的混乱，想用帽子引起人们的注意，来表达她内心深处渴望帮助和咨询的呼声。她的这个服装符号是一个矛盾体：既是掩盖，又是表达。这个矛盾体代表了她内心深处的挣扎。她有太多的事情需要人们帮助需要人们理解。但是她无法获得她需要的帮助。在绝望的大山面前，她没有砍出希望之石的板斧；在浩瀚的沙漠里，她没有渡往生命绿洲的轻舟。柯莲筋疲力尽，帽子成为她心理衰竭的墓碑。

    柯莲的帽子，是她是用来遮盖作为女性的身份。和那个女孩的性爱，使她感到自己的责任，意识到自己对于这个孩子的承诺，所以她要戴上帽子，淡化自己的女性身份，突出自己的丈夫形象。这是为什么我一看见她，见她虽然极具女性天然的美丽，但却又处处遮掩和拒绝这个美丽、使人感到古怪的原因。

    但在另一方面，她的生理本能并非同性恋，即使她像许多人那样也许有一点点同性恋的倾向，但是只要生活经历不创造那种条件，这种倾向绝不会变成一种生活方式。生为荔枝者，不会变成红豆。柯莲为自己眼前的这个性取向而着急、而迷茫、而失落，她要寻找答案，她要寻找出路。但是她无处可寻答案。于是，她戴上这个帽子，作为暗号和旗帜，让理解她的人，来给她正确的引导。

    走在大街上，柯莲的帽子代表柯莲向这个残酷的世界发出疑问、表达她的内心矛盾和困惑：我这样错吗？错在哪里？如果是错的，为什么我心里感觉到如此的温情和感恩？如果是对的，为什么走到阳光下的大街上，我的心中却充满前所未有的羞耻和愧疚？帽子下面没有魔术般的答案，但帽子下面却隐藏着杂技一样复杂的困惑。

    是柯莲不幸的生活经历把她引向了同性恋的生活，把她带给了一个她并不想要的女性伴侣。在那个寒冷的冬夜，那个寒冷的宿舍，两个从外地来北京的一无所有实际上已经被社会抛弃的女子，能够得到的，除了相互间同样艰难的命运之外，还有什么能使她们感到温暖和尊严的存在呢？互相给予的安慰，互相索取的温暖，成为这个世界上给予她们自尊和信心的最直接和最现实的物质基础。

    柯莲喜欢什么生活？她实际上喜欢男人！柯莲喜欢什么形象？她追求做一个女人。她的潜意识里面，一定是想解放她的美丽曲线，引爆她的女性魅力。爱过之后是悔恨，狂喜下来是痛苦。她想把她的帽子扔到心灵的垃圾堆里去。但是，她无法自己解放自己。她自欺欺人地陷入了一种并不情愿过的生活，她想摆脱这种生活，但这种生活自身的重力、自身的责任缠住了她，Trap(陷阱)了她。

    耿蓓薇进入柯莲的生活，对于柯莲意义重大。柯莲为了所谓的人生奋斗，本来已经放弃了所有的现实人生，包括对于金钱、爱情和性的追求，对于最基本的生存前提--就业的追求。而追求以"出国"为终极目标的"来生"。所谓的奋斗理想，在诱导她们，放弃现世的幸福。和邪教惟一不同的是，邪教的"来生"始于生命之终结，所以活着的目的都是为了生命终结之后的极乐世界。而留学邪教的"来生"则始于离开中国！一切奋斗的目的，始于离开中国之后的留学人生的开始。

    这个邪教拒绝今日的生活，拒绝今日之肉体之满足。奋斗只看重灵魂，追求不需要肉体。但是肉体需要肉体。肉体也需要灵魂。而灵魂，则需要感情。没有感情的灵魂，是孤魂，是游魂。

    柯莲孤独而游荡的灵魂，降落在耿蓓薇的身上，完成了从弃绝七情六欲的"奋斗者"到"性感女人"的人化过程。和耿蓓薇的关系，尽管违反了柯莲的性取向，但对柯莲的作用，是使她惊讶地发现了灵与肉栖息的家园，第一次在这里体会了青春存在的价值。

    然而，灵与肉的栖息，无法抚平柯莲的道德人格冲突。因为她的这种归宿感，只能在夜深人静的时候发生，只能在太阳下山之后感受。她依然感到自责与负疚。

    没有人注意柯莲的帽子发出的信息。就像铁达尼克号在茫茫大海里发出的求救信号无人回应一样，没有人愿意、没有人能够，向她冰海沉船的灵魂扔出一个救生圈。

    丑与美，欢与罪，在黑夜里飞出了潘多拉的盒子，在她们的小屋里飞翔、翩舞、歌唱、尖叫、呻吟……

    柯莲想逃离，想反抗。但是，柯莲已经没有一丝力量……

    于是，柯莲带上这顶帽子，走向了世界。好像帽子能够使她成为男人。好像帽子能够给她丈夫身份。好像帽子能够像五行山一样，镇压并抵抗那个摧毁她微弱心理平衡的代表社会道德秩序的孙悟空。

    我已经知道柯莲的所有问题了。我知道，帮助她的时刻已经来到。我说："柯莲你信任我吗？"

    柯莲说："我信任！"

    "你听我的话吗？"

    柯莲说："我听"。

    "既然这样，那么听我的话，把帽子摘掉吧！"

    柯莲举起手要去摘她的帽子。但又停留在耳鬓足足五分钟，她的眼睛一直盯着我看。我微笑着，注视着她，给她坚定的鼓励。最后，她终于掀起了她头顶的大山。

    哈莱路亚！柯莲的头发像梦一样在我眼前风起云涌，"逆风飞"。

    飞流直下三千尺，疑是银河落九天。"多美丽啊，柯莲！"我说。

    这个坚强的姑娘，抚摸着自己的头发，在我的面前，失声痛哭了起来。

    第七歌：柯莲人生本幸福

    我对于柯莲的人生设计，好像得到了她的认可。我见她是在2001年的夏天，我反思她的命运是在2002年早春。我不知道柯莲现在怎么样了。但我相信我给她的设计，虽然非常简单，但能够瞬间改变她的处境。

    我给她的配方很简单：get a job,找份工作，忘记出国！先让自己在中国大地上建立起自己的根基，再说出国的事情。在积累一定的资金和工作经验之前，留学对柯莲不合适。

    柯莲没想到我会如此直截了当地反对她的出国计划。但我的反对，还是在她心中激起了最终引发她精神雪崩的冲击波。

    柯莲告诉我：两个星期前，北京一个人才招聘会，她抱着凑热闹的心理去看看，见到一个计划来北京开设办事处的外国老板，老板和柯莲聊了十几分钟，被她的英语能力所吸引，实际上已经提供给她一个工作！她说起薪能够达到3000人民币。虽然这还不是一个确定的合同，但至少证明了柯莲已经拥有的价值。而这个价值之大，实在是柯莲没有看到的。

    我鼓励她接受这个工作，好好干，好好挣钱，先把自己养活了再说！努力在岗位上干好，争取在最短的时间内，使收入到达5000人民币以上的水平。一个人能够挣到5000人民币以上，经济决定意识的真理就会显灵，柯莲对于出国不出国会有崭新的视角！

    事实上，等到柯莲挣到5000人民币以上的时候，柯莲的人生就会发生根本变化。首先，出国对于她，就变成一件唾手可及的事情。各个国家对中国越来越开放，柯莲一个月的工资，能让她出国玩十天，出国于她，已经不是需要奋斗六年的梦，而只是下个月提前请假的安排。

    据说，当国民人均年收入达到5000美金的时候，中国就进入了中等发达国家水平。瞧！柯莲只要好好干下去，就已经捧着"中等发达国家"的金盆啦！金盆在手边，为什么这么多人却要把它当作破罐破摔呢！

    柯莲已经二十五岁，从小缺少家庭的温馨，成年后又没有得到她真正需要的爱，身心成熟的柯莲，渴望一份真感情，需要一个好伴侣，享受青春的美丽，体验生命的激情。立即放弃留学计划，立即寻找一份工作，立即用实际行动养活自己，摆脱那种靠借债度日的生活，这才是柯莲应该走的奋斗道路。这样的道路走到一定的时刻，留学就会像山阴道上的鲜花，蓦然对她开放，向她招手。柯莲艰难复杂的人生问题，解决起来竟是如此的简单！我禁不住狂欢地叫了起来。吓得新东方办公楼的警卫，以为我出了什么事，赶紧冲过来保卫我。

    我看见三年后的柯莲。她穿着宝姿牌套装，风度翩翩地向我走来。她的月薪是5000也许是8000。她的存折有四万或是六万。她已经去过新加坡还是韩国旅游了一次或是两次。她的老板对她很有"意思"，但她非常熟练地把他拒绝让他死心而又不令这混蛋恼羞成怒，使得老板更加重用她。她的事业正在上升。好几个外企给她更高的工资并且许诺送她出国培训只要她愿意立即跳槽。她这三年把一切都放在工作上，但还是在新东方读了一期"高级口译班"，使得她的口语能力大大加强，也就使得她的人才价值大大提升，这也是她的老板虽然一直无法把她征服但依然对她爱恨交加的根本原因。

    柯莲长得怎么样？端庄成熟而妩媚；柯莲现在住那里？北京SOHO现代城！柯莲脸一红，马上告诉我她现在同居的伙伴毕业于清华而且是个男生，"虽然有点傻但是人品和技术却都是一流也就凑合着过吧"，正在联系出国很有可能得到MIT的奖学金，但是"我自己并不想F2走倒不是我更喜欢F4偶像组合--我不急是因为各种机会实在真的是很多很多！"柯莲的眼睛顾盼迷离，霞光流溢。我想她的性生活一定非常丰富多姿，但是这样的问题我已经不能追问。我脱口说了一个sorry柯莲迷惑地问我一个why？黑黢黢的眼睛红艳艳的唇，颤巍巍的胸脯圆滚滚的臀。我的朝拜青春和礼赞生命的眼睛再次就被她美丽的身躯所刺痛，就像三年前也就是今天这样。

    "记得耿蓓薇吗？她后来考了一个会计执照我帮她介绍了一份工作后来找了一个做电脑的现在都快结婚了！"柯莲的长发，有几缕染成了红色。黑红黑红的色彩，光亮光亮的青丝，极其悦目而柔和。

    "我现在反复在想到底是否还要出国？我想先考一下GMAT再说，反正这个成绩五年有效呢也不急着作决定。如果不出国，我想就在工作上再努力努力，干到三十岁以后，再在国内读个北大清华或是中欧管理学院的在职EMBA，可能也一样可以完成你所说的'现代化'洗礼，也许。"柯莲性感地耸耸肩。

    你说这样可行吗，老师？

    我以为柯莲接着要问我很多问题，但她却戛然而止。她忽然看着我诡秘地笑。我知道这个家伙已经不再那么崇拜我了，因为她自己已经飞升到了生活的第一个高台。我知道她的笑容里面的潜台词是，"瞧我都这样了你还在新东方做个挂名的校长而且还是个副的"，虽然我并不为此感到自卑相反感到自豪。没有我哪来你的今天呢我心里暗想！但是面对这样一个白领丽人我自己已经感到长江后浪推前浪，即使我们的事业更加伟大但生命毕竟在无情流淌啊！柯莲还在诡秘地笑，简直有点狡黠的样子。我都快生气啦！

    柯莲从背后拿出一个小小的精美的购物袋。我心里一热说，算了吧你还要给我买礼物(我要的礼物我既不能索取你也不会给予)，没想到柯莲的脸蹭地一下变得潮红。她说："徐老师，这个礼物送给你，作为学生永恒的感激和纪念。"

    打开手袋，捧在我手中的，是一顶帽子。残破、陈旧，但洗得干干净净。

    这是2001年7月那个夏天，柯莲来新东方找我时，那顶像大山一样压在她的头上，但在我的逼迫下摘下来的帽子。

    我轻轻地拥抱了她。不用说，不用问，一切都在拥抱中。我要把她的帽子，作为最新出版的《新东方精神》一书的封面，来提醒和昭示更多的新东方学员。

    第八歌：柯莲绝境找绝望

    幻想是美丽的，现实常常无情。2002年2月，春节后不久，一个女孩子把电话打到了我很少有人知道的手机上。

    "徐老师，你好。你还记得我吧？"

    电话里传来略带四川口音的声音，听上去非常温柔，非常动人，非常熟悉。

    我说："记得，当然记得--告诉我你的名字，我就知道你是谁？"我确实记得这个熟悉的声音，但我已经无法想起这个名字。

    "老师，我是柯莲。"

    "柯莲！"我大喜，柯莲一直在我心里牵挂着，不知她别来是否无恙？写作这本书，我正需要知道她的现状，以检验我给她的咨询到底给她带来的是前途还是陷阱。我说："柯莲，我一直在找你呢！你去哪里啦，也不给我来个电话。赶快过来，我要和你聊聊！"

    半个小时之后，柯莲来到我的身边。她比过去更加丰满而不肥胖，她比过去更加女儿味而洗尽了男性化的踪影。她的帽子已经不见了，她的头发像云朵，遮在她皎洁的面庞上。我承认，我非常喜欢她！我自豪，这是我咨询的成果。

    但是柯莲满面愁容。比上次更加阴郁。原来，她留学之梦果然没有得到实现。英国使馆把她的签证申请毫不留情地拒绝了。柯莲"勤工俭学"的计划遭到了重挫。为她联系留学的中介扣着她交付的一万多人民币不退还给她，说要再帮她申请另外一个国家的另外一个学校，而且如果签证依然下不来的话，扣除她一半的手续费。8000元！丧心病狂啊。

    "徐老师，我来咨询你，去加拿大的话需要什么手续？"

    我一听，精神几乎崩溃了。半晌没有说话，我再次感到了去年夏天的窒息。我几乎用哭腔对她说："柯莲，你已经浪费了太多太多的生命，不要再在留学的邪道上走下去了。这是一条对你来说行不通的道路！"

    柯莲倔强而愠怒地反问我："那么多人都在走。你凭什么说就我走错了！"

    我说："问题就在这里，留学通道上，盲目挣扎的人确实太多了。可惜的是，他们得不到我的咨询。而你，既然见过我，就必须按照我的思想做！"

    柯莲用几乎流泪的声音说："你要我做什么！徐老师？"

    "在国内找一份工作，踏踏实实地工作、挣钱、过日子。积累经验和金钱之后，再考虑出国的事情。"

    柯莲用几乎泣血的声音说："我已经在这个事情上浪费了七年时间，牺牲太多太多了。徐老师，我已经二十七岁了……我不能半途而费、无功而返。"

    "这不是半途而废，这是悬崖勒马！否则，你会继续浪费七年时间，你会成为一个彻底的牺牲品！"我真的要哭了！

    我被柯莲的固执所激怒，而柯莲也被我的坚定所震撼。她沉默了。但是我听见她的心里在哭泣，我看见她的心底在流血。这个可怜的孩子，除了出国这么一个疯狂的梦想，还有什么呢？她不靠这个欺骗自己，还靠什么麻醉自己呢？

    第九歌：柯莲人生终辉煌

    我知道这个对话无法进行下去，我想改变一个话题，于是我问："柯莲，你靠什么过日子呢？"

    "哥哥，哥哥的女友，朋友借，自己也想方设法挣一点。"柯莲的脸色稍微好转一些。

    这时，她的手机响了起来。已经是在我们讲话过程中的第三次了。

    我说："你还挺忙的嘛！"

    柯莲这时候眼睛亮了一下，说："我在做一点小生意！"

    我来了兴趣，连忙问柯莲是什么生意。这个问题，立即打开了柯莲的话匣子，她兴致勃勃地告诉我：她从自己在新东方的生活经历，看到了一个巨大的市场需求，这个需求是：同学们来到新东方总要买很多很多图书磁带，这些图书磁带在考试完毕和学习结束后，往往没有人愿意把他们带走，很多依然有用的资料就扔掉或送人了。柯莲感到奇怪，这么大一个需求，为什么居然没有人来提供相关服务？再一想我自己何不把这个事情做起来呢，也可以为自己的生活带来一点小小的补贴。于是她就真的做了起来：她把自己的生活费拿出来做资本，低价收购学员那些不再需要的书籍磁带，然后以远远低于新书的价格，把这些并不过时的磁带书籍卖给新来的学员。柯莲凭她对新东方学员圈子的熟悉了解，居然以几百元的资金，现在已经滚动到了好几千人民币的资产。

    "黑夜给了我黑色的眼睛，我却用它来寻找光明"。这是好诗。但是，光明是什么？柯莲的光明，就是生存的技能、就是谋生的本领、就是个人学习深造的资金。黑夜给了柯莲黑色的眼睛，她应该用它来寻找黄金！我为她讲的这个生意故事着迷。

    "我现在刚刚开始做，平均每个月有一千多块的收入。如果资金允许的话，最好有一个小小的铺面，一个月挣四五千块钱是没有问题的。"柯莲几乎以诱惑的眼光看着我，想探索我是否有投资的意向。

    这个时候，我看见了柯莲前途通道上的光亮，我看见她获救的希望！我看见，一个企业家正在诞生。

    我说："如果我给你投资，你想干下去吗？"

    柯莲以几乎是欢叫的声音，回应着我的试探："好啊！徐老师如果你真的投资，我们肯定可以赚钱的！"

    "如果你赚了钱，你还打算不顾一切地出国留学吗？"

    明明知道我的话是个圈套，柯莲稍微思考了一下，斩钉截铁地说："不！如果生意做起来，我就不出去了，至少三年之内不走！"

    我的脸上，绽开了好久未见的阳光明媚的笑容。刚才没有打通的人生通道，现在终于吹来了浩荡的春风。

    我说："柯莲，如果你早把自己的智慧和精力放在寻找就业与创业机会上，说不定今天的你，已经是一个五十万富婆了。世界于你简直是如履平地，根本不要这样疯狂地走到牛角尖上去啦！千万不要忘记，It's never too late to make money，it's never too old to start a business!再晚你也得赚钱，再老你也得谋生。只要你真的好好干，你一定能够在生活中找到你的位置，获得你的幸福。恭喜啊！"

    柯莲莫名其妙地看着我："恭喜什么呢？你给我投资吗？"

    柯莲可能永远都不会知道我恭喜她什么。但是我知道，她在生意上这个意外发现，和哥伦布发现新大陆意义是一样的。这是21世纪中国青年们最伟大的发现之一。她的生命力在这个生意上找到的突破口，是中国青年奋斗最伟大的突破口之一。

    当柯莲不再把出国留学当作自己惟一的出路，中国留学运动，就进入了一个理性发展阶段；当柯莲能够愉快而理性地思考留学之外人生的其他选择，中国留学青年，就赢得了包括留学前途在内的真正正确的人生出路和前途。

    一叶落而知秋，一莲开而知春。我庆幸，当历史进入21世纪第二个年头的时候，柯莲再次来到我的身边，向我报告了奋斗者的春天终于到来的信息。这是柯莲的春天，这是奋斗的春天，这是青春和生命的春天。

    从此我将再也不和柯莲谈留学。如果谈，只谈赚了更多钱之后，如何利用国内国外的教育资源，最终完成自己的提升。

    理论是灰色的，生命之树常青。柯莲最终还是自己用自己青翠的生命之树，否定了她自己奋斗理论的苍白。

    我觉得，我已经深深爱上了这个执着而最终找到了人间正道的姑娘。

    ◎俞敏洪点评

    柯莲是留学领域里行而上学的牺牲品。徐小平说是留学邪教，挺有力量。她为自己设置一个留学的目标，仅仅是因为留学是一个"好事情"。她没想到留学是需要各种各样的条件的。没有基本条件和资格，蛮横启动的奋斗，就好像没有翅膀的飞机愣要起飞一样，结果只能是费煞苦心之后无情坠毁。

    这使我想到，每个学生在决定留学之前，都应该对自己的状态进行一番科学客观的评估，看看自己是否应该留学、是否够格留学、是否值得留学、留学是否是实现真正人生价值的惟一或最佳通道。这其实就是人生设计概念。

    柯莲的问题，其实可以用《人生可控核聚变》中的理论来分析：她应该控制好自己留学奋斗的时间，这样她的人生才可能引爆。别的不说，钱对于柯莲就是一个致命的因素。柯莲的悲哀，确实是因为她被出国无意识蒙蔽了眼睛，看不见其他任何有意义有价值的选择。这显然是愚蠢的。

    我希望新东方能够把这种思想传播给每一个学生，使得柯莲这样的悲哀、无奈和失败不再发生。


 Ｃ编

    千秋功罪，一念之差！这个“念”就是“观念”。人的命运在选择，选择的轴心是观念。人的成功在于观念。

陈章良与季新音

    案例提示：

    季新音，男，生物学家，在加拿大获得生物学博士学位，毕业以后在加拿大国家生物研究室从事科研工作，年薪七万加元。季先生是徐老师的朋友。1995年年底，季先生与徐老师谈到陈章良，季先生很不以为然。但徐老师却认为朋友对陈章良的评价不公正。如何评价"海归"？成了世纪末的热点话题。

    分离基因

    1995年年底，正是陈章良博士在国内名声达到顶峰的时候。海内外媒体根据各自不同的需求，从不同角度报道了他的故事。作为当时临渊羡鱼的海外学子，我也是这些报道的读者之一。在这些报道中，有两个细节使我至今难忘：一个是他回到北大之后大力推动科研市场化，使得北大生物系的老师奖金比其他系多出一倍以上；另一个是一张照片，是他和他的坐骑蓝鸟汽车的一张合影。

    这与我的故事无关。

    我的故事是关于我的一个叫季新音的老朋友。季新音和我是加拿大读研究生期间的朋友。他是一个生物学家，在加拿大获得生物学博士学位。毕业以后，荣获加拿大国家生物研究室的录用，在那里搞科研工作，年薪七万加元。在留学生中间，算是一个成功者。我们常常通话，每次通话，无论是早晨8点还是晚上10点，他好像都是在实验室里，给我的感觉，研究室里好像有睡房一样，虽然这在加拿大是不可能的。他说他的研究非常重要，非常超前。我说你到底在干什么？他说他在做一种"分离基因"的工作，如果"分离"出他要的基因，这个基因可能会以季新音的名字命名，给人类带来治疗某种疾病的新希望。我听了肃然起敬，没想到我身边的哥们，就有这样为人类做贡献的先驱者。所以每次和他通话，我的问候语都是："怎么样，今天分离了几个基因？"我为拥有这样的科学家朋友而自豪，更为这样的科学家居然也认我为朋友而得意。他乡遇基因，也是人生一大快乐啊！

    这是1995年底，敏洪刚刚从温哥华回北京，我打点行装，即将奔赴新东方。季新音让我带一封信去北京，送到北京大学交给陈章良。我说："你认识陈章良吗？"他说："我在一个学术会议上见过他，有过一面之交。这封信就是有几个学术上的事情要和他商量一下。"

    我顺便问道："这个家伙国内宣传得很厉害，他到底怎么样？"

    不问不要紧，这一问，激起了这个海外学子满腔愤怒，他满腹牢骚说："那家伙，什么也不是！他在学术上没有什么贡献。只是因为政治需要才出了名。生物界的人，都知道他是怎么回事！"陈章良居然引起他这么大的反感，真是出乎我的意料。

    听完我沉默了片刻。虽然我并不认识陈章良，也并不因为他是北大校友而自豪(北大可自豪的校友多了！)，更不从我党的宣传需要来为他辩护，但是季新音的语言和情绪，显然与我的某种直觉、某种没有表达过的思想相抵触。我感到他的思维方式有问题。

    我想了想，对他说："陈章良对于生物学有没有贡献我不知道，我也不在乎。但我知道他回国之后，带领生物系的员工，把科研成果转化为生物商品，极大推动了北大生物系把科研向生产力的转化。科研与市场紧密结合，是美国国力强大的原因之一，也是中国最需要向美国学习的地方之一，更是留学生能够带回国的最珍贵思想与贡献之一。

    "我认为，哪怕陈章良对生物学一窍不通，但只要他在科学技术市场化方面推动了北大生物系的进步，这个贡献，其重要性就不比分离出几十个基因差到哪里！对中国社会的贡献同样是居功至伟的。中国社会，毕竟多年来更加缺乏的，就是陈章良这样有现代意识、有市场意识的知识分子。从这个角度看，陈章良的贡献，其实并不亚于近百年来中国留学史上那些学有所成、回国开创了一个又一个新学科的学术泰斗和先贤。因为他开创的和代表的，是一代科学工作者以及中国社会大众最紧缺的新思维、新价值、新地位和新生活啊！这是新一代中国留学生能够为中国社会和个人价值所做的最伟大的贡献之一。"

    季新音是我的好朋友。听了我的话，半天不出声。毫无疑问，他从来没有想过这些问题。他在思考。

    脱离根基

    再次见到季新音，是五年之后在从北京飞往加拿大的飞机上。我和他不期而遇，非常高兴。我说："基因分离得怎么样？"他笑笑："还行！"我问他这次回国干什么去了？他突然情绪激动了起来。说："他妈的，陈章良这个家伙……"

    我心里咯噔一下，想：如果这么多年我的朋友还在骂陈章良的话，他一定依然生活在水深火热之中。于是我打断他的话头，说："他又惹你什么啦？"

    季新音用愤怒的口吻说："妈的我去北京了。也见着陈章良了。看见这家伙搞得实在红火。他们的未名生物公司很快就要上市。他正紧锣密鼓在中关村北面建设一个北大生物城。我去参观了一下，建成之后绝对世界一流，真他妈的棒！"

    我心里一块石头放了下来。因为我实在不愿意看到我的好朋友靠骂别人支撑自己的精神世界，而不管这个人该骂不该骂。他的"骂"原来是赞叹啊！

    我说："你别管别人'他妈的'怎么样吧，说说你'他妈的'混得如何？"

    季新音有点自嘲地笑了起来："操。我还在国家实验室，搞老本行，继续分离基因。我这几年搞了一个生物专利，已经获得了美国国家专利。说起来不要笑话，是一种早早孕检测与防范技术，市场潜力极其巨大，但搞到今天就是推广不起来。在国内找了好几家合作者，他妈这帮人不行！不是骗子就是混子，至今还没有做起来。"

    我说："早早孕检测？"

    看我一付嘲弄他的样子，季新音严肃地说："是啊！是检测早早孕的技术。现在市场上有这类产品，但测出来的时候，已经到了只能做人流的地步。我的技术在房事后三天就可以检测出是否怀孕，并采取生物技术终止，绝对百分之百准确、安全。这等于从根本上解决了女性的痛苦。所以，这是解放妇女的伟大发明啊！这是我的专利。"

    从他的眼睛里，我看到了科学的尊严和伟大，看到了科学家的崇高和神圣。但是，为什么这么伟大的产品推广不起来？

    他说："过去几年我找了好多家合作者，回国无数次，但总是不行。国内商业体制不完善，许多事情，如果你不亲自在那里盯着，要么是他们根本做不起来，要么是做起来以后根本没有你的事儿。妈的，这么好的技术！"他显露出一脸的无奈和烦恼。

    我说："那你为什么不回国呢？我碰见无数留学生，都以为国内是落潮的海滩，赶着到滩上走一走，捉几个螃蟹，捞一笔钱走人。其实这个想法是绝对不可行的。要么干脆就不回来，不要打回国发财的主意。要回来，就必须有破釜沉舟的决心，彻底回来，把移出去的根再移回来，像陈章良那样。可以说，这是留学生成功的基本前提。"

    季新音撇撇嘴，摇摇头，摊摊手，耸耸肩，嘴里嘟囔着说："妈的……"。我知道他要说什么。我抢先说："太太孩子还好吧？"

    季新音有三个孩子，两个女儿一个儿子。太太长久不工作，在家照顾孩子。一家五口，全靠季新音大约七八万加元的工资支撑。七八万加元的收入，是典型的中产阶级水准。一个传统的加拿大人，可能就会以这样的生活为最高目标而幸福地度过一生。

    但不幸的是，季新音这样成长于中国社会的知识分子，在他们人到中年、事业有成、心理也快到乐天安命的时刻，突然出现了惊人的中国机会。中国机会所展示的吸引力是如此的强大，它把所有北美留学生--富有的、贫穷的、失业的、创业者的心态全搞乱了。陈章良只是中国机会的一个象征，象征着在腾飞的中国，一个受过西方教育的中国知识分子可以在这片土地上做成世界级的伟大事业，并且获得人生价值的多层次、全方位、高纯度实现。

    陈章良并没有创造时代，是这个时代创造了陈章良，而陈章良凑巧成为这个时代的象征！这个时代呼唤着更多的陈章良。季新音把嫉恨泻在陈章良身上，实在是出名者必须承担的一些社会责任啊。(陈章良学弟不要生气！)可以想象，在陈章良所象征的中国机会面前，季新音这种留学生在国外获得的那点成功，实在显得寒碜，实在再也无法获得心理的平衡。因为，在国外你即使成了亿万富翁，作为中国知识分子所追求的精神胜利，实际上也是无法实现的。加拿大国家实验室里有无数科学家，人人过着平静而幸福的日子。但惟有中国知识分子季新音，要为太平洋东边发生的事情而心潮翻滚，辗转反侧。因为，发生在那片土地上春天的故事，本来应该有一抹属于他的增添了千紫万红的鲜艳，那里也是他的土地……

    季新音怎么办？季新音的收入，可以保证他们全家在加拿大的中产阶级舒适生活，但绝对无法支撑季新音回国折腾。即使季新音能够得到风险投资，肯定也没有投资者能够保证季新音的家庭在中国能够获得加拿大那样自在的生活，更不要说子女上学、环境污染这样的一些根本无法解决的问题了。悲乎！雄心勃勃想在中国土地上展示一番自身价值的季新音，其实已经失去了在中国存活下去的适应力与可能性。

    一瞬间，我发现，季新音平时听上去总是那么孔武有力的国骂，此时此刻变得特别虚弱，简直是一种哀鸣。和我一起在加拿大大学度过好几年的这个哥们，一下子显出了中年人的颓丧。我知道他的无奈。鱼和熊掌，其实是一个简单的选择。但鱼和螃蟹，熊掌和鱼翅，其实是无法选择的。

    有时候，人生就会在无奈之中度过。最后带着永恒的遗憾，走过我们的生命历程。我看见。季新音已经备好了生命的冬装，准备迎接他五十岁之后迟暮的季节。

    也许，他还可以壮士断臂，把老婆孩子带回国，也做一个陈章良？国内已经有许多陈章良了，他们是如此地多，政府已经没有那么多激情、时间和必要性来一个个扶持和宣传了。陈章良已经成为一个时代的故事，一种普遍现象！在这种普遍现象面前，季新音的痛苦，必将越来越深刻、越来越无法超越。我希望他事业家庭两全其美。但我知道，选择走陈章良的道路，对于他这样年龄和资格的人来说，都不会很容易。

    可怜的季新音，他的生物基因还没有分离出什么名堂，但他的人生基础，却产生了可怕的分裂。飞机嗡嗡地响着，我们居然一路无话，回到了温哥华。

    附记：

    写作《图穷对话录》之时，离这次在飞机上巧遇季新音已经又是两年。太太读了这篇文章，说：你不是写的Henry吧？Henry是季新音的英文名字。我说是啊，他最近怎么样？太太兴奋地告诉我：他已经回国了。在上海搞了一个生物工程生产基地，据说投资达到一亿人民币。他的太太孩子还在加拿大，但季新音经常回来看他们。你们男人都是这样，为了事业什么都不顾。他三个孩子呢！

    我叹口气。心想：季新音总算找到了他的成功基因了。这个基因，就是以中国土壤为根基的留学生事业。


 施雨前途失落园

    案例提示：

    施雨毕业于某省大学新闻系，因为找不到工作又考了哲学系研究生，她认为研究生毕业还是不好找工作，于是她决定出国留学，她向徐老师请教出国读什么专业，徐老师告诉她："读一个毕业后继续找不到工作的专业嘛！"于是，施雨眼睛里全是问号。

    2001年初春，天气依然寒冷，从新东方住宿班来了一个女生。她走进我的办公室，给我带来了颤抖的寒气，使我立刻产生要喝姜汤驱寒的感觉。她就是施雨。

    我绝望地问她："我能为你做点什么？"精神几乎要崩溃了。假如每天面对的都是这样萎靡不振的学生来折磨我，我早就夭折啦，我想。

    她说："我是S省大学新闻系本科毕业生，毕业后因为不好找工作，就读了一个哲学系硕士。现在硕士就要毕业，看看更不好找工作，所以想出国。你看我出国读什么？"

    我立即知道我忧伤的原因了。郁闷在我心里迅速蔓延。我像咀嚼了苦药一样说："出国读什么？很好办，读一个毕业后继续找不到工作的专业嘛！"

    施雨大惑不解地看着我，眼睛里全是问号。我点点头，重复说："出国读一个找不到工作的专业，在你找不到工作的路上继续奋斗，最后，给世界留下一个经典案例：如何努力学习并且永远找不到工作！"

    我紧抱双臂，知道自己要感冒了。成功的人给人带来欢乐、兴奋、激动、春天的阳光；失败的人给人带来迷茫、忧郁、绝望、冬天的阴冷。如果世界都像施雨这样，我们全都要病倒。施雨就是一个失败者，一个中国教育体制下产生的失败者。关键是，在她到达我的办公室之前，她根本不知道自己为什么失败、失败在什么地方。

    施雨失败的外因，也许是社会的。教育不给自己的孩子非常明确的就业目标取向，而扯什么知识、理想、文凭。知识理想文凭都是宝贵的文明价值，但是教育最重要的目的，首先应该明确一个目标：使自己的学生在现实社会中获得就业能力、取得谋生手段。

    施雨失败的内因，肯定是她自己的。在同样的社会条件和教育体制下，实际上每天每日在诞生无数成功者。成功者的定义，在我眼中，并不是杨元庆、张朝阳。他们只不过是我衡量成功的体系中幸运成为代表的人物。成功者的定义，其实很简单：一个在自己熟悉和喜欢，或者不喜欢但熟悉的具体领域稳定谋生的人。在这里，"稳定谋生"能力是最重要的思想。稳定谋生能力不是指稳定工作的岗位，而是指在任何同类工作岗位上，都能稳定胜任工作的能力，以及根据工作环境的变化、不断调整自己、适应挑战的谋生能力。

    毕业于S省大学新闻系的本科生施雨，其实已经获得了稳定谋生的能力，肯定可以找到一份稳定的职业。新闻界和各种媒体虽然还不是国家优先开放的领域，但是新闻改革的浪潮其实谁也阻挡不了。放眼看去，那么多国外合办的杂志，那么多搞活起来的报纸，那么多民间渠道的图书，那么多缺少节目的电视频道，那么多没人收听的电台波段，那么多缺少内容缺少文字编辑人员的互联网……还有整个媒介就是广告的《精品购物指南》、《开心词典》、《幸运52》……凤凰卫视的特殊背景，使得一大批新闻工作者获得了美国标准的巨额报酬和中国特色的巨大收视率；默多克的新闻集团虎视眈眈，已经进入了广东有线电视市场，另外一家获准进入的华纳传媒巨人在各个方面包括人才方面展开激烈的斗争……他们的目的，是覆盖全中国……

    这是一个需要新闻人员而缺少新闻人员的时代，这是一个新闻人员能够成功建业实现理想的时代。从S省大学新闻系毕业的施雨居然说找不到工作机会。真的，她是一个令人可怜的失败者。她的失败是如此严重，一进入我的办公室，已经开始向我传染，使我伤寒。

    不管外因内因，一系列的原因构成了施雨的失败基因。为了让我的学生和读者避免她走过的弯路，我想把她的失败用表格来图解，为大家提供一份基因治疗的高科技留学人生咨询：

    这个基因图表可以用三个"ION"表示：

    1、一个人必须要有Vision，即对自己领域机会和前景的认识。施雨没有。施雨最大的问题，是看不到自己专业和行业的机会，她没有Vision,没有远见卓识。前面分析了新闻专业人才在即使在不够开放的中国媒体政策下，已经开始拥有有史以来最佳的发展机会，虽然更好的机会还在不断发生的明天，但"现在"和"今天"对于施雨，已经是无法再好的历史时机。但是施雨居然没有看到。这怎么办？

    2、一个人必须要有Passion，即对自己领域机会和前景的激情。施雨没有。这是施雨第二个最大的问题，对自己专业和行业的机会，并没有兴趣，没有激情，没有Passion。兴趣和激情是从哪里来的？是从天上掉下来的吗？不是。是自己头脑里固有的吗？也不是。兴趣和激情，只能从实践中来。这里借用毛泽东《实践论》里面开头的两句话，实际不是为了幽默，而是有我的深刻含义。这个深刻含义是：施雨之所以没有对自己攻读的行业产生兴趣和激情，是因为施雨学校教育的失败。S省并不是一个偏远闭塞的省份。但S省大学也不是北大人大。人大北大新闻传播专业的学生，不太会发生施雨这样严重的专业前途麻木综合症。大学生活，很多人从社会实践中，现在叫实习、兼职，获得了自己一生激情奋斗的方向。而施雨却没有，她的学校不能不负有重大责任。但是不幸的是，责任虽然是学校的，但校长继续升官。而可怜的施雨，却只能在茫茫人生之路上不断风雨兼程，永远风雨人生。苏醒并燃烧起来吧，患有专业麻木综合症的同学们！

    3、一个人必须要有Mission，给自己确定一个为之奋斗终生的Mission，即给自己一个使命责任和事业追求。施雨没有。中国的新闻媒体暂时还不产业化，作为中国的新闻学生，是否有责任推动这个产业化、呼吁这个产业化？新闻不够开放，作为中国新闻学生，是否有责任参与促进这个开放的过程？新闻起不到监督作用，但毕竟政府和人民，特别是人民，对新闻监督寄予了越来越高的期望；在一个新闻已经开始初步实行舆论监督功能、初步实行产业化、初步实行开放的国家，正是年轻的新闻学生开始追求终生职业、事业和完成自身使命的绝佳的历史时机。我认为这就是中国的最好时机。一个新闻学学士，如果对这样的事业都没有感觉的话，这样的人，是眼光Vision，没有激情Passion，其实连基本的社会责任感Mission都没有。谁说天下兴亡和个人成败没有关系？施雨个人的失败，其实就是对于天下兴亡的拒绝。施雨是平庸的。

    除了上述的三个"ION"之外，一个人还必须要有魅力，为了便于读者记忆，我故意选择一个和前面压韵的英文单词：你必须有Fashion，在个人表达上必须"时尚"。施雨学的是新闻，这一生本来注定是要和人打交道，让社会听到她，把自己反射在各种媒体上。如果没有个人表达能力，没有和人打交道的能力，没有征服别人的魅力，这样的人，也许可以成为陈景润、约翰纳什这样的学术大师，但绝对不能从事新闻这样的社会性人际性工作。施雨的问题是，既然进入了这个领域，就必须开发自己的个人魅力，发展自己的人际交流能力People skills。这些所谓的"力"至少应该包括：写作能力、说话能力--让别人愿意对你讲话的能力、让别人愿意听你讲话的能力、让别人觉得你喜欢他们尊重他们的能力、让别人喜欢你并尊重你的能力。无论是男性女性，必须要修理外表。个人魅力，并非成功者才拥有，但拥有它的人才能成为成功者。是个人魅力在前，而事业成功在后。成功者，都是从一个不成功的人开始，凭借以个人魅力为核心的综合素质获得成功。个人魅力并不是名牌服装或不穿服装，俞敏洪当年开始施展"魅力"创建新东方的时候可能除了蓑衣没有穿过其他什么。个人魅力，也就是本篇所写的所谓Fashion，指的是吸引并激动这个时代的精神状态，心理素质和谈吐风采。就像一个人练习书法不容易一样，个人风采，即个人Fashion，也需要我们给予高度的重视和练习，最终形成自己的个人风格。

    上述四项基本素质，是成功者必须遵循的四项基本原则。这个四项基本原则，用一句话来表述就是：看准自己的事业机会，激情澎湃地奋斗一生。

    四项原则，施雨一项都不具备，她怎么可能不失败！

    施雨选择读研究生，是因为在她万马奔腾的媒体领域里错误地认为没有前途。不幸的是，她读了一个哲学硕士。这个哲学硕士，惟一有水平的问题，是在快要获得硕士学位的前夕，来新东方向我提出一个天问一样艰险的问题：徐老师，我该出国学什么？这个问题，包含了一个失落的人，最最绝望的一切辛酸和苦闷，包含了在二十五的青春岁月，走投无路的迷茫。但是，我依然无法理解的是，既然新闻学士都"找不到工作"，那么哲学硕士难道就好找吗？她在考这个研究生的时候，到底怎么想的！？

    我后悔当时没有追问她这个问题。我苦思至今对此依然无法理解。黑格尔说存在的都是合理的。施雨的求学存在，惟一的合理解释就是不合理。

    施雨，你能告诉我吗？我想她再也不会来找我了。因此这个问题，也许会成为千古之迷。成为失败者们寻求失败的秘密武器。

    还有没有看不见自己事业前途的人？像施雨这样？

    翠花，上姜汤！


 夏天第一朵玫瑰

    案例提示：

    鲁明明毕业于人民大学新闻系，虽然她小时候不幸有过一次烧伤经历，脸上留下了对女孩子最悲惨的伤疤，但她的人生看起来却很亮丽。现在她供职于加拿大北方电讯公司，然后她打算去美国西北大学凯洛格商学院读MBA，因为这个MBA项目里的Marketing(市场)在美国一直都是排名第一。她从容的气质让徐老师吃惊，更让徐老师欣赏。

    2001年3月的一天，咨询处来了两个女孩子，一个是S省大学的新闻学学士加哲学硕士却失去了人生方向的施雨；另外一个，是坐在施雨身边，自始至终听着施雨和我神聊一言不发的鲁明明。

    鲁明明是和施雨结伴来新东方找我咨询的。但是她走进我的办公室，我记得我当时好像有点躲避她。现在想起来心里依然有点内疚：鲁明明的外表看起来有点怪，脸上的肌肉好像哪里多了一块，哪里又少了一块。后来我才知道，她小时候不幸有过一次烧伤经历，在她脸上留下了对女孩子最悲惨的伤疤。在某种意义上，鲁明明属于不幸的人类。

    但是与她脸上的伤疤形成对比的，是她坐在我面前无声无息，但是却非常强烈地展示出来的一种东西。她虽然一言不发，一动不动，但我却从她身上看到一种罕见的东西：气质。她的气质迅速吸引了我，我渴望和她对话！气质是什么东西我至今不知道。但当时我却明明白白看见了鲁明明身上那种像玫瑰油一样挥发的芬芳气质。

    我转身对着她，亲切地说："明明你有问题问我吗？我希望你不要像施雨这样找不着自己人生的北。"

    鲁明明眼睛在她烧伤过的脸上放射出光芒。她微笑着说："其实我一毕业就找到了我的'北'--我在加拿大北方电讯工作。

    "我和施雨一起来找您，是因为我也是学新闻的，人大新闻系毕业，而且毕业后也没有搞新闻。不过呢，我没有读研究生，而直接去了北电工作。

    "我在北电已经两年，当时应聘的就是市场部助理。两年来一直在市场部做秘书和助理。我发现一个企业的市场部其实是企业的生命线，没有好的市场部门，就像人体呼吸不畅一样，企业就会窒息衰亡。我对这个行业非常感兴趣，而且越来越有兴趣。在北电这样的企业，自己的市场工作相当专业，而且对于员工的培训很舍得花钱，鼓励员工在自己的领域里钻研下去。所以两年做下来，我觉得自己已经是一个市场方面的专家了！我对于未来的梦想，其实非常简单，就是在北电、朗讯、Coco Cola或AT&T这样的企业做一个市场部经理、总经理。做得不好，就做中国地区总经理，做得好，就做大中华地区总经理--包括香港、台湾和新加坡市场。要达到这个目标，照目前就这样干下去是不可能的，至少是非常难的，这就需要读一个美国的MBA，而且必须是名校的MBA。所以，我的计划是，继续在北电工作两年，等到第五个工作年头开始的时候，去美国西北大学凯洛格商学院读MBA，因为这个MBA项目里的Marketing(市场)在美国一直都是排名第一。

    "我想向您请教的问题是：我的这个目标可行吗？以我这样的背景，有希望进入凯洛格这样好的商学院读书吗？"

    因为有过和施雨令人沮丧的谈话，鲁明明这时的独白给我一种如沐春风、阳光明媚的感觉。明确的职业方向、正确的价值取向、清晰的发展路向、长远的事业指向，向前，向前，向前，我们的前途向太阳！我不禁想起了一首诗："鲁明明已经到了，凯洛格还会远吗？"

    凯洛格已经拿下了，大中华还不能拥有吗？只是因为走上了正确的轨迹，鲁明明的人生之路，何其辉煌！

    虽然在社会价值深刻转型中，无数人都像施雨这样失落了自己人生的方向，但毕竟鲁明明这样的青年人已经出现了，而且他们正每天每日在大量而自发地诞生和成长。他们在新的人才市场面前，迅速地看到了人生的机会，调整了自己的方向，轻快地搭上了事业的新干线。鲁明明对于自己人生的设计，预示着一代青年，正在找到自己的定位，正在攀登辉煌的未来。明明像夏天第一朵玫瑰，象征着中国人才市场万紫千红成熟夏天的到来，预告着中国青年在新的中国机会前，全面实现自己价值的历史时期的到来。

    我站起来，以虚假的热情和施雨握手告别，让她有空来新东方找我其实永远也找不着。但我情不自禁地拥抱了鲁明明，并特地把她烧伤的脸轻轻贴在我的肩膀上。我拍着她的头，对她说："祝福你明明！拿到凯洛格录取通知，别忘了让我分享你的喜讯！"

    明明显然知道我的意思，动情地点点头。幸亏她受过西方公司的培训，我看见她努力不让眼泪掉出来。

    夏天第一朵玫瑰，正在灿烂地开放。我在新东方咨询处遇到的最美丽的女孩是谁？鲁明明显然排名第一。


 三十而立的本质

    案例提示：

    欧阳道力，男，三十岁，原某省组织部副科长，因升迁受挫急欲出国。在徐老师的指导下，他从S省的岗位上辞职来到了北京，学口语找工作，最后以比较流利的口语和他干部管
理的工作资历，在一家外企当人力资源部助理。然后一路攀升，目前在一家规模相当大的外企做人事总监，年薪二十八万人民币。

    开着公司配给他的新款帕萨特，幽着从徐老师那儿传染来的默，他回答徐老师何时出国留学的提问："不是说读哈佛大学的MBA和MPA从二十六岁到六十二岁都是适龄青年吗？着什么急？"

    有一天，一个三十上下小伙子，灰溜溜地溜进了我的办公室。他的脸又长又平，既僵且硬，冰冷得像一块石头，如同一块镌刻着当代青年失败历史的纪念碑。

    "徐老师，我要出国！"欧阳道力沉重地说。我立即听出来，他的声音中包含了人生失败的巨大悲哀和对我的无限期待。我特别感动。

    我说："当然--你看上去为什么这么悲惨？"

    "我不能不出去了。我本来是不想出去的，但是环境迫使我不得不走。我是被逼走的。我是一个爱国主义者，毕业后从来没有想过出国的事情，一直在机关里工作，兢兢业业的工作。就在我三十岁生日的前几天，单位领导要把我从副科调到正科……"

    看我不太理解的表情，他抱歉地笑笑，然后解释说："我在S省组织部工作，职务是专管干部提拔升迁的组织处干部科副科长。就在领导说好要把我从副科调到正科的节骨眼上，没想到我一个最好的朋友看见我的升迁有点嫉妒，就给领导打小报告，说我三年前做过一次色情按摩。"

    我心里咯噔一下，知道他完蛋了。领导干部要做好官，就必须管好他的蛋，否则，真的就完了。倾巢之下无完卵啊。

    说到这里他站了起来，痛心疾首地说："他妈的普天之下谁不按摩！凭什么仅仅就因为那一只纤纤小手，就摸断了我的政治前程！"

    他痛苦完毕，自己坐了下来，面对我说："就这样我追求了小半生的仕途就给毁了。所以我要出国。我非要出国不可。压力太大了。俗话说'三十而立'，我现在三十了，不仅没有立，反而被朋友从背后捅了一刀，倒立了！"

    我看着这个可怜的小兄弟，心里充满了内疚，不知道该怎么安慰他。他不仅没有英语考试成绩，甚至连新东方的托福班还没有上呢。这样的人，怎么出国，而且还这么着急？事实上按照正常途径，他大概三年之内都走不了。但是这个时候我怕他精神崩溃，不敢警告他出国的艰难性和持久性。我脑子里迅速地盘旋着安慰他的方法。

    我说："为什么非要这么急着出去不可？难道做不了官，一个男儿就没有其他好事可做吗？"

    他说："那到也不是。主要是年龄压力。'道不行，乘桴浮于海'。既然要出海，最好早点。"

    我说："再早，也得三年时间。"

    他眼睛里露出绝望的神色："三年？我今年已经三十啦，却一事无成！再等三年，太长了！"

    于是我提起气来，缓缓地对他说："年龄压力，是自己给自己的压力，如果把它变成一种焦虑，就成为愚蠢的慢性自杀行为，因为焦虑是一种疾病。三十岁了一事无成又怎么样？谁规定三十岁就一定要成功？

    "你有没有想过'三十而立'这句话是谁说的？是什么时候说的？--这是孔夫子在两千五百年的言论。那时候，人类平均寿命也就三十五岁。三十不立，可不是得倒立嘛！孔子最优秀的学生颜回，就是在三十二岁倒立，死了。所以，那时候的人，有那么点年龄压力，还真的是可以理解的。

    "但是，到了今天这个时候，再信孔夫子的这个谎言，念着颜回的这个咒语，就是愚蠢的。按照今日人类的平均寿命，你这个年龄在孔夫子他老人家眼中，也就是15岁的样子。15岁的人，处在青春初期，有点不良冲动，犯点生活错误，是连圣人都能原谅的小节啊。子见南子，据说还荷尔蒙奔涌，表现失态，何况你乎。你自己就不必过于刁难自己啦！忘记过去，一切都从头开始追求，我甚至觉得还有点早呢！"

    他的脸上，露出了微笑，纪念碑的石头，开始风化。于是我说：

    "'有的人活着，他已经死了；有的人死了，他还活着'。有的人年轻，却未老先衰，有的人老了，却青春永驻，激情盛开。你如何看待自己的年龄，如果看待自己的人生，无论对自己对他人，都决定了你生命的价值。江主席、朱总理，都是到了五十岁以后才在政治上崭露头角，成就了男儿一生的大业！学学人家吧。

    "最后，把话说回来，如果三十岁上就感到年龄压力，那么到了四十岁呢？五十岁呢？难道你就不奋斗？而且，万一到了那个年龄你该'立'还没有'立'的话，人生就更加悲惨，生命就更加可怜，难道你就不活了吗？中国古老的文化，怎么就创造了你这种早衰的心态！简单说，你惟一的出路，是把自己当作二十几岁的人，重新开始！一个叫布洛克的美国人，在他五十三岁那年，在加州看见一家餐厅，决定以此为蓝本发起一家连锁店，从而创造了麦当劳。无论是朱总理、还是布总裁，都是值得你我学习的榜样。想想人家，比比自己，你应该感到脸红！"

    我故意用夸大的语气刺激着欧阳道力，为的是把他从一个失败者的晦涩心态里解放出来。随着我的语言的深入，欧阳道力的面容越来越放松，情绪越来越开朗，最后，墓碑一样的脸上，居然飘上来羞涩的霞光。他惭愧、他内疚、他对我不敢正视，他就像一个没有及时交家庭作业、或是一个考试做弊被老师当场抓住的十五岁的中学生。

    我看见墓碑上面长出了狗尾草，在风中飘呀飘。欧阳道力进入了他人生第二次青春期。

    欧阳道力后来和我成为莫逆之交。在我的指导下，从S省的岗位上辞职来到了北京。学口语找工作，最后以比较流利的口语，和他管理干部的工作资历，在一家外企找到了工作，当人力资源部的助理。然后一路攀升，目前在一家规模相当大的外企，做人事总监，年薪二十八万人民币。

    问他什么时候出国，他反问我说："你不是说读哈佛大学的MBA和MPA，从二十六岁到六十二岁都是适龄青年吗？着什么急？"他开着公司配给他的新款帕萨特，一踩油门，差点使坐在车中的我失去平衡。

    我并没有说过六十二岁依然适龄，这只是欧阳道力崛起之后对我思想的发展。我暂时默认他的篡改，而心里很高兴。


 薛宝失败的秘密

    案例提示：

    薛宝到外企应聘，五次面试五次遭到拒绝，可她自己根本不知道原因何在。

    我正在咨询处和大约二十几个学生座谈MBA的申请艺术，说如果你们想到美国读一流的MBA，毕业后最好先在国内积累几年工作经验。因为外企对外国大学比较了解，所以去外企工作当然有优势。一个女孩子打断我的话:"说起来容易，那也得人家外企要你啊!我申请这家著名的外企，面试了五次，最后还是被他们拒绝了，可见外企不好进啊！"

    旁边有同学表示同感，好像我让他们努力找一份好工作是件什么谋财害命的事情。

    外企，并非中国大学生就业惟一的选择。联想、华为这样的中国公司，已经能够有效地和外企展开人才争夺战。但是作为接受西方企业文化、汲取西方管理经验的最佳去处，外企显然在为中国的未来培养和储备大量杰出人才。

    听了这个薛宝的抱怨，我立即让她站起来。等她一站起来，我就立即知道了那家著名的公司为什么在面试她好几回之后，最终还是没有要她的原因。薛宝是那种你一看就不想和她共事的人。她的精神状态，有一种谁都说不清楚，但谁都感觉得到的问题。我不想把我的分析在这里庸俗化，但是，我依然可以和读者分享我当时和她的对话。

    我说："我知道你为什么没有被录用。我敢肯定，你在学校从来不参加学生会的任何工作，肯定不是一个校园活跃分子。你不喜欢和同学打交道，只知道学习分数高了就好；你也不积极参与各种体育文娱活动；而且，你非常讨厌班上其他女生对于时尚和魅力的追求，甚至很鄙视班上那个最时髦、被男生追求人次最多的女同学。你自己从来不化妆，认为朴实就是美。其实朴实不是美，朴实是土，土者朴也。时尚不是奢侈，时尚是精神开放和精神不偏食的消化新事物的能力。拒绝时尚的人，往往就拒绝新思想。拒绝新思想的人，往往就拒绝新机会。

    "而且，我敢肯定你一定没有谈过恋爱。"我斩钉截铁地判断。

    薛宝打断我的话："你前面说的那些问题都是对的，但恋爱问题你错了，我谈过！"

    学生见我当场出丑，哄堂大笑。

    我满脸通红，但是只能咬紧牙关，坚定地分析下去："就算谈过吧，但是你们谈了两三年的朋友，依然保持在恋爱的初级阶段，是你坚决而反复地阻止了他对爱情关系下一阶段的深入研讨--虽然你的男友也许还是个研究生！你坚决不同意他和你发生一些应该发生的事，最后他绝望伤心，终于离开了你！所以你在爱情关系上依然处在纯真时代，你不知道两性关系的复杂以及它所代表的人际关系的深刻象征。"

    薛宝又打断我的话："老师您又错了！我们不仅有过你说的那种关系，我们还在学校外面租了房子呢--我们同居已经一年多啦！"

    同学又哄堂大笑，看见我当场再次出丑。

    我也笑了起来，但是依然坚定地分析下去："你的一切问题，现在看来都是你的男友的错。是这个家伙，阻挡了你的发展。他是一个自卑而内向的人，他坚决反对你一个人去参加学校舞会，甚至你让他陪你一起去他也不去；他只会跺脚，而不会跳舞。他反对你和任何男生有工作上的接触，生怕你和别人握一下手就会失去贞洁；是他反对你追求时尚追求个性的表达，他曾经为了你烫发和染发，和你吵过好几次架，但最后你以爱的名义向他做了屈服和让步，以至于头发短得像个男生好几个星期。

    "我在你头发里面居然没有看见红的蓝的或者黄的，在这个时代，一个来自北京的著名大学的女生，不把自己的头发搞得乱七八糟，令人头晕目眩，简直和忘记了自己是黄种人一样，是一种精神的疾病啊！爱情本来应该给我们带来开放的心灵和自由的精神，以及轻灵的精神状态，但你的爱情，给你带来的显然是沉重的精神枷锁和心灵封闭。你的男朋友，是一个幽闭症和控制欲极强的人，如果发展下去，就会成为精神疾病的。你多次和他打架要离开他，但他每次都用自杀来威胁你，使得你一次次都不忍心又回到了他的身旁。爱情，本来应该使你的生活丰富多彩，但你的爱情，使得你越来越苍白贫乏，但你却认为这是为了爱的名义。"

    薛宝的精神被说得崩溃了。我的话引起了她的沉思、愧疚、痛苦、甚至愤怒。我知道，这个愤怒，不是冲着我来的--我已经成功地引导她对于自己的失败，寻找一个替罪羊了。这个替罪羊，就是她的男友。而且这个男友，肯定也不是外企所喜欢的人。

    薛宝终于开始理解我的意思了。泪水在她的眼睛里旋转，但是薛宝努力把它含在眼里，不让它们掉下来。我知道，我触动了薛宝心里的委屈，她一定在想回去如何把那个控制了她好几年的所谓男友实际是爱情暴君给休了呢！

    "徐老师，那你说我回去该怎么办？"

    我说："非常简单。回去立即搬出他的小屋，赶快回到你自己的宿舍里去。假如他再次威胁要自杀怎么办？让他死。这种人本来就该死--假如他真的会为了控制别人失效而去死的话。不过死之前，我可以和他见一次面，见到我，我敢保证他就不想死啦！

    "回去好好照照镜子，看看自己的样子。再看看宿舍里那些同学的样子，从你最反感的同学学起，学习他们是如何突出自己的精神气质表达自己的身体语言的。你的外表和内心，已经落后时代二十年！你需要彻底从外表开始改变你的精神状态。而这个落后于时代的精神状态，是你被X公司五次面试之后依然惨遭淘汰的根本原因。"

    "让你的男朋友--假如他还活着的话--我肯定他会活着，而且失去你之后的他，会活得更好，因为也解除了他心灵深处对于你的那种病态控制和依赖，终于获得了心灵的解放啊！让他也回到这个时代来。虽然他的回归更加艰难，但是更加重要。因为，你损失的，也许是一种中国人寻找了二十年的现代气质。而他缺少的，却是一种人生价值，这个人生价值，比今日的时代至少落后整整五百年。"

    薛宝没有反驳我，二十几个同学也都没有一个人笑。显然，他们都在想：生活在同一时代的人，外表怎么能落后于时代二十年？观念怎么会倒退五世纪？这就是中国。


 仇伍的愤怒

    案例提示：

    仇伍，男，新东方学员，来自西部某城市。他找徐老师并不是为了咨询留学，而是因为和他一起在新东方学习的女友要与他分手。分手的理由简单也很奇特：因为女朋友嫌他不像新东方老师。所以他一脸正色地来到办公室想和新东方的老师理论。徐老师先是十分纳闷：你被女朋友甩了，和我有什么关系？继而心里发虚，细想自己究竟做了什么……

    仇伍来到我的办公室，神色庄严地说："徐老师，我被我的女朋友抛弃了。我要找你谈谈！"

    我说："你被你的女友抛弃和我有什么关系？为什么要找我谈谈！"

    仇伍严峻地说："可以说有直接关系！"

    我被他的气势吓倒，心里迅速回想过去几个月我都做了些什么。然后坦然面对他说："说吧，有什么关系？"

    "我和女友认识很长时间，都从西部那个城市来，来新东方之前，我们关系非常好。我们一起来新东方，参加托福和GRE培训，准备一起去美国留学。但是，她才来了一个多月，就开始对我冷淡疏远。上个星期，她正式向我提出和我分手！"

    "但是这到底和我有什么关系呢？"我更加纳闷了。

    "有关系--她说我不像新东方老师，所以要离开我！这就是我要来找你的原因。我想问问你：我到底哪里不像新东方老师？新东方老师到底'像'在哪里？为什么我的女友才来了一个多月就以这个理由把我甩了。我知道，她不要我并不是因为有了第三者，而是因为来到新东方。"

    我这才放下心来。仇伍是来找我咨询的。其实他的庄严和严峻，只是表示深刻思考的一种方式。但我却以为他的书包里说不定放着一把杀猪刀！

    看看仇伍，我马上知道他的问题出在什么地方。我苦笑苦笑，说："我觉得你的女友抛弃你，简直是一件好事情。这对你也许是一个打击，但这个打击对你的未来而言，相当于日本被美国占领，被迫进行宪法改革，最终使得日本成为世界经济第二巨人。你也会成为巨人的。

    "想要我说实话吗？实话实说可不好听，虽然崔永元居然有那个本领。我要说的实话，是要告诉你，女友抛弃你的真正原因。

    "让我们由里及表，先说说深刻的东西：比如你刚才走进咨询处来找我，其实你是带着敬意要寻找我帮助，但瞧你那个傻样，我还以为你要找我拼命呢！一个人的表达能力如此之差，这首先证明你不配和你的姑娘在一起，已经证明你不如新东方老师了--新东方老师肯定不会在表达上有这样巨大的误差！说不定你在某个企图表达温柔的时刻却令你的女友以为你要杀她，给她埋下了恐惧的阴影，借来到新东方之机抛弃你，你还不知道呢。"

    仇伍一脸困惑，听不懂我的话。于是我说：

    "表达能力和交流能力，是人才最重要的能力之一。你这个能力非常不足。当你在自己家乡和女友在一起的时候问题不大，因为她和你在一个城市长大，在精神和肉体的感受上和你有相同的背景，所以她能够完美地接受你。但当她到了新东方，看见这么多以表现自己、感动学生、传递信息、影响他人为职业的新东方'牛人'之后--对不起，刚才我讲的这些形容词，就是'新东方老师'的'像'--在这个群像面前，你的这个缺陷一下子就水落石出了！

    "你的女友发现，原来决定男性魅力的，不仅是外表，还有性格；决定情人磁场的，不仅是心灵，还有口舌(谈吐)；看上去没有什么差别的男人，原来内涵可能完全不一样；同样是恋爱，原来情调可以天南海北。而你拥有的教育背景和认同的价值观念，拥有太多必将被淘汰的内容，它们就是你。你就是土，土就是你。所以女友肯定抛弃你。她抛弃的并非仇伍；她本来只想抛弃的并非是你，而只是昨天之土。但不幸的是，昨天之土堆积在你身上如此厚重，她只能为了抛弃昨天之土，同时把你也甩了。"

    仇伍本来就是来寻找我的答案的，虽然我说的东西他似懂非懂，但是毕竟仇伍已经在新东方泡了几个月了，他心里明白。于是他咬牙切齿地问：

    "你说咋办吧，徐老师。我听您的。你叫做啥我做啥！"

    "怎么办？你只有一条路可走，就是急起直追，成为'像'新东方老师那样的人。"

    仇伍庄严地点点头，捋捋头发，表示要痛改前非。

    我看见他的头发，就说："我敢打赌你这辈子就没有认真为自己的头发花过时间精力和金钱。你这个巨大的分头，好像在哪里见过？对了，这是毛泽东的发型。他老人家在建国初期，就是梳了这个发式，引领了一代风骚。50年代的知识青年，也都以这个头型为性感象征，不然章子怡怎么会看了一眼《我的爸爸》从此就爱了他一辈子！但这样的装束，已经不能吸引今天的城里姑娘。你和女友都是要去美国的人，她当然不会喜欢你这个样子。注重仪表，注重外表，注重时尚，不仅是你的外表，其实也是现代青年的精神素质的外露！如果你不注意，你就会被抛弃。而且，抛弃你的不仅是女友，还有这个时代！可怕啊。"

    仇伍的精神状态和风度气质都很落后。这个落后如果用时间表达，他属于80年代的知识青年；用空间表达，他只能在大西部做一个不扎眼的人。但如果来到北京，追求留学，他和周围的人群一比，立即显示了时空的落差。这个落差不仅体现在他的身上，也是我国的实际国情。国家号召开发大西部，其实如果西部的人口素质都像仇伍的女友所喜欢的那样，西部的开发根本就不是一个问题。美国开发大西部，是因为西部资源丰富，土地肥沃但缺少开发它们的人口；中国的大西部并不缺人口，而缺少的是具有现代意识、具有市场经济时代精神的人才。西部敏感的女性，来到北京立即汲取了北京所包容的现代文明，汲取了新东方老师之'像'而迅速成为了城市里美丽的风景之一，并以淘汰仇伍的形式做出了淘汰西部的决定。但西部优秀的儿子仇伍，却在北京与现代化环境格格不入。当他的女友以淘汰他的方式决定了自己未来人生道路的时候，他却还在渭城朝雨的轻尘中飘逸，在精神迷茫的痛苦中挣扎。真的是一个严重问题啊！仇伍看见我愁眉苦脸的样子，知道自己的问题很严重，他如饥似渴寻求答案的眼睛看着我，我心里开始感动。寻求问题的答案，而不是发泄心中的愤怒，是仇伍惟一的正确选择。我说："回去，把身上的衣服全部烧掉，找一个新东方同班的女生，哪怕甜言蜜语请她带你去秀水东街买衣服，那里的衣服全是世界名牌--而且是仿真的，所以非常便宜。你马上就会自我感觉不一样。不过，在买到衣服之前先不要把身上的衣服烧光，否则就没有女孩子敢和你上街啦！

    "注意个人卫生，讲话时嘴里不要老是喷这么多唾沫，嘴角绝对不能有白沫--只有螃蟹才这样。同时，还要少带外地口音，不要把'人'说成'银'，不要把'俞老师'，说成'玉老师'，不要把'王强'说成'王桥'……这些关键性的词汇如果发音不准，同样会导致你人生考试不及格，因为它反映的是你的文化素质。

    "最后，注意加强陶冶你的精神气质。精神气质如何陶冶--我不知道，它就像一个葡萄风干的过程，不知不觉Grape就变成了Raisin，这是一个潜移默化的长期过程。关键是要寻找一个环境，新东方当然是再好不过的环境，你要抓紧这个学习时间，彻底使自己发生一个质的转变。多少'新东方老师'，来之前都是你这样外地的土人，在新东方上过一次两次班之后，应聘新东方，经过培训和学生的考验，迅速成为'新东方老师'这样的牛人。有好几个青年教师，都是从教室管理员，变成了新东方著名老师。仇伍，只要你努力，你肯定也会成为一个'新东方老师'--甚至新东方聘你你还嫌弃呢。那时候，我来做你的中间人，保证让你的女友回心转意！"

    仇伍激动得满脸红光喷薄，站起来和我热烈握手，我发现他的个子至少有1.80米，加上粗犷的身躯和宽大的面孔，仇伍原来是个美男子！这样的美男子却惨遭淘汰，如同"小芳"惨遭回城知青淘汰一样，基本是一个性质：环境变化导致的文化淘汰。小芳如果在77、78年考上大学，说不定今天就是一个媒体名媛、管理硕女、百万富婆……仇伍如果变得像一个"新东方老师"，说不定是一个高学历的胡兵呢！

    他再次热烈和我握手告别。突然脸色又阴沉起来，庄严而凶恶地对我低语："有句话徐老师不知该说不该说？"

    我说你说吧，在我这里有话直说百无禁忌。

    仇伍说："等我做到新东方老师的时候，也许我已经看不上她了呢--让她自个儿去哭吧！"

    仇伍甩甩他的大背头，雄赳赳，气昂昂，跨出新东方。


 Ｄ编

    仅有新的观念还不够。奋斗者要找到最适合自己的人生之路，还需要专家的指导和设计，还需要合理的执着与舍弃。

大连的海伦·凯勒

    案例提示：

    闵敏，女，大连大学英语大专的学生。她患有严重的眼疾，视力只有零点零二。但她并不甘心命运的摆布，梦想着出国留学，为此她来到新东方读托福，并在模拟考试中考了550分。徐老师惊讶之余，又十分感动。

    但是徐老师反对她出国，徐老师反对的理由充分吗？

    2000年初春，我去新东方香山住宿部做讲座。结束之后，一个女孩走到我的面前。她的形象很特别，头发黄黄的，皮肤白白的，眼睛细细的。我想山上什么时候来了外教我怎么不知道？没有想到她用东北普通话和我说话。听完她的介绍我的心揪了起来.

    闵敏是大连大学英语大专的学生。她天生患有一种不治之症：弱视。她的眼睛，看不见视力表上最大的字母，只有零点零二度，仅仅能够自理简单的日常生活。在中国残疾人保障法里，属于法定的盲人。最可怕的是，无论用什么方法，她的视力都无法矫正。闵敏的疾病是天生的，是无法接受也必须接受的事实。在黑暗世界里，她用最后残余的视力和命运抗争。经过多年的挣扎，闵敏依然不承认命运的残酷。她没有钱，没有关系，没有视力。她还有什么？她有一个梦想。

    她在熹微的晨光里，看着熹微的蓝天，幻想着熹微的人生机会。她的脑海中，不知什么时候，居然开了一道天门之缝，射进了一丝光明：想到了出国留学这条路。于是来到了新东方读托福。她多年来学习英语的成果在班上显露出来：在模拟考试中，她居然能超过550分。就英语能力而言，她已经具备出国留学的条件。但是，闵敏这个样子能出国吗？闵敏这个样子应该出国吗？出国是闵敏最佳的选择吗？我陷入严峻的沉思。

    她说："徐老师，你看我这个样子能出国吗？"她说话的时候，眼睛紧紧盯着我。虽然我知道她其实看不见我的面部表情，但我依然咬紧牙关，不流出眼泪来。我的拳头，紧紧攥着，要和谁作战，我也不知道！

    我心里在说："你想出国，你真是疯了！你怎么可以出国呢！你怎么能出国呢！"

    闵敏听觉当然很好，而且肯定有补偿性超常功能。她当然一下子就听出了我沉默中的语言。她站在那里，不说话，胸脯剧烈起伏。我知道，她的心理防线正在发生地震，正在崩塌。我也知道，我是不会让她崩塌的。

    我说："闵敏，我认为你不要走留学这条路。彻底忘记这个事情。长征固然伟大，但红军从井冈山出发时，毕竟还是把伤员都留在了苏区。你的视力这么差，出国生活怎么办？国外可没有那么多人能够天天在你身边照顾你。而且我也不知道签证官为什么会给你签证让你走。"

    毕竟，视力正常的人出国后都有很多承受不了的身体和精神的压力，如果闵敏这样走出去，后果真的无法想象。

    闵敏只是无数根本不该出国却来到新东方"奋斗"的典型例子之一。多少眼睛好的人，都在留学这个问题上，看瞎了眼，走迷了路，拐错了弯，掉入了所谓"奋斗"的陷阱，扑向了所谓"追求"的油灯。

    我并不责备这些学生，我也不责备我自己。毕竟，我在新东方咨询处无法把个性化指导带给地球上每个角落里的人，虽然我们一直在朝这个方向努力。奋斗者自己必须注意，如何为自己设计一个明确可行的奋斗目标，就像投资股票一样，选择什么股票，决定了你的投资成败。选择什么人生目标，也不是一样，甚至更加重要。可悲的是，多少青年，在黑暗中狂奔，他们以为是朝着光明的方向，其实，走进了永恒的黑暗。

    面对闵敏，我严峻地深思。深思之后，我对她说："闵敏，我建议你立即回你的大连，我把你的报名费退给你。不要考虑留学的事情，彻底放弃出国的念头。回大连，好好寻找你的出路。

    "回到大连如何寻找你的出路？你在学习英语不是吗？这就好了。要避免自己这一辈子做盲人按摩这样的工作，就好好学习你的英语，努力把握这个最后的甚至是惟一的机会，走出人生的黑夜。

    "学习英语，利用你有限视力的同时，尽量利用一些高科技手段，比如电脑录音这样的设备。英特网上，有大量英语教学的资源可供你利用；无数外国名著，都有朗诵的录音版本。国外已经出现了电子图书，可以把所有的英文小说和文章朗读出来。你可以根据这些突然丰富起来的学习手段，最迅速、最扎实地把英语能力提到极限。这是你可以控制、可以把握因此也就是比较现实的改变命运的奋斗道路。

    "把你人生奋斗的目标，设置成做一个合格的翻译。合格的翻译，可以有各种解释，但以此作为你生存的手段，我相信你肯定能够做到，甚至你现在就能做到。你可以先做文字翻译，再做对话翻译，最后，在英语达到一定程度后，朝着同声翻译的方向突破。同声翻译当然不好学。但再难，也不比你出国留学险峻啊！同声翻译的水平也参差不齐，最高有杜子华副校长，最低有徐小平老师(杜子华能够从对方讲话的第三个字开始翻译，而徐老师只能在对方最后三个字时开口)，你只要达到最低的水平，就已经是一个奇迹啦！相当于红军突破天险腊子口，到达革命圣地延安！祝贺你！热烈祝贺！

    "如果这样的话，你未来几年的日子就会非常充实。在学习英语的过程中，你可以翻译一些小文章投稿赚钱。国内报刊杂志对这类文章需求量巨大。大连是经济发达的开放城市，工厂企业需要文字翻译的肯定非常多，想方设法找到一些翻译的活儿，不仅可以养活自己，更能够做一个贡献于中国经济奇迹的积极分子。真的翻译出名声来，再雇佣其他的翻译加入，成立闵敏翻译社。你就获得成功啦！--对你来说，什么是成功？其实只是自己有尊严地养活自己、甚至通过创造就业机会来养活别人，虽然同时也包含剥削，就已经是非凡的顶天立地的成功。

    "五六年之内，你肯定会登上这个成功的台阶。那个时候，如果你真的能够做一个基本合格的翻译，别说同声，哪怕失声都可以，在大连国际时装节上，让薄熙来市长隆重把你推出，为他翻译，当然事先他会把他的讲稿复印给你，电视一转播，你立即就会成为大连人民的骄傲，立即就会成为大连城市的象征！立即就会打开全国所有有眼睛和没眼睛人们的心灵之窗，成为我们这个奋斗时代的象征！"

    其实，我描绘的前景一点都不过分。事实就是这样。我至今不知道张海迪除了翻译过一本10万字的书，到底还做了什么？但是她那坐在轮椅上，唱歌跳舞的形象，至今使我本人深为激动：不为命运叹息，敢于对抗不幸，真的是我们这个民族最伟大的精神力量，是包括我本人在内的所有人需要学习的榜样。

    闵敏，假如她能够成为全国人民的榜样的话，不是因为她做了什么超常的事情，发生了什么特异功能，而是因为，她找到了一条适于她发展的道路，走上了通向前途的高速公路。仅此而已。

    这就是我为闵敏设计的人生之路，我承认，这是我为她指明的专属于她的人生私家高速公路。闵敏能否成为一个英语翻译？其实闵敏在第一次"听"到我的时候，就已经通过自学掌握了英语，她已经是一个翻译了。闵敏要做的，只不过是在英语学习的道路上，继续努力积累下去，从量变到质变，不断提升自己作为"翻译"的含金量，最后成为翻译领域的纯金。如果有一天，客观因素(比如彻底失明)使得闵敏的英语只能停留在某个水平上，至少，她也能做一个18K金的翻译，依然拥有了闪光的价值。其实，如果闵敏真的彻底失明的话--上帝保佑她不会--也许更加能够激励她破釜沉舟，成全她作为口译大师的世纪心愿，使她成为大连的海伦·凯勒。

    人人都能成为闵敏，包括视力二点零的朋友们。

杭州的比尔·盖茨

    案例提示：

    孙小光，毕业于杭州电子工程学院。因对这所学校不满意，入学的第一个学期孙小光的父亲就打算让他退学去美国。徐老师打消了他让儿子转学出国的念头，并为孙小光精心制定了四年规划。

    在四年的时间里，孙小光按计划行事，一切都进行得很顺利，毕业时他居然接到了美国两所大学的录取通知。而这时候的孙小光坚决不肯出国，而且得到了徐老师的支持。看孙小光的父亲怎么对付这个出尔反尔的徐小平！

    杭州的比尔·盖茨叫孙小光。孙小光的爸爸是一个地方官。地方官统治着二百五十万子民，以及孙小光这个独子。

    孙小光和我算是同乡，他的爸爸，曾经做过我家乡的父母官。所以，当他的爸爸为儿子的留学前途托人找到我的时候，我第一次感到受宠若惊。好像寻求帮助的不是孙小光，而是咨询大师的我老人家。我的爸爸妈妈，已经退休三十年，根本不需要找他求职什么的，但对于领导一贯尊敬的我，依然像孙子一样接待了家乡来的孙书记。

    你可以说这是我的美德，你也可以说是我的丑态。这里按下不表，只说我为孙小光设计的一路惊雷、惊心动魄的人生之路。

    孙小光高考时没有考好，进了杭州电子技术工程学院。这使得他的爸爸孙书记非常失望。孙书记的儿子应该上北大清华而没有上得了，这使得孙书记面子上实在过不去，于是孙书记在他儿子刚刚入学第一学期的时候，就动了让他转学到美国念书的心思。这是他们找到我的背景。

    对于本科生转学美国，我历来是反对的。我反对转学的原因，第一是思想上的：因为我并不认为中国的本科教育有任何躲避的必要，毕竟中国土地上诞生的优秀儿子比如我本人就是中国大学里培养出来的。我们需要去西方学习，但是基础知识和世界观如果不是在中国形成，人生就缺了非常重要的一环。

    我反对本科生转学的第二个理由是技术上的，是签证风险。转学签证的拒签率一直比较高。一个学生折腾一年二载，终于得到美国大学的录取，最后却在签证窗口被无情打回，这对于学生身心的打击是毁灭性的。因为他在办理转学的过程中，自己已经用行动宣布他不愿意和同学们同流合污，已经公开使自己和周围人疏远，使自己成为同学眼中的异己分子。从费尽心机到最后被拒签，人们不会谴责签证官的无情，只会嘲笑申请者的不幸。这也是人性吧。结果是那些转学不成的孩子，美国去不了，回到原先的宿舍里又无法安眠，成为留学浪潮中第一批搁浅的人。

    这是我反对本科生转学美国的两个理由。假如有一天美国签证得到保障，中美教育交流更加自由，中国大学生学籍管理更加宽松，也许我的观点会改变。这是未来的事情。

    基于上述的理由，我一听孙书记的计划，就立即表示反对。也不管他是不是我父母的父母官。我说了我的一般性意见，最后说："而且，你作为一个好干部，家里并没有让孩子留学的存款，这样送孩子出国，简直是杀鸡取卵啊。"

    孙书记并不愿意放弃提前送儿子出国的计划，听我说经济问题，他说："经济不是问题，我有一个同学在美国，愿意资助他。"

    我说："不可能，天底下没有这样的好事！"

    他说："确确实实是这样！他在这个城市开了一个餐馆，已经为孩子买好了胶皮手套，来了就可以工作！"

    "胶皮手套?胶皮手套和工作有什么关系?"我明知故问,很狡猾。

    "洗碗啊。这是家餐馆。"孙书记解释道。

    我说："这不是资助，这是自助！这是要孙小光自己打工养活自己。在美国，没有免费的午餐。瞧，孙小光还没有去，已经开始做一个洗碗的小工。孙书记，折磨儿子的方法有很多，何必把这个快乐交给别人呢！"

    我乘热打铁，紧接着说："杭州电子工程学院，是个好学校。中国大学是教育部统一制订的标准，质量都是不错的。孙小光学的是电脑。电脑面前，人人平等。清华的学生在清华用奔腾，孙小光一样奔腾在杭州，技术上没有等级差别。清华和杭电有差别吗？有。但真正的差别在于个人素质的变化，在未来四年中会明显拉开，毕竟在清华的学生见多识广，英才汇粹啊。但是这个差距，可以通过来新东方解决。你可以让小光未来几年，每年寒暑假都来新东方上课，这里聚集了包括北大清华学生在内的全国最优秀的学生。和这些学生泡在一起，参与、体验、感知中国最优秀青年精神和智慧的追求，四年下来，小光等于又上了一个大学，拿到两个学位，我相信他的前途不会比任何清华学生差！把他的未来交给我，我能保证他达到这个境界。

    "在第四个学年开始之前，小光争取把托福和GRE考完。考完后我立即开始帮助他申请美国留学。这样正好在他毕业那年去美国读研究生。把握？有我帮助他申请，他如果去不了哈佛--杭电的人，说去哈佛有点儿悬--也一定可以进入美国排名前二十的学校。你还担忧什么呢？小光的事情你就交给我了，你就集中精力为家乡人民多做点好事吧！"

    说到这里我心里想：我为什么要这么说？我凭什么要拍他的马屁？孙书记这样的好领导，会不会对我炽热往上贴的面孔不适应？于是我补充道："孙书记，我这么关心小光的未来，可不是因为你曾经做过我家乡的父母官，而是因为教育家的本能。无论部长的女儿或农民的儿子，只要找到我，我都一视同仁，有教无类。你千万不要以为我现在承诺得好，将来你下台了我还会不会这样积极--我看中的不是你，而是你的儿子、我的学生。"

    我说的是真话。

    转眼四年就过去了。在这四年里，孙小光一丝不苟地执行了我的建议，每年寒暑假都来新东方上课，每次来新东方，他都非常礼貌地不给我打电话，并不利用特权来麻烦我任何事情。我在给学生做讲座的时候，常常看见这个英俊高大的小伙子，坐在台下暧昧而崇拜地看着我，为我和他的特殊关系暗自得意。他在人群里面，显得相当出众。家乡的孩子能够出落成这样，可见我们那里的人种并不差呀。虽然我自己不显示人种优势，那是因为三年自然灾害以及十年动乱。我还常常为自己替一方百姓内疚呢。所以，我看见孙小光，像看见了自己的孩子，心里总是很愉快。这个优秀的好孩子，惟一的缺点就是有点腼腆内向。

    算起来，我在这四年里大概就和他谈过三次话。第一次是他的爸爸来北京见我。第二次是第一年结束后，他来北京上新东方寒假班，我请他吃饭，给了他这样的指导：

    我说："好好学习电脑技术，但不要拘泥于老师的教学。杭电这样的地方可能比较闭塞，观念可能比较愚蠢，老师还在教着你鼠标发明之前的键盘技术。对这样的事情，你要有判断力。判断力来自哪里？来自你对于自己专业的热爱和钻研，而不仅仅来自老师的传授。带着批判的眼光看待自己的学习内容，是对老师最大的尊敬。

    "学习之余，一定要特别积极地参加学生活动。参加不参加学生活动，决定一个人毕业后有没有出息，至少是在社会意义和商业意义上的出息。到了合适的时候，竞选学生会主席。你爸爸官虽不大，但能够统治二百五十万人民；你如果连两千五百人的学生会主席都做不了，也就不是你爸爸的儿子。做学生会主席，意义在于社会实践活动、锻炼自己的管理能力和与人打交道的能力。

    "上面这两件事情一定要做好。接下来才是英语。但是，学习英语的重点，绝对不要忘记除了考试还有使用能力。出国留学总是要出的，所以考试分数就很重要。但留学的目的是什么？这个问题你要考虑。你是独生子，留学以后肯定要回国，没出息就找一份高尚体面的工作，有能耐则开创一个自鸣得意的事业。把这个留学目标设置好，什么时候留学就不重要。因此我要强调指出，你的英语学习计划，应该以实用能力和考试技术并重。"

    2001年春天，我接到孙小光的电话，要来北京向我"汇报"他的发展。孙小光亲自给我打电话，显得非同寻常，过去他都是通过他爸爸辗转和我联系。他说即将从杭州电子技术工程学院毕业，成绩优异、英语口语流利。并且，在新东方副校长、写作大师包凡一的亲自包装下，获得了美国纽约大学、南加州大学电脑系的录取通知。这两个学校，在电脑专业排名榜上，一个名列第十，一个名列十一。他说他想来北京向我询问下一步的打算，问我能否接待他。接完电话，我高兴而欣慰地想，四年的心血得到收获了！他的成功，是我为他设计的成功。我想不知道他要给我带点什么重礼过来呢。于是特别激动地等待他。

    没想到，孙小光到了北京，手里拿着美国名校录取通知，脸上显出了无限的痛苦！居然并没有让我高兴的重礼，连鹅毛也没有带一枝。只需一分钟，我就知道孙小光的麻烦出在哪里。听完他的痛苦，我心里简直是狂喜。

    原来孙小光在学校期间，积极参加学生活动，在第三学年开始的时候，真的参加竞选并一举击败其他九个候选人，成为杭州电子工程学院学生会主席。作为学生会主席，他积极参与、开展、开拓和深化社会实践活动，与当地企业建立了有效的联系，甚至获得了几个网络工程的合同。

    在他的论文指导老师的积极帮助和推动下--顺便说一句，这个老师，也是一个值得尊敬的老师，他是从美国一所著名大学获得博士学位后，回到家乡执教的--孙小光成立了一个高科技公司。他和论文导师是这个高科技公司的法人和大股东，但他本人是总经理。他以这个公司的名义，接下了一些工程合同。他爸爸也支持他做一点实际工作，通过自己的同学朋友，也给他拿到了一些业务。孙小光毕业的时候，不仅带着他学生会那些积极分子的伙伴赚了不少钱，他自己也成了半个百万富翁！赚了好几十万人民币！这个时候，他还没有毕业呢！孙小光这个奇异的故事，简直不像是真的，但确实不是假的。我心里简直都嫉妒他了。现在的孩子！我感叹。

    我从来不把学生的成功划归到我的账户上来。但我认为孙小光的财富是我为他赚的。如果不是我费尽心机阻止他转学出国，如果不是我语重心长鼓励他参加社会活动，投入学生工作，毫无疑问，生性腼腆的他，一定不会有今天的成功。当然，我只是在心里自鸣得意，感到伟大的成就感和满意度，我是不会说出来的。说出来，分红不好办啊！

    我热烈祝贺孙小光，但是他却显得非常痛苦："徐老师，现在的问题是，我不想去留学。我想继续把我的公司搞下去，我们公司明年突破一百万的业务量，是绝对的，现在已经有两个三四十万的定单在手里。但是我爸坚决反对我放弃今年去美国的留学计划，一定要我放弃公司去美国。你说怎么办？"

    我想这个事情应该比较好办吧。毫无疑问，我坚决支持孙小光留下来，继续把这个公司搞下去。要知道，美国的高科技巨人中，好几个都是中途放弃了学业而去创业的，比尔·盖茨大家都知道，哈佛念了两年看见机会来了，就不念了。美国电脑硬件之王麦克戴尔，也是大学三年级退学出来创建了戴尔电脑的。孙小光的机会，如果不比比尔、麦克他们好的话，肯定不会比传志、元庆他们差呀！

    哈哈！我欢呼，一个亿万富翁即将在我的协助下诞生！也许将来他会以请我演讲给演讲费的名义给我一些股票呢！我激情澎湃、心潮荡漾："小光你放心，你的留学和前途是我向你爸爸承包的，我想你爸爸会听我的。我坚决支持你放弃今年的入学，继续回去搞你的公司。而且我建议你要搞就要有一个稍微长远一点的计划。并不必急着明年后年出国，这样一年年压迫着自己。简单说，你回去好好干你的公司，做一个五年计划，赚上个七位数再说。我这里随时保证你留学！"

    我深深地羡慕孙小光，羡慕他生在了这么一个伟大年代。我甚至恨自己生得略微早了点，没有能够赶上小光他们这个自由创业、梦想成真的岁月。

    小光的发展是奇迹。但更令人意外的奇迹，紧接着就降临了--他的父亲，居然连我的话也不听！孙书记本来知道儿子有留在国内做公司的计划，已经表示绝对不同意，但是没想到老师我也支持他，所以感到非常意外。他特地飞来北京和我见面，告诉我他的儿子必须去美国留学。

    我和他在饭店深入面谈了两三个小时，想说服他为什么儿子必须留在国内而不能出去留学。可惜的是，对于我的话，孙书记根本没有听进去。他坚持认为，他的儿子必须走。这是四年前就说好了的事情。"徐老师你不能出尔反尔。"孙书记没有提出任何令我信服的必须留学的理由来。但我知道，让儿子留学，是他本人社会地位、社会价值、做人面子、教子哲学的一部分，他的态度如此坚决，我甚至觉得，四年前他同意我的建议，推迟儿子出国，已经是给我一个面子了，我应该感激他才对。

    在我的咨询的干预下，我已经让他的儿子成为中国大地上最茁壮的未来栋梁之材，成为最有希望在新一轮技术革命中成为亿万富翁的候选人。我甚至想感谢他当年没有拒绝我的建议，从而让他的儿子获得了成功。真的，我真的想感谢他--但不是为了他的儿子，而是为了我的学生。

    但此时此刻，我第一次发现我的思想其实一钱不值，至少在他老人家眼中。从他老人家对我老人家作为国内最著名留学专家意见的坚定否决，我第一次感觉到，原来统治二百五十万子民的人，确实都有他们特殊的执着和顽固的精神力量。在孙书记无坚不摧的意志面前，我这个人生设计大师终于败下阵来。我感到无能为力、感到悲哀：他的儿子，一个未来的比尔·盖茨，就这样被他老人家亲手歼灭了！

    "孙书记，您参加过抗日战争和解放战争吗？"我突然问。

    孙书记吓了一跳，不知我为何问这个问题："不可能。日本鬼子投降、解放战争开始的时候，我刚刚出生。这个问题和小光有关吗？"

    我抱歉地笑笑。因为我觉得意志如此坚强的孙书记一定杀过人。

    留学啊留学，有多少人假汝之名在自毁前程！前程啊前程，又有多少人以你为幌子在执着地追求失败！

    孙小光听说他最后一线希望破灭后，像五四时期为爱情自杀殉情的知识青年一样，发出了悲哀的长鸣。我劝他不要理睬他的爸爸，不出去就不出去，难道他能把你绑架出去？他用异样的眼光看了我一眼，眼睛里露出我在鼓励他弑父恋母般的恐怖。

    悲乎！反封建反到今天，原来在中国社会的某些角落里，中国青年的独立程度，依然停留在五四以前的黑暗岁月里。父母之命，世俗之言，依然在决定着千万中国青年的命运！打倒孔家店！解放新青年！冲啊……

    孙小光以迷乱的精神状态，又在他爸爸的胡乱指挥下去签证，被拒绝；再去签证，又被拒绝。每次都把我的建议当作耳边风，而自作主张去找什么熟人什么关系。最后，我愤怒地拒绝了继续指导他的请求，至今再也不接他们的电话。

    孙小光后来去了哪里我不知道、我也不再想知道。但我知道杭州的比尔·盖茨就这样牺牲了。难怪中国诞生不了比尔·盖茨--在每一个潜在的比尔·盖茨的背后，都有一个孙书记，用他们自己过时而腐朽的价值观，在破灭着未来天才的诞生，在消灭着中国的亿万富翁。精神不独立的中国社会，个性不解放的中国青年，思想不自由的中华民族，哪里有可能出得了比尔·盖茨啊！

落杉的留学抉择

    案例提示：

    于落杉是中央美院1998年的应届毕业生。他出生于教育家庭，父亲是江南某市的教育局长。1998年秋，当他找到徐老师时，他就要毕业，面临人生选择的十字路口。

    他的问题是：他是学美术史的，但他的兴趣和志向却是实用美术设计，所以他打算毕业后去美国读美术设计方面的硕士研究生。他向徐老师讨教这条路是否行得通。徐老师当即给了他肯定的回答。

    没想到"半路杀出个程咬金"……

    于落杉来到新东方咨询处找我，秘书见他没有预约就不让他进来。于落杉热情洋溢而又显得神秘兮兮地说：我和徐老师有特殊的关系，你带我去见他就知道了！

    这是1998年的秋天，我的《签证哲学》刚刚出版，在作者简介里，有我毕业于中央音乐学院的背景介绍。而于落杉是中央美院的学生。"我们都是艺术院校的校友啊！你应该给我一些特殊帮助的。"这就是他所说的"特殊关系"。如果这也是特殊关系，其实我和新东方所有学生都有特殊关系--我们都是新东方的校友啊。

    不过，于落杉以这种方式，主动大方地来寻找我的帮助，本身就是一种特殊能力。我们的一生，都会面临无数需要先辈和过来者支持的时刻，如果父母没有能力为你安排这些支持，你靠谁？答案只有一个，像于落杉一样，靠自己。当然，你还必须像于落杉那样，能够以简洁明快的个人风格，给别人留下不错的印象，使得你求见的人愿意和你发展起你需要的人际关系。

    于落杉需要我解决的问题是：他马上就要从浙江美院美术史系毕业，美术史系的学生能够做什么？一般都是美术领域的编辑、教学、研究、经纪、经营管理等等方面的工作。由于中国在艺术管理和商业运作方面的教育不发达，美术史系的学生毕业最主要的出路还是做教学研究人员，学术性比较强、书生气比较浓，离社会迫切需求的美术市场方面的要求相距遥远。我本人，是中央音乐学院音乐学系的毕业生，在某种意义上于落杉和我是一个专业，所以我对这里面的问题和于落杉的烦恼有着切身的感受。

    于落杉告诉我他出身于一个教育之家，家族里有在美术界挺有成就的人。他本人从小就有美术方面的才能，特别是对美术装潢、也就是实用工艺美术非常感兴趣，做过不少这方面的项目和作品。但考上美术史系，多少限制了他这方面艺术创造才能的发挥，这几年虽然他没有放弃设计方面的努力，但毕竟不是科班出身，和其他同学相比，稍微差了一点。所以，他想毕业后到美国读美术设计方面的硕士研究生，学成回国，投入中国兴旺而不发达的设计市场，赢得金钱和荣誉。同时，顺便也提升中国国内的产品设计水平。他对自己前途的认识非常清晰可行，我表示支持，并告诉他这是最好的选择。

    他把我们谈话的内容告诉了他的父亲。他的父亲是一个中型城市的教育局长。几天之后的中秋节，为了儿子的事情，他专门来北京见我，并带来一些"土特产"。我想于落杉的事情，其实已经非常简单地决定了，照我的意见做肯定没有问题。没有必要再与父亲和土特产见面了吧。我在新东方每天见很多学生，已经超负荷运转了好几年，假如再与每个见过我的学生的父亲亲切会见一次，肯定很快就会一命呜呼的。但是，于落杉父亲带来的"土特产"，使我不得不见。因为他们用来对我"略表心意"的，是江苏阳澄湖大闸蟹，如果不见，螃蟹就会在绝望中挣扎去世，这是我不忍心的。

    从江苏带来的螃蟹，看见我时居然伸出凶恶的钳子向我威胁，螃蟹的生命力是很强的。但有些成年人的陈旧观念却更加Die Hard--顽固不化。于父开门见山向我表示：他希望他的儿子马上投入考中央美院研究生的准备。留学虽然不错，但万一儿子明年出不了国谁负责？他希望儿子走一条稳妥之路。

    我问于父这位掌管好几百万人口城市教育事务的最高长官："为什么要考研究生？"

    于父居然对这个问题一时语塞，回答不出来。在我的追问下，他说："我要他考研究生，无非是希望他的学历高一点，受人尊敬一点，说起来好听一点，工作好找一点。当然，更是希望他真才实学多一些。显然在中国高学历不是什么坏事情。"

    我说："我同意，高学历不是什么坏事情。如同爱情不是什么坏事情一样，但如果处理不当，就有可能发生情杀事件，显然就是坏透了的大麻烦。高学历，要看追求它的目的是什么。他不能读研究生。因为，读完研究生，他只能继续在这个学术领域里谋生，而不能开掘他美术设计的天分，学术与设计，是两个不同的人生选择和出路。落杉有创造的能力，就应该让他在这方面去开发自己。他本人已经表达了对这个方向的强烈追求。中国教育体制下，他找不到在这方面突破自己的机会。在国内，他不可能考上设计专业研究生。而且，设计的王国在美国，他更应该去美国寻求发展他天才的机会。极而言之，落杉去了美国就是什么学位都不读，成天就在纽约街头流浪、观摩，两三年后回到国内，也能成为一流的设计专家，过上幸福的生活。所以，虽然我从来不把留学当作惟一出路，但从落杉特定的专业和背景来说，是惟一的选择。留学对于落杉的意义，就像沙漠里的一眼清泉，必须停下来，把自己灌饱喝足之后，再上路去追求自己的职业前程。在国内考研，对于落杉是不合适的，千万不要考虑。"

    于局长没有理由反驳我，想了想，说："如果放弃考研机会，你能保证他明年出国吗？"他的语气，好像明年他儿子出不了国，我就要替他儿子按月付给他孝敬费似的。

    我说："出国是没有人能够保证的。就像你考研究生也没有人能够保证。人们能够做的最好的事情，是做出一个最符合自己利益的选择，然后根据这个选择，尽自己的努力去奋斗。这就是人生设计和人生选择的意义所在。

    "你儿子真正的兴趣和天才所在，以及他真正想从事的职业，不是研究，而是设计。而他在国内，除了读美术史和理论，不可能发挥设计天才。而美国的教育资源，有无数的机构在等待着点燃他的美术天才。所以，我前面已经论证过，留学是他惟一选择。

    "既然这是他惟一选择，那就应该努力去争取。留学，最怕的是不顾自己的条件瞎争取，但是同样也怕条件够了时机成熟了而不敢争取。我在新东方，见得最多的是前者，而不是后者。前者如果表现的是奋斗的疯狂和愚蠢的话，后者却暴露贪图平安的庸俗和恶习，也是我不能允许的。虽然没有人能够保证你的孩子一定顺利实现留学的梦想。个人选择往往是基于一定的信念。如果你看到了险峰，并且想得到风光，你就必须攀登。攀登当然不如在山底下那么安全舒适，但无限风光，是人们永远向往的东西。所以，如果你选择保险，你只能呆在平地；如果你选择风险，你就能攀上顶峰。

    "至于你自己，回去把你的教育局长做好，多多推动教育改革，让你属下的孩子们精神状态早点进入21世纪。于落杉的事情，就交给我吧！虽然我对于落杉的留学前途并不实行三包，但我的支持，应该给你一些信心。"

    于局长听了我的话差点晕了过去，居然把带来的螃蟹和他的手提包一起拎回了常熟。还是他的儿子叫他冷静，他才对他的失态表示了真诚的抱歉。螃蟹们这个时候也不张牙舞爪了，好像在感谢我为于落杉找到了幸福的前途，等待向我奉献它们美味的肉体。

    一年后，1999年夏天，于落杉获得美国一所著名工艺设计学院的录取。全自费。但他顺利地获得了签证。

    面试时，签证官问："你有奖学金吗？"

    他说："有哇！我爸爸给了我一个全奖！"

    签证官听了一乐，再问："毕业后计划做什么？"

    他说："还没想好，现在考虑这个有点儿早。但是有一件事是肯定的：买一台最新的Mac(苹果电脑，做设计的都用它)，带回国，为中国的企业搞设计，带动中国的Fashion Industry时尚工业的发展，做个Quick Millionaire速成百万富翁。"

    于落杉的心态和状态，折射出自信的新东方精神，辉映着宏大的新中国气势。

    去了美国不到一年，2000年5月，于落杉暑期实习的公司就给他4万5千美元的年薪留下来工作，但他没有接受。2001年5月，于落杉获得工艺设计硕士学位，同时得到几个公司的录用，最后去了旧金山一家美术设计公司，年薪"不高"，6万美元。

    他什么时候回国做他的Quick Millionaire速成百万富翁我并不知道。于落杉给我写过几封信，但是我都不再有时间回他。有一件事情我坚信不移，他肯定会回国。因为，在留学与考研之间做出最佳选择的于落杉，还会在定居和回国之间做出更加聪明、更加激动人心的选择。

    中国的吸引力，像最新最美的设计，每天都在吸引着海外优秀人才的回归，在自己的土地上，精心设计、描画、装点并实现自己的人生宏图。

    附记：

    2002年6月，也就是我的《图穷对话录》截稿之际，于落杉再次出现在我的身边。当年的英俊少年，已经变成了一头潇洒海龟。我和他长谈了一个下午和晚上。在留学生中间已经属于非常顺利成功的他，讲了很多在美国读书的寒苦和生存的孤独。他强烈的渴望，是回国发展。

    但是，在美国付出了三年青春代价的于落杉，很难一下子舍弃那些东西。甚至还想"拿一个绿卡"再回来。他再次陷入选择的困境中。因此反复和我商讨是否回来、何时回来、回来做什么这一类的问题。

    我毫不犹豫、坚定执著地说：忘记绿卡，早日回来，越早越好！

    我知道，我的建议，又会像三年前说服他放弃考研正确留学那样，对他的未来起决定性的作用。这次，他是否会听我的？我已经无法知道。但从他找我咨询而没有带螃蟹这一点，我至少可以看出，我说话的分量已经不如当年那么重了。毕竟。于落杉已经完成学业，成为一个有独立意志的现代化的知识分子，后面的路如何走，他自己应该能够把握。

乔麦的第二学位

    案例提示：

    乔麦，男，三十岁，某大学物理系毕业，毕业后加入某外企工作，五年后考入哈佛读MBA，两年后毕业回国，加入一家世界著名咨询机构担任高级职务。徐老师认为乔先生走过的道路是非常典型的成功案例，尤其认为他在国内五年的外企工作经验相当于第二个学历，而且是决定性的。

    乔麦三十岁从哈佛大学读完MBA，立即回到北京，加入一家世界著名的跨国公司担任高级职务，年薪十万美元。多乎哉？"不多"也，他觉得他还可以拿到更多，尤其是假如他选择留在美国工作的话。不过，和他的那些依然在国内国外苦苦奋斗的同学朋友相比，以及和他这个年龄的任何人相比，他都是非常成功的。他的成功，主要取决于他选择的留学模式。这个模式，可以成为无数期待出国、渴望通过留学改变命运的同学朋友们参考、学习的蓝图。

    乔麦的成功模式是一个简单的三部曲：第一曲，大学毕业后在国内工作四五年；第二曲，出国留学两三年；第三曲，毕业后回国。

    乔麦告诉我，在国内那五年的工作，决定了他能够进入世界第一的哈佛大学读工商管理，决定了他毕业后能够在无数竞争者之中，成为惟一被这家公司录取的应届MBA。国内工作五年的经验，相当于第二个学历，而且是决定性的学历。

    外企经验的价值

    乔麦读的是理论物理，这个学科，如果不去读博士、搞学术的话，是没有出路的。但属于新新人类的乔麦，决心投身商业经济，不走学术之路。他并没有把没有直接实用价值的物理学士学位当作扛在肩膀上的包袱，而是当作攀登更高台阶的脚下基石。毕业后，他有意识选择进入外企工作。中国高端人才市场，最缺少的不是高学位的人，而是理解和适应外企文化的人。乔麦属于这种人。毕业后，他直接进了家著名的外企工作，从事最基本的助理工作。敬业，是外企文化最重要的能力之一，因为胸怀远大目标，乔麦在工作上非常敬业，结果他一路顺畅，第五年的时候，已经是一个跨国公司的部门负责人。一个作为没有出过国的中国人，能够在外企成功担任某个部门的负责工作，无论从哪个角度，都是乔麦杰出和成功的证明。

    外企在中国，对于有留学大志的奋斗朋友们而言，有一个特点需要注意：它的企业文化，管理体系和经验价值，是世界通用的。外企工作背景的价值和美国总公司或分公司也基本一样。经常有外企工作人员，通过内部的"Transfer"，从中国转到美国工作。这意味着，无论你是在纽约的可口可乐还是在北京的可口可乐工作，对于哈佛大学或是斯坦福大学录取官员来说，都是没有区别的。甚至对于中国学生来说，由于他们来自世界上发展最迅速、最能唤起投资者激情和幻想的中国市场，这个背景就显得更加吸引人、更具竞争力。这就是乔麦第二个学历--中国工作经验的价值所在！他的成功，始于毕业后通过在外企工作的方式，赢得了宝贵的工作经验，获得了丰富的物质收获，还得到了这个"第二学历"。

    当然，没有外企经验，对于留学申请，未必意味着劣势。这是一个留学申请的艺术和观念问题，容我在另外的地方阐述。

    留学美国的平台

    在外企工作的几年中，乔麦使用的工作语言是英语，打交道的人士很多是美国人，身边还有许多新加坡、香港等地来的不会说普通话只能用英语沟通的华人。这使得乔麦的语言能力飞速提高。周末，他在新东方上英语课，在第三年的时候，考出了不错的托福和GMAT的成绩。留学申请是一个非常艰巨和耗时耗钱的过程。尤其对于已经工作的人来说，在某种意义上，压力不亚于高考最后两年。但由于乔麦在外企，接触的留学生和高级专业人士较多，使得他对美国著名工商管理学院的录取程序和选才文化有了比较深入的了解，这为乔麦进入哈佛、斯坦福这样的学校，提供了充分的信息和扎实的自信。由于信心和信息的优势，使得乔麦在这个过程中的压力大大缓解。北大--可口可乐--哈佛--通用电器，这样一种精彩之路，就变得顺理成章。

    人们以为美国人并不讲究穿着，其实这是一个误解：美国社会对于服饰语言dressing code，其实有严格的规矩。在什么场合穿什么衣服，见什么人着什么装，反映了一个人的教养和地位，绝对马虎不得。所谓"不讲究穿着"，是指在日常生活中，美国人着装的个性化选择自由化风格。

    与着装相关的问题是：美国人是否讲究名牌大学？答案是非常讲究，虽然和中国讲究的角度和程度不一样，但进入美国名牌大学，对于某些专业某些学位的人来说，是非常重要的。

    假如你仅仅是想去美国读一个电脑硕士，哈佛大学的电脑硕士和普通大学的电脑硕士毕业后的收入不会相距太大。从技术的角度，普通大学传授的内容肯定不会比名牌大学的少一个芯片。企业在雇佣你的时候，意义也不是很大。但是，假如你的志向是要做微软研究院负责人，研究五年十年后电脑如何改变人类生活，名牌大学的高学位，就比较重要。越是著名的大学，前瞻性研究、理论性研究就越超前。

    但是，如果去美国读MBA，像乔麦这样，最好你能够立志去一个就你本人的实际能力和潜在水平而言最好的学校。因为社会联系、同学网络、社会地位、学校背景，对于MBA的发展有重要的意义。比如，我的一个朋友说：能够得到沃顿的录取，等于能够得到世界任何投资者的青睐。因为沃顿对你进行的筛选和甑别，已经向他们展示了你的优秀。华尔街的银行家有百分之六十是沃顿的校友，毕业后你可以以校友身份，寻求并得到这些校友们的支持。哈佛大学也有类似的传奇说法。读MBA，当然是越有名的学校越好。

    简单说，乔麦在外企埋头积累五年，具备了哈佛所需要的经验，拥有了做一个哈佛MBA所必须的素质，为他的起飞建造了平台。

    回国工作的决策

    乔麦之所以引起我的注意和激发了我的兴趣，是因为他毕业后立即回国工作的选择。前面讲过，在中国的外企和西方企业没有什么区别。尤其是在工资上，对中国人越来越按照国际惯例来给。当然，特别是那些先获得美国MBA和其他学位的人，外企更是率先对他们采取了国际工资标准。这使得阻止中国留学生回国的一个重要因素日益失去了作用。

    如果乔麦不回国，他可能在华尔街过得很好。但是，根据我的留学理论：留在国外就是失败，而不管你工资多少地位多高。通用电器、通用汽车和微软这样的公司，已经把中国当作他们未来前途的战略要地重点发展，而中国人自己却要放弃自己的家园，只是为了美国那点工资和"清新的空气"，实在有点越来越脱离中国实际。这个思维，已经落后到了"反动"的程度，成为80年代的"冷战思维"。谁说"中国威胁论"谁就是我们的敌人，谁固守"回国不好论"谁就是他自己的冤家。回到中国，对于一个中国男儿来说，是非常重要的选择。即使杨振宁这样在美国度过了半个世纪的老人，退休时也选择把退休后三分之二的时间各放在香港和清华大学。中华民族的基本特性，永远无法躲避。

    我尊重人们选择自己居住和发展地点的自由。我是一个自由主义者，而绝不是一个狭隘民族主义者。我并不认为不回国就不能为中国贡献，也不认为回国就一定能为中国做更大的贡献。中国政府在2001年年底提出的留学政策，体现的是世界上最先进的人才战略：对于留学生"只求有用，不求拥有"，非常前卫地反映了经济全球化时代的人才特点。我不会比政府决策者更保守！但就一个人事业发展、理想追求、社会地位、人生成就感和灵魂归宿感而言，毫无疑问，中国是我们无可选择的最佳平台和惟一根基。

    最重要的是，从人才竞争的角度，回到中国的留学生，真的马上就凸显了自己对于中国社会特别的价值，迅速拥有了无限宽广的天地和机会。假如把人才比作汽车的话，华尔街上的宝马奔驰，谁也不会多看一眼，但在中国你哪怕开一辆桑塔纳，也是人们羡慕的汽车阶层。我的意思是：留学生回到国内，对于急需现代化和国际化人才的中国，是稀缺的资源，依然是中国市场上的宠儿。显然留学生的这个优势正在越来越迅速地贬值，因此就更加需要海外的朋友们迅速回归，抓住个人价值依然强劲的时候赶快出货啊！

    这就是乔麦使我激动的原因。他毕业后的每一步都走在人才竞争最优势的选择上，成功地攀上了他的事业平台。乔麦的人生，不会再有什么戏剧性大跳：因为他已经登上了他的事业平台。他要做的，只是在这个平台上搭建不同的积木和拼图。无论是在这个公司工作一辈子，还是在其他什么领域创造新奇迹，乔麦已经属于最优秀人才队伍里的成员。乔麦的未来，任何人都已无法阻挡，他将在中国的商业战场上，写下一个时代豪杰攻城掠地、捷报频传的历史篇章。

云云的青春欢歌

    案例提示：

    云云正通过一家中介公司办理去澳洲学习计算机的留学手续。徐小平的一番话，云云决定改去瑞士学习酒店管理。云云的爸爸问：学这一行毕业后到底有什么前途？

    我是在新东方门口遇见林云云的。她看见我，一把抓住我说："徐老师，你必须给我一点时间，否则我就不让你走！"我只好把她请进了办公室。

    原来她和北京一家留学中介签约要去澳大利亚读计算机本科，出于某种冲动，想到新东方来看看再做最后决定，没想到遇见了我。

    林云云是南方姑娘，面孔清秀可爱，个子高高挑挑，大概一米六五的样子。她的性格，属于开放外向的类型。她说她爱唱歌，爱跳舞，爱和人打交道，中学期间做过学生会干部。高考没考上，就自学英语。高中毕业后学习了两年，托福已经考过了500分。

    我说："我能为你做点什么？"

    她说："我想请你帮助我设计一下我未来的留学前途。出出主意。"

    我说："你不是去澳大利亚读计算机吗，挺好呀！"

    她说："但我总是感觉有问题，可又不知道问题出在什么地方，所以要你帮我看看症结在哪里？"

    我知道她的问题了：云云不喜欢计算机。在她即将决定她未来一生到底如何度过的时候，她开始后悔，而这个时候，她在家庭和社会的压力下，几乎已经没有选择的余地。她必须立即做出决定，交付定金，开始办理澳大利亚的留学。

    选择读什么专业，对于个人的前途，其意义相当于找对象。可能比找对象还更加重要。找对象如果不合适，尚可随时分手和离婚；而选专业，如果没有选好，那就问题严重了：你必须把自己的前半生通过努力获得的主要能力放弃。这简直相当于自杀一次。在过去中国僵硬的教育制度下，学生没有选择自己专业权利，多少人一生搭错车，一生走错路。我不能让云云重蹈覆辙。

    于是我认真地问她："你到底喜欢做什么？"

    云云说："我也不知道。我就喜欢做一种热热闹闹、唱唱跳跳、成天玩乐的工作……"

    我说："那你可以做歌星啊！"

    云云说："想过。也努力过。但是显然我没有那份天才和机遇，所以追求了一阵，还是放弃了。我理想的工作应该是和人打交道，而不是和机器打交道；是搞艺术，而不是搞技术；是进行人际交流，而不是人机交流……"

    林云云努力描述自己的爱好。但对于一个二十不到的女孩，要想说清楚自己到底想做什么确实是非常不容易的。这本该是职业顾问的事情。但可惜的是，职业顾问这样一种西方社会非常普及和常见的专业人士，在中国几乎没有。这就使得云云这样可爱的女孩子男孩子，不得不在黑暗中摸索前进。摸对了，摸着一条大鱼；摸错了，摸着一条大蛇。极端地说，新东方每年出国的学生哪怕全部去学职业咨询、教育咨询和心理咨询这样的专业，将来回国都不怕找不到工作。只有这样，我们的教育系统和人才成长环境才算完善啊！

    我一边听，一边想，一边感慨，又一边决定：让我来做一次云云的职业顾问吧。云云到底学什么最好？

    我说："其实，你说的这种工作是存在的。你不该出去读计算机，你真正应该去读的是文科类型的学位。文科的专业种类非常多，我看你去读任何一种都比计算机强。无论是看上去最不直接与就业挂钩的社会学、传播学、历史学、英语文学，或者教育学、商学、心理学，我看都适合你。

    "到了国外，读这么一种可塑性很强的文科专业，一边读书，一边在生活中寻找自己最爱做的事情。在两三年之后，再决定自己要从事什么样的职业也不迟。假如你要留在国外，是一种职业选择；假如你要回国，又是另外一种选择--你有可能留在国外定居吗？"

    林云云不假思索地告诉我，她是家里的独生女，至少现在没有在国外定居的想法。

    于是我说："如果这样的话，你可以选择读任何一个专业，文科类就行，将来回国的就业机会肯定是无限宽广的。不要把自己限定在一个特定的领域里，过早规定了自己的飞行轨道，其实未必正确。你可以从国外留学回来，找一个自己喜欢的行业干下去--比如在电视台、报社、网站、杂志社、私立学校、外企管理辅助人员。干得好的话，也许就一口气干出点名堂来，也许，还可以在干上三五年之后，再次出国深造一个学位--这个时候的学位，就是非常严肃地决定你一生的学位：擅长管理就去读MBA(MBA里又有十几种不同方向可供她选择)、立志法律就去读JD、热爱教育就去读M Ed.(读完这个硕士回国任何私立学校做校长、任何教育机构做专家)、喜欢办新东方就去深造一个Master of ESL(中国需要数以万计的英语教学专业人士，从高级白领到农村小学生，英语正在大规模地改变一代人的素质和命运)、发现自己有制作和创造天才的话，更可以去国外读一个MFA in电视电影制作(中国一流的硬件和末流的软件，预示着这个行业有100年的就业空间)。还有，2008年中国的奥运会将会带来无限机会，学体育管理和经纪、休闲管理和经营、酒店管理和旅游管理，都是你摸爬滚打的无限天地啊。"

    云云睁大了眼睛继续听我说。我想我该说的已经说完了。但我必须点明我的主题。我说："其实未来的工作机会和发展发财的机会是无穷无尽的。只要你出国真正学到点东西，这些东西包括专业能力、英语能力、交流能力、人际能力、独立思考能力，将来你回国就不愁找不到工作。能够在这样时候以充分的英语能力、得到爸爸妈妈经济的支持出国学习，真的是很幸运的。出去学什么都可以，甚至包括学习电脑。不过，假如你实在不喜欢理工科的话，也就不要勉强，任选一个文科商科都可以。"

    林云云还是一脸茫然。她说："我需要你具体指出一个行业。只要你说行，我就去学。太多的选择，反而没有选择；太多的自由，反而失去自由。"

    我说："既然这样，我来替你选择吧。这个选择，非常保险，绝对有就业保障，生活一定安适，收入一定不错，就业城市一定很大，深造机会也肯定不少。你去瑞士读酒店管理吧。"

    当时的我，刚从瑞士考察酒店管理学校回国，那里几所优秀的酒店管理学校给我留下非常深刻的印象。

    "你刚才说你最喜欢的工作是热热闹闹、唱唱跳跳、和人打交道。这样的工作，除了做三陪，就是酒店管理了。酒店管理最大的好处是：学术性非常不强，这是一个操作技能和理论学习各半的专业。你这样的学生肯定能够学得很出色。从这个专业出来，可以从事酒店业、旅游业、迪斯尼乐园、高尔夫球场管理、名胜古迹的开发、航空公司、高级俱乐部和会所管理等等所有这些新兴行业。未来中国几十年，这方面将是非常兴旺的行业，中国人有钱了要出国，回了国要享受人生，外国人了解中国多了要来中国，这将是世界上最大的市场，最有前途的事业，而且，也最符合你理想中的工作！"

    我当然知道任何行业都不是说说笑笑就能混到饭吃的。即使是演艺行业，在轻歌曼舞的后面，其实是残酷的竞争和压力。但是，旅游业给予云云的，是一种能够充分展示她自身魅力和能力，扩展她个性与性格，并且以这种性格个性赢得事业发展的一种行业。

    林云云听了我的分析高兴得热烈鼓掌。说下午就去找另外一家专办瑞士酒店管理学院的留学中介那里去了解情况。我给了她几个著名学校的名字，告诉她：瑞士可信的酒店管理学院就这么十来家，其中只有三四家适合中国学生就读，这些学校之外的学校，基本就不能去。

    告诉她我刚从其中两个学校回来，戈尔巴乔夫也刚去过。我相信，这些在瑞士名声卓著的学校，完全能够给她的未来创造一片无限宽广的事业空间。

    过了几天，林云云的爸爸给我来电话，说云云已经选中了我推荐的一所学校。中介正在帮助她办理。她的爸爸问我这个中介的声誉如何？我听了头大。我说："林先生，这个中介声誉如何我就不知道了。只要她去的是我推荐的学校，就肯定没有错。"

    林先生在电话那头欲言又止，我问他还有什么问题。他说："徐老师，云云对你是像父亲一样信任。我也希望你把她当自己的女儿。我想问的是：云云学完这四年，到底有什么前途？"

    我说："前途，说到底无非是一份体面的工作。四年后，云云比起她的高中同学，收入最高，身份最高，工作环境最好，个人满意度最好，这就是最好的前途。如果把'前途'量化，其实就是这么几个方面。

    "按照今日的工资水平，云云毕业出来，年收入应该是在三万美元上下，工作地点如果不是欧美的话，就一定是亚洲发达地区或中国的上海、北京。工作的公司，肯定是世界排名前五位的连锁酒店，如果不是五星至少也是四星。她的具体职务，也许刚毕业无法很高，但至少可以在部门里面做经理的助理，至于她能升迁多高多快，这就要看她的努力了。

    "毕业后就这样做上三五年，挣到三五万美金一年，如果能做到部门经理或者副经理的位置，我看你女儿的前途就已经非常好了。这个时候，如果有发展就朝着酒店副总经理的位置攀登，如果没有发展，就找个同事做老公，幸福地过一辈子显然是一个迷人的未来。

    "假如云云真有奋斗意志非要做那种女中豪杰不可的话，她还可以在工作四五年之后，选择去读MBA，至少读一个美国康奈尔大学希尔顿酒店管理学院的MBA。不过，假如她选择走这条道路的话，就一定要记住，她的职业目标是瞄着希尔顿酒店中国地区副总裁甚至总裁的目标去的，否则就不要折腾啦。找个好人，结个好婚，女婿应该孝敬丈人，其实这就是未来中国人民广泛而普及的中产阶级的幸福生活啊。惟一不同的是，云云这样的孩子因为出国毕竟走在前面，她将来的日子，一定是高级中产阶级，是这个社会第一批通过留学就业而富裕起来的幸福人士啊。

    "为理想奋斗的时代已经结束了。为幸福奋斗的时代已经来临。我之所以愿意为云云的事情操这么多心，其实就是因为云云这样的孩子的留学道路，展示的就是这样一种崭新人生的出现、也就是一种崭新留学思想的出现。你的女儿一不小心，印证了留学领域里一种最新出现的价值追求，祝贺你！"

    她的爸爸在电话那头哈哈大笑，老林说："谢谢你啦，徐老师！将来云云毕业回来，你一定要去住她做事的酒店，她一定会给你打一个大的折扣！"

    我说："谢谢。只要你的女儿在学习上不打折就谢天谢地啦！再见！四年后见--或从此再也不见！"


 Ｅ编

    成功与失败，幸福与不幸，听起来是如此简单与明了。然而，一个人的一生绝不可能如此简单与明了。

现代范进情结与未来胡屠精神（上）

    案例提示：

    钟举，男，22岁，1999年高考落榜后，进入民办北京绿林大学学习工商企业管理专业，但在学习两年多即将毕业时却发现自己选择的道路不合适。因民办高校不具备颁发文凭资格，只有参加自学考试合格，才能获得本科文凭。为了绕开自考，他打算直接出国留学读研。但考虑到自身的条件，他并不认为很有把握，所以如若不成，他打算继续在国内为学历奋斗，等条件具备后再出国。当他找到徐老师请求帮助的时候，正处在他给自己设置的怪圈中不能自拔……

    徐老师一边听他的陈述，一边感到自己的不快渐渐变成愤怒……

    失落的灵魂

    徐老师，您好：

    我叫钟举。是民办北京绿林大学一名在校生，明年将毕业。我之所以要选择出国留学，是有许多深层原因的，既包括我个人目前所处的状况，也包括当前客观存在的一些现实。

    我1999年参加高考落榜后来到北京绿林大学就读，之所以选中这所学校，图有个好的专业：工商企业管理。这是我很向往的专业。在我学了两年多快毕业时，我发现我所选择的这条道路不合适。大家都知道民办高校目前在校生占主体的是高考落榜生，即使普通高校年年扩招，也改变不了这个事实，毕竟随着社会的发展，人们越来越渴望接受高等教育，但是众多民办高校不具备颁发文凭资格，只有参加自学考试合格，颁发学历上有教育部的钢印才算正式文凭。

    所以为了应付考试，目前的高校都在走中学的应试教育的老路子，我是不太赞成这种教育体制的，我们学管理的目的是要"从各种企业案例(包括成功的)中分析出共性，从共性中得出事实，从事实中总结出自己的看法"。这是著名的哈佛案例教学法，我很欣赏国外的这种教育方式，因为这种方式尊重学生的个性，不像国内的各种考试，纯粹以考试而考试。

    这就是我之所以要选择出去留学的最基本的想法。再则，出去留学不但是接受自己喜欢的教育，更重要的是通过几年的学习，让我们对发达国家有所了解，不但是风情民俗，更重要的是对人际间交流有更进一步的了解，同时也让世界进一步了解中国……

    在国内大专升本科的方式只有参加高自考或成人高考，成人高考专升本的学历认证不如自考大本的硬，而自考需要的时间很长，可高自考的学习只是拷贝书本，记概念，学不到什么实际的东西。去国外学习几年，一方面提高了自己独立生活的能力，丰富了阅历，也学到了些实际的东西，为今后的深造打下基础，更何况工商管理专业需要的就是丰富的阅历，很强的实际能力。这点不单单是读MBA要具备这种能力，读本科更是需要，因为本科学位是读MBA的基础。当然出去读书是要花费相当的资金的，我们家是个工薪阶层的家底，父亲给单位离休干部开车，母亲是铁路医院的医生，如果花费太大，超出父母承受的能力，我会做出合适的选择：留在国内参加自考拿本科学位，在工作几年具备一定的条件后申请能给奖学金的学校。

    总之，我一定会出去读书深造，仅是时间的问题，如果我专科毕业后有机会出去，一定会好好珍惜，学以至用。暂时出不去，我也不会灰心，在国内继续深造扎实打基础。不论在哪儿学，学到知识就好。

    留学，仅有决心是不够的

    徐：我曾经在哪里碰见过你？

    钟：有一个周六下午讲座的时候。

    徐：Ok,绿林大学是……？

    钟：是民办的，它是北京绿林协会办的。

    徐：能够拿什么文凭？

    钟：毕业以后是大专吧。

    徐：大专，工商管理专业。毕业以后能找到什么工作？

    钟：不好说。

    徐：不容易吗？

    钟：嗯。

    徐：你找我有什么问题？

    钟：因为我最大的愿望就是去美国读研究生，但由于我现在的条件所限--因为我是民办大学而且是自考的学生，如果要想去美国读研的话是很困难的，至少要在国内有一个学士学位。但是国内现在续本只有两种方式，要么重头开始，参加高考上本科，要么参加高自考。

    徐：可是你为什么想出国？

    钟：在国内续本的话要参加高自考。

    徐：但是为什么要去美国留学？谁建议你去美国的？又是谁告诉你你可以去美国留学的？

    钟：我是通过新东方的学习，我上了它的辅导班。

    徐：什么课？

    钟：托福。

    徐：托福。但是你能申请到奖学金吗？你自己有钱吗？

    钟：没有。

    徐：留学你没有钱？！你觉得你有可能拿到奖学金吗？

    钟：就是因为我现在想去，而且我知道我现在的条件不够，至少要本科学历，但是在国内拿本科学历实在太困难了，当然肯定能拿下来，就是时间太长了，就算拿下来也……

    徐：为什么有出国这个决心？我要跟你研讨的是你为什么要出国？什么时候开始想出国的？你又具备什么出国的条件？那么你出国以后……？我问你：你为什么不想买一辆宝马车？为什么不想？

    钟：因为我觉得我的心思应该放在学习上，而且我觉得我这个人虽然成绩不好，没有考上正式的大学，但是个人的求知欲望特别强。

    徐：出国的目的是什么？

    钟：为了自己今后的发展。

    徐：发展什么？

    钟：在管理方面，因为我喜欢管理专业。

    徐：我是问你自己想干什么？

    钟：我想回来以后为中国的管理事业做出自己的贡献……

    徐：你不要这样说，你对中国管理事业做不出什么贡献。坦率说，"中国的管理事业"基本上犯不着你来操心。当然大家都要有野心，但问题是你自己想干什么，你别过多考虑其他方面。

    钟：我想拿到一个高学历。

    徐：什么叫高学历？

    钟：至少在中国能说得过去的那种。

    徐：那什么又叫说得过去的学历？

    钟：比如说研究生。

    徐：……(有点不快地沉默)

    钟：(担忧地)徐老师……您……？

    徐：没有没有，我出于对你的关心，我在思考你的问题。你为什么要拿一个高学历？

    钟：因为我觉得……

    徐：你觉得要"说得过去"，对谁"说得过去"？

    钟：至少是将来在工作上不受排挤吧。我的这种想法可能不是很……(被打断)

    徐：(有点生气地)问题就在这儿了，问题就出在这儿了，知道吧？！Ok？

    钟：我能说说我的想法好吗？因为我觉得在工作岗位上人际关系是很重要的，但我认为人际关系往往是建立在一个人的学历之上的，虽然说现在能力是主要的，学历不是惟一的评价标准，但用人单位在招聘时主要看你的学历，没有学历一切免谈。当然说我学历不够不要紧，我会搞人际关系，我可以把人际关系搞的很好，然而人际关系也是建立在学历基础之上的。

    徐：是这样的吗？新东方人际关系搞的最好的是俞敏洪，但是他只有本科学历，你觉得本科学历说得过去吗？

    钟：至少我目前的打算是想先把本科拿到手。

    徐：拿到以后呢？

    钟：拿到以后可以先工作，积累自己的工作经验。

    徐：那在哪里拿本科学位？

    钟：当然最好是在国内，但是国内需要的时间太长了。

    徐：为什么一定要拿到本科学位？

    钟：因为我说我是想去美国读研，但是读研的必备条件是本科学历，没有本科一切免谈。

    徐：这个问题等会再说。我再回过来问：你在目前这个状况下为什么非要去美国读研？

    钟：因为，我觉得美国的教育是最好的。

    徐：当然！但是德国的车最好，你为什么不去买一辆德国车？你现在告诉我：你想买一辆宝马车吗？想不想？

    钟：想。

    徐：那你现在会不会为了买一辆宝马车而攒钱？

    钟：……也许会，但是我的条件不够。

    徐：那好，买车需要条件对不对？留学需不需要条件？

    钟：需要。

    徐：那你觉得你目前有没有这个条件？

    钟：我觉得自己各方面不是太具备。

    徐：既然没有这个条件，为什么要来争取？没有条件而争取，其结果是什么？

    钟：费财费劲。

    徐：还费什么？

    钟：还费自己的青春。

    徐：Exactly，不仅费财费力费青春，还浪费自己的生命！你不要给自己设置一个虚幻的目标，留学对你来说太遥远了，除非你家里真有这笔钱。再说，就算有也不能去美国，你的条件决定了去美国不太适合。所以你现在得重新考虑你的理想……大学几年级了？

    钟：大三。

    徐：明年就毕业了是吧？

    钟：对，明年就毕业了。

    徐：我来跟你说吧！你现在最现实的是毕业以后找一份工作，像你这样的穷孩子，一定要有赚钱的决心，不要脑子里只想着出国，也不要只是为了实现自己的"奋斗理想"而忘记现实。千万别这样想！你要为了赚钱而奋斗！赚钱要有可持续性，不是骗一笔钱就走人，也不是赚了钱被抓起来，也不是明天晚上一锹就挖个井，而是说有可持续性，可以作为一个事业来做。

    具体说来就是，你应该找一份有赚钱可能、期待和发展前景的工作，懂了吗？找到这份工作以后，再来追求你自己的梦想，也就是说要解除你人生的这个绝境，当然你现在的状况还不是绝境，但是如果你按照自己选择的那条路走到底的话，我保证你将面临的是绝境，保证你会像我曾经采访过的无数人一样，陷入家境贫穷、自身困难，没有朋友，没有事业，出国遥遥无期，悬在一条奋斗的高架钢丝上，进不得、退不得，只能往前走，而且走到头的时候发现，山那边原来也是光秃秃的山，你还是没有属于自己的东西。这是留学里最大的悲哀，唉！(进入失败角色，叹气)。

    明年大专毕业以后，你大概还得三年才能拿到本科学历对吧？

    钟：对，如果幸运的话。

    徐：那时候你可就二十五岁了！而且在这个期间如果你不确定就业赚钱这个目标的话，基本上不会有具体的行业经验，没有一个行业经验就不会有好钱赚。杨元庆卖电脑，李嘉诚卖塑料花，而你在追求虚无。

    按照你的计划，读完本科再出去留学读研究生，又是两三年时间，二十七八岁了，二十七八岁正是成家立业的年龄，而你才刚刚开始涉足你的职业，这个时候才刚刚开始生活。你有没有考虑过：即使你自己等得及的话，你的老父母可能都等不急了，你知道吗?！

    恐惧低学历，无畏低能力

    钟：但是，徐老师我说句心里话，虽然我相信大专毕业找工作肯定是能找到的，但是，我总觉得心里有一种恐惧感或者说是危机感，因为我的父母包括兄妹的经历，下岗就是从学历低开始，谁的学历低谁先下，一批一批来，一开始是小学文凭中学文凭，高中文凭，中专大专文凭，最后慢慢到大学文凭，不够本科学历的一批一批下去。因为我看到了这些，所以我总觉得自己站在针尖上面。

    徐：你这个解读是不对的。社会给了你文凭的势利眼，你就用这个文凭的势利眼来看待你自己的人生前途，而到最后看到的是没有文凭就没有前途。文凭诚可贵，能力更来钱。李嘉诚好像只有小学文凭。毛主席也没有上过大学哩。钻进文凭这个牛角尖里的人，只能死在文凭的死角里。

    钟：我自身的缺点是不善于交谈，也不善于交际，而且在处世为人上面也不是特别圆滑，所以我惟一的出路就只有学习。但是学习至少要达到一个程度吧？因为不只是你一个人知道学习有用，大家都在学习，所以要比别人高出一截水平，或者说学习不太好但有别的方面的特长，比如善于交际之类，而我在这些方面都不是太具备，所以我惟一可以利用的就是我的学习。

    小毛病，大问题

    徐：(突然改变话题)你会打字吗？

    钟：打字会一点，但不是很熟练。

    徐：你的这个思路还是文凭，而且加上一点你本人的这种特殊情况的伪装，好像对你来说不善交际就成了必须出国的一个依据，这是扯淡。你是不是有一点口吃？

    钟：就是说话有点太那个，……

    徐：但是这不一样。

    钟：不是口吃，就是小时候南昌口音，我爷爷奶奶，姥姥姥爷……

    徐：你能不能把普通话说的标准一点点？你这种口音是生理疾病还是……？

    钟：不是，可能是我养成的一个坏习惯。

    徐：那好，那这个坏习惯能不能改掉？

    钟：应该能改掉。

    徐：那好，先从哪儿改起呢？就是不要口齿不清，说一口Decent的令人尊敬的普通话口语，这实际上相当于残疾人一样，你没有这个残疾偏偏要装成这样，就好像我瘸着进来一样。我如果真是瘸子，令人尊敬，我不是瘸子而非要装，令人厌恶！在这一点上来讲，你首先就令人厌恶！好，能不能把它改掉？

    钟：能！

    徐：能改掉？！好，改，能改就把它改过来，这是第一个问题。第二个问题是，你说你不善交际，这个你同意已经错了，对不对？这不是天生的。好，另外一点是好像你觉的自己没什么优势对不对？只有读书才有前途，是不是？

    钟：(小声)我自己认为是这样的。

    范进和他的岳父胡屠夫

    徐：这个思想和命题是毁灭性的。你知道不知道？！按照你这个思维逻辑，你只能走向范进之路，范进要做举人，你是要读研究生，也相当于举人。请问：范进中举以后，是谁给他拎来一副猪大肠的，让他吃了十年来的第二顿猪油？告诉我！

    钟：反正据我所知，他是疯了。

    徐：疯了不用你说，范进中举以后，拿到美国硕士文凭后，请问，谁给他拎来一副猪大肠的？

    钟：他的岳父。

    徐：对，胡屠夫，对吧？

    钟：对。

    徐：范进和胡屠夫双方的地位对比，是非常有意思的。胡屠夫说："可怜我女儿嫁到你家十年来，猪油可曾吃过两回呢？"这句话表明，胡屠夫的经济地位是比范进高的，猪油吃得比范进多。这是第一发人深省之处。第二发人深省之处是，范进疯了，胡屠夫打他一个耳光，把他打醒了，这个事实说明胡屠夫的社会地位也比范进高。为什么范进不敢打胡屠夫？第三发人深省之处是，胡屠夫把女儿嫁给了范进，胡屠夫对知识分子的贡献、对社区的贡献、对他人的贡献比范进高。Ok？因为胡屠夫他敬业、爱家，有家有业有儿女。生了一个女儿，嫁给了范进，而不是相反。所以说范进中举作为古代知识分子那种科举的悲哀，那个科举本身构成了邪教。范进这是一个经典的象征，它不能在现在重演。但是实际上按你这个道路，它会重演的，事实上它正在重演！因为对范进来说活着只有一个目标，就是读书科举，没有其他出路。如果范进跟着胡屠夫去杀猪，中国人瞧不起，肯定把他看得连猪头都不如，虽然他可以常常吃猪大肠。这就是学位本位制的悲剧。而你，正在走这条路。

    人生设计与文凭批判

    徐：咱们举个例子。我问你：假如我是全聚德的首席厨师，我是王府大饭店的厨师长，我是香格里拉的大堂经理，会不会令你瞧不起？

    钟：不会。

    徐：谢谢。这些都是令人尊敬的职业，令人尊敬的成就，不是吗？但是请注意，这些人都是没有什么美国学历，这些人没有花八年时间读一个博士什么的，这些人没有疯了一样不背女朋友而来新东方背单词？这些人还没有什么呢？他们还没有父母的绝望，绝对没有，一定没有，也没有对于生存的无名焦灼，一定没有，不信你去调查一下。工作是美丽的，劳动创造了人，三百六十行行行出状元知道吧？

    古有胡屠夫，今有全聚德，楼底下(中关村大厦)有萨拉博尔。你想一想吧，假如你在萨拉博尔做一个明星服务员，我把你的就业档次说的低一点吧，你就能赢得我的尊敬和热爱，赢得女孩子们对你的喜爱，一米八的个子，马上就会显示魅力性感。你的幸福生活，马上就会来临。未来六年留学之路的挣扎和绝望，马上成为没有发生的历史。

    我再说下去，你现在二十二岁，假如明年你就去餐馆找一份工作，然后干他个一年两年、两三年，一个月从1000元人民币做起。你有大专学历，你在一个高档餐厅是能找到一份工作的，你长得不错，现在口语又好了，中文口语又流利了，客人见到你不会吃不下饭是吧，虽然现在的你一说话他就可能吃不下饭，所以你要把话先说好。那时候，你成为一个优秀的Waiter，咱们从最低说起啊，然后小费挣得多一点，一个月能挣到2000多块钱，这个是可能的吧？可能不可能？

    钟：应该可能。

    徐：好，你承认这是可能的。三年挣到月薪2000块钱，这个时候你省吃俭用，再做点其他的事情，说不定手上有五六万块钱，Guess what?六万块钱，再找别人借点钱，说不定找个女朋友有点钱，到澳大利亚、新西兰、或者瑞士去读一年相关的技术学校，比如酒店管理学校。读一个不是文凭，而是证书的东西。这个时候你才多大？三年以后二十五岁，读一年证书再回来，你就能到任何一个涉外星级酒店做助理档次性质的工作。这个时候，你的月薪肯定是在五六千或六七千以上的档次，因为你有经验、有留学经历、有专业证书，而这些东西，才是未来中国人才市场上最最短缺的稀有资源啊。

    从这个起点上，你再干它个两三年，一边工作，一边进修，拿不拿专升本已经不重要，而且也轻松，两三年之后，在二十七八岁的时候，你已经成为Hospitality Industry、Hotel Business里面一个资深专业工作人员，有经验、有资历、有人缘、有积蓄，英语肯定也已经相当不错。这个时候，展望未来，再考虑真正的留学计划也不迟！比如，这个时候，你可以考虑去瑞士酒店管理学院读一个两年的硕士，在那里工作半年实习半年，毕业后你可能在希尔顿、香格里拉找到一份一辈子值得你干的工作，轻松、愉快、有保障。你还可以去英国读一个MBA，只要一年，十几万人民币，那个时候你肯定能够承受。你的全部奋斗，就胜利完成啦！

    这就是我建议你采纳的留学计划，实际上这是一个人生蓝图。你必须按照这个蓝图走才能有前途，有人生。我给你的设计有什么特殊的智慧吗？哲学在哪里？我跟你原先思路不一样的地方在哪里？

    我的设计思路，在于不是咬死文凭不放松，一直到疯了为止，才能吃到别人施舍的猪大肠。我的设计，保证你一毕业，立马就能够吃上猪大肠，吃得脑满肠肥，吃得滋润流油。同时，也绝对不耽误学习，学什么呢？学的是酒店业里边的餐饮专业，这叫三百六十行，出了个钟状元，而不是钟范进。万物皆下品，惟有读书高。若为硕士故，肥肠亦可抛。

    你的思想是以知识和文凭为精神烟幕，你基本的指导思想是(因为社会的误导)鄙弃劳动，鄙弃就业，鄙弃生存的手段和火热的人生，而咬住了一个东西--知识和学历。这个追求，看上去伟大，实际上邪恶。因为，它把市场经济时代无穷无尽的人生价值路径，强行挤压成为一个通道：文凭。它是对于人生的毒害，对于社会的破坏，对于家庭的伤害。

    母子冲突的悲哀与根源--学位制度异化使人成为非人

    钟：我记得我曾经和我母亲吵过一次架，因为她想让我大专毕业以后立即在北京找一份工作。我当时说："你这个人怎么眼光这么短浅？在我没有拿到大学本科学位之前，我肯定什么都不想，我就是要上学，实在不行你要不愿意供我，我就自己打工挣钱，反正一定要拿到学位，不管是学士学位还是其他的，至少要有一个学位我才会去考虑其他的。"当时我说完以后，我母亲非常生气。倒不是说我不体谅父母，就像我刚才说的，我总觉得自己有一种危机感，如果说我真的是本科毕业了，我不会这么急着去考研究生，我可以真的去学这些，就是因为我现在的档次太低了，所以无论干什么总有一种抬不起头的感觉。

    徐：大专学历在档次上并不低，和比尔·盖茨并列，你知道吧！你档次低是低在你的思想认识，低在你对学历、知识、技术、技能、就业、挣饭吃的认识太低了。你母亲是做什么的？

    钟：我母亲是医生。

    徐：什么医生？

    钟：是主治医师吧，在徐州铁路医院。

    徐：具体做什么的？

    钟：我也搞不懂，反正就是她以前给别人做过手术吧，就是内科方面的。

    徐：医师？Ok，你母亲是一个doctor对不对？

    钟：对。

    徐：她是大学毕业吗？

    钟：不是，是中专。

    徐：Ok，anyway，她一个月能挣多少钱？

    钟：都算起来1000多一点吧。

    徐：我告诉你啊，你母亲是一个伟大的母亲，你母亲是有远见卓识的母亲，你母亲作为一个中专学历的人，经过自己的努力成为一个医生，令人尊敬的医生，养家糊口的能力强大到甚至使她的儿子指望被她供养到30岁。你母亲的经历对你刚才这种说法是否决，你不觉得吗？

    钟：我真的很羡慕那些家长，她为了孩子的前途可以牺牲很多，想方设法地让孩子接受各种各样的教育，我真的很羡慕……

    徐：(打断他)拜托了。你才二十二岁对不对？这么年轻，怎么有这么多愚昧！你这种话说出来会把你辛苦的母亲气死的。你的愚昧在于顽固认定"前途"就是"学历"。在我看来恰恰这是最伤害你前途的一个陷阱。前途是一份工作而不是学历。坦率说，你在追求本末倒置的东西。你追求前途，前途是美人，你给她送的不是鲜花，而是稻草。(亲切地)你这是没出息的，荒谬的，ridiculous的行为！

    从教育思想的角度看，大专的本质是高等职业技能，高等职业技能意味着各个行业里面的状元，既然你接受了这个教育，你就应该从这个地方思考出路和前途，否则，继续从研究、知识、学位的方向追求，一定是死路一条。比如胡屠，别笑，我告诉你一个重要的细节：我在加拿大的时候，认识一个人，他的太太是注册会计师，他本人是做什么的呢？是Meet Cutter，超级市场切肉的！他告诉我，在加拿大要做一个切肉的，必须进入社区学院就读专门的课程！瞧，这就是高级职业技能。宁可居无竹，岂能食无肉？谁离得开切肉的！西方社会，把胡屠夫都搬上了大雅之堂啊。反过来，假如胡屠夫不安于接受他的社会分工，不踏踏实实把他的肉分门别类切好，突然之间弃刀从学，也要去读硕士，攻举人，世界真的就乱套了啊。

    你就应该毕业以后就业，尽管中国的教育制度没有这么一个明确的思想，没有给你树立这么一种职业的骄傲，但是，从你开始，实践一个被社会悲剧性忘却的教育和人才思想。大专不是本科的无奈的次品。大专是这个社会人才链里面和大学生连接在一起的一个重要的链条，中专培养基础技术人员，大专造就高等职业技能，本科造就专业人士，研究生造就知识探索和创造者。社会对于各种人才缺一不可。这个人才的价值链如果断了的话，这个社会也是不完整的，社会生活质量、文明程度就会大幅度下降。所以，假如大家都是大学生，都是本科生，谁来做全聚德？谁来搞希尔顿？谁来为你修电脑？杀毒！杀毒不需要北大计算机系本科对吧？只需要高中毕业学两年就够了，一年就够了，比尔·盖茨不就读了两年半吗！还有电梯怎么来修，没有了这个人你怎么上楼？一个社会里健康的东西却被你视为病态，Ignored, Blinded，你根本看不见这些东西伟大的地方。范进中举是作为千古笑话来说的，而胡屠夫却作为民间英雄出现了，连我都后悔早该娶他的女儿！(哈哈大笑)

    行了，我告诉你，你跟你母亲的冲突，我也会痛斥你的，我不知道谁给你这么一整套的"哲学、理念"，留学、本科才是正道，荒唐！简单说吧，你就应该立即开始进行求职准备，你瞧你长得还挺不错，小伙子挺高大，从事任何行业都是可以的。你这个专业既然没有给你特定技术，就意味着你可以在什么技术里面生存，你能做任何事情。行业多了，关键是你要进入这个行业，就是状元！刚才我问你打字快不快，我每次去新浪现场直播，使得直播能够进行的关键人才之一，是有人来现场打字输入，他们打字的速度和说话速度一样快，这些女孩都没有上过大学，但她们不仅成为信息时代的崭新的职业英雄，她们的出场费也非常高，一天一千五百元人民币，告诉你，她们晚上回家点钱的快乐，仅次于韦唯！

    钟：(笑)

    金钱给了我金钱的眼睛

    徐：那些听打员我已经认识了好几个了，她们真的非常令我尊敬热爱。好的听打员，就像思想雕刻家，把你的思想当场完美记录在案。从这个角度，你想象一下：我就什么都不干，就练听打了！先在行业里做职员，慢慢有了自己的客户网络，自己出来开一个小工作室，凭什么杨澜有得，你不能有！有了听打工作室，万一忙不过来，就做资本家雇人为你干活。有四五个这样的打字员你肯定就是一个非常富有的小老板了。

    再告诉你，在美国，为了照顾听力有障碍人士看电视的权益，美国国会在十多年前特别通过一个法律，要求在美国出售的电视机具有显示字幕功能，要求美国的电视节目，都必须现场听打字幕(closed caption)！没想到吧？中国没有这样的法律，但中国的聋人难道就不需要享受这样的文明关怀吗？所以，这肯定也是一个趋势。想想有一天如果中国的电视节目都必须配上现场字幕，听打这个行业，将能创造多少万个就业机会！而你，听打公司的小老板，与所有的网站、电视台、新东方签约，老师讲一堂课你们的打字就出来了，赚钱了，你知道吗？！二十七八岁做个小小的百万富翁，想留学，去留学，想周游世界，去周游世界。这才是人间正道，以你这种background要想走你见我之前的那条路啊，是死路、绝路、邪路知道吗？听我讲，Ok?这是你最后的机会，你不找我你没有机会的。

    钟：(动心地)本来我就是一心想跟您见面的。

    徐：当然好了！

    钟：我也不知道怎么跟您联系，后来我在新东方上课的时候，我就跟一个老师说：我想见一下俞敏洪老师和徐小平老师，然后那个老师说想见是可以，只是他们都很忙，是谁想见都能安排。我就一直在寻找机会，那天无意上网站上看见您有一个讲座就过来了。

    徐：挺好，挺满足我的虚荣心。

    钟：(笑)不是虚荣心，我说的绝对是真心话。

    徐：说良心话，你在痛苦，而痛苦其实也是财富。如果你不痛苦你就不会来找我，你不来找我你就会继续痛苦，痛苦不能解除痛苦。我能。

现代范进情结与未来胡屠精神（下）

    四业俱下，人间正道

    钟：我不是说我们学校不好，学生大多来自浙江一带，靠江苏一带，孩子嘛不爱学习，待在社会上又怕学坏，就干脆送到学校，当作托儿所，找个人看起来，到年龄了就回家。所以说校园风气大家也都不怎么爱学习，我和他们的思想呢很难接近。我的思想就是学习，然后再……而他们想的是怎么去赚钱，怎么去找一个漂亮的女朋友，所以同学们在一起聊天的时候就因为这个话题……(被打断)

    徐：我告诉你啊，他们是对的，而你是错误的！成天想着怎么去赚钱有什么坏处？怎么找一个漂亮女朋友又有什么不好？想找漂亮女朋友的人，一定是想赚钱最凶的人，因为漂亮女孩需要高级化妆品啊。三百六十行，行行出漂亮女友。

    钟：这个我知道，但是我觉得你必须首先在学历上……(被打断)

    徐：带女朋友给你妈妈看看有什么坏处？

    钟：我……这个……

    徐：人家在追求着火热的生活，辉煌的人生，你却鄙弃人家，人家是在寻找就业机会，寻找创业机会，寻找商业机。ok?三业--就业、创业、商业，加上漂亮女朋友，就是家业。四业俱下，这才是我一直在强调的人间正道啊。

    钟：这个我不是没想过，但是我觉得先等自己有了学历，先奠定基础了我再去考虑那些东西。

    徐：(皱眉)你瞧，你还是把"学历"和"能力"等同。学历可以代表能力，但是能力不一定非要学历。你最要命的问题在于，整个思想被"范进情结"毒化和麻痹，而你却不知道正是这种思想造成你的人生困境。"范进情结"，就是只认文凭不认人。你别这样了，我求你了。对你来说，你现在的当务之急，就是要寻找上面说的这"三业"，这个三业拿到以后你再来考虑抬高你的学历台阶。我都不想说了，不要再说没有本科学历了。Ok？俞敏洪也没有硕士学位，徐小平也没有博士学位，要了命了！究竟是谁给你这样一种学历至上的思想？叫作：金钱诚可贵，爱情价更高，若为学历故，二者皆可抛。把这二者抛弃了，学历有鸟用？这是现代邪教，教育邪教，你不从这个里面走出来，你死定了，你的母亲会为你焦灼，为你哭泣。你想你母亲快五十岁的人了，一想儿子还在那儿没有女朋友，没有钱，不知道住哪儿，也不知道吃什么，下个月好不容易拿点工资还得寄给你。羞耻！你知道吗？是不是？反过来，妈妈，我已经找到工作了，不高不高1500，我坚信在这三年之内我挣到3000块。妈妈一想，都30年了我都没有拿到3000块，而你三年就3000块，儿子有出息了！然后我给你寄1000块，妈妈一想，这个儿子没白养！你是独生子对不对？你是独生子嘛！

    钟：对。

    徐：就这么一个，养儿子没白养对吧。

    钟：我母亲最小上面有几个姐姐，一大家子就我这么一个男孩。

    徐：好好干知道吗？我把我的话总结一下：首先你要抛弃学历本位，范进情结；第二你要有"胡屠意识"--胡屠夫意识，这就是三百六十行选一行扎进去，干下去，然后成家，这叫先立业再成家，结婚生子，以此，再在你这个领域里面学一个东西。等你二十七八岁有钱了，相当相当宽裕，咱们不说富裕，有点钱，而且还能借点钱，因为你有谋生能力了，这个时候你再去瑞士，或者澳大利亚、加拿大、新西兰读一个一年左右的Community College，那个专业技能证书，外国有啊，有这样的专业。比如说肯定有一年咖啡馆操作文凭，学完以后回到……你是哪里人？

    钟：江苏徐州。

    徐：回到你的徐州开一个徐州第一家美式咖啡馆，一个月赚好几千块甚至更多，你就什么都有了。而且你要知道，我在美国遇到的博士硕士开餐馆的，多如牛毛！你知道为什么嘛？

    因为在那个社会里面最重要的是谋生，最重要的是就业，最重要的是商业，一切的一切围绕着这么个经济利益、商业原则来运转，而不是相反，一切的精力用在文凭上。反过来，就是愚昧、落后、可耻甚至是野蛮的。当然，这个可耻不在于你本人，在于这个狗日的社会。对于文凭的痴迷，给了你痴迷的文凭，你用它来追求你的前途，你最终什么都得不到，你只能得到一纸文凭，而这个文凭也宣告你的青春已经差不多了，这个家庭也就元气耗干了。

    现代胡屠夫，幸福万年长

    钟：其实我现在也很迷茫，如果我要学的是计算机专业，我大专毕业以后，我真能找一个工作可以干，但是我现在学的是工商管理，说高也不高说低也不低的那种，很别扭，到底干什么合适自己也不知道，所以今天就找您来了。

    徐：(停顿)行了，我已经把问题解答了。找什么职业由你自己去选择，你别说你没学计算机，这么一种心情也是失败者心态，就是说我当初没学计算机好像我在计算机方面就没有什么前途了。其实这都是骗人的，自欺欺人的，为什么呢？这就好像我没学英语现在就做不了新东方副校长一样。你想想，咱们就说打字，OK?那个职业只需要初中毕业就能打，但是高中生打出来质量就不一样，对于内容的理解就能够更好保证正确率。那好，大专生打出来也就会不一样，比如我讲的英文你就能把它打出来，而且你还可以一边打一边帮我纠正一些没必要的词，知道吗？比如说狗日的社会你就必须把这个词加进去，但是"妈的"这个词你就不要用它，对吧？因为作为大专文化教育的听打员，就具有了文化判断力。人民日报发表过一篇小说叫作《狗日的粮食》，刘卓云写的，可以呀？但是"他妈的"这种词就不宜打出来，这样，你打出来的东西就更加接近一篇可以用的文章，好，你就从打字员变成了编辑，会听打的编辑，一定是世界上最抢手、报酬最高的编辑。想想吧，你去采访人，啪啪啪啪，给网络供稿，给新东方网站供稿，你去帮我采访留学的、移民的。优秀人才诞生了！你知道吗？你非死命咬住文凭不放，就是这个社会最卑微的人。但是，认真地去找一份工作，成为你这个行业里最有经验和最成功的人。

    我想回过头来再说一下我在加拿大认识的这个Meat Cutter超市切肉员，他同时也在Community College里教书，教什么呢？教的就是Meat Cutting，怎么切肉。西方的超级市场里面的那个肉弄的整整齐齐，漂漂亮亮，不同的部位有不同的价格，包装的很漂亮。好，靠什么呢？靠的是高素质的切肉员。要切肉，要上岗，必须得到Community College的证书，是三年还是两年我没有考证过，但肯定是证书，然后持这个证书上岗，一小时是20加元，那是90年代初期，这是非常高非常高的工资了，超过了很多大学讲师的工资。而且他切的好还可以在社区学院里面教书，他太太是一个会计师，硕士生，很漂亮。现代胡屠夫，能够娶一个举人，不仅仅天天给举人带一副肥肠回家，而且还天天和她作爱，幸福万年长！(长时间哈哈大笑)。

    所以我给你讲的就是扔掉文凭，走出范进情结。Ok？进入"胡屠境界"--胡屠夫境界，好。那么怎么办？第一，离开我这里之后，把所有的精力给我用在忘记留学上，更给我忘记什么研究生，对你而言这是扯淡！你给我认真地寻找一个就业方向，要记住三百六十行行行出状元。你别说你找不到工作，你就告诉我三百六十行你是不是都想过？我举个例子，国美电器你知道吧？北京最大的电器城，那个老板是个亿万富翁，广东人，但是他当年什么也不是，而且他当时肯定没有本科学历，来到北京卖相机，在报缝里面登广告卖相机，做出了国美电器，亿万富翁呀！他要个狗屁学历！他要学历是狗屁！(对秘书)刚才这两个字要记进去。所以说这个标题叫"打碎范进情结，进入胡屠境界"。

    第二呢，作为新一代有知识的、拥有大专文凭的专业人士，好，一边工作一边挣钱，一边找女朋友，然后一边孝敬父母。然后看中一个机会读一个文凭，我不否认文凭，我就有两个文凭。读一个文凭，好，这样，对得起天下对得起世界，你呢也就实际成功的"侮辱"了那个曾经侮辱过你的文凭、文凭至尊社会的恶习和邪教。这样，你就成功了！所以说，别跟我谈留学！别跟我来争论，Ok？跟我谈寻找一个好的职业。

    钟：我现在对这个很迷茫，因为我毕竟没有在社会上经历过，所以我也不知道我这个专业到底干什么好？我不知道所以很迷惘。

    徐：因为你从来没想过吧？

    钟：我以前倒是想过。

    徐：你从来没有想过！明白了吧？You never ever thought about it！

    钟：是，也算是。以前我父母一跟我说你看谁谁谁的工作怎么样，我就说，哎呀，你们怎么就看见人家工作了？他的工作又怎么样了？他连大学都没考上就工作了！要是等我大学毕业拿到学历以后，一年两年的工资就抵上他的了。父母也就不说我什么了。

    徐：你从来没想过嘛！好了，今天就不跟你谈了，因为三百六十行从头念到尾也把你给念晕了，今天出去你只需要记住一个字：就业，Job，再谈，否则你是毁灭性的。然后把普通话练好一点，你可以三个月以后再来找我，Ok？

    钟：徐老师，谢谢您！

    徐：别谢我，你要是谢我的话，下次来的时候告诉我，你觉得我的话真能够对你有帮助就行了。

    钟：说真的，很多人希望和您见面，我今天能有这样一个机会很不容易的。

    徐：假如你真的想感谢我，我惟一的期待就是你找到一份好的工作来告诉我。Ok？明白了吗？(笑)你这样，回去想想。再重复一次，你的那种文凭思路特别幼稚、野蛮、荒谬、愚蠢！它只不过是你无知的表现，而不是你求知的光荣。你看看我写的一些文章，《新东方精神》上有一篇文章，人民日报记者对我的一个采访。我讲到了瑞士的教育体系，你看看我是怎么说瑞士的，瑞士人民百分之七八十的人不上大学，直接进入技术高中，毕业后找份好工作，一辈子生活幸福，哪儿像你这样在绝望中寻找绝望，人生怎得辉煌？！

    钟：老师，谢谢你！

    徐：别，你别再谢我了，我要你谢我的方式，就是要求你去找到一份好工作。

    钟：谢谢您，等我找到一份好工作的时候一定通知您！

    走入"胡屠"境界，唤醒今日"范进"--对话的继续

    徐小平按：2002年5月底，我突然接到钟举的电话，他在电话那头急切地告诉我：徐老师，你不是让我有什么进步来告诉你吗？我已经找到工作啦！我想当面向您报告这个进步。

    我正在为《图穷对话录》做最后的润色。钟举的电话，引起了我强烈的兴趣：我和他的对话，到底给他的生活带来什么后果？他的人生到底有什么进展？

    当钟举如约来到我的面前时，我真的从心底流出了幸福的眼泪。去年秋天那个疯狂而落魄的男孩不见了。站在我身边的，是一个身穿崭新的西服，头发梳得蹭亮，眼睛炯炯有神的专业人士！我怀疑地说：你是钟举吗？

    我流泪，是因为替他的母亲高兴。亲爱的母亲，你的儿子，终于在北京找到了自己的位置，而不会在"留学"的绝路上，一直走到您心血耗干、体衰力竭！你的儿子，有出息啦！

    下面是我和他的谈话。这次，我们谈了更多别人的问题。以及另外一个话题，他的爱情观。

    徐：我们上次关于"胡屠夫"的争论成为一个经典的人生对话，正如我曾和你提到的那个在加拿大超市里从事肉品分割的人，他们证明在普通的岗位上是一样可以做出了不起的成就。你给我留下了深刻的印象--江苏老乡，有执著的追求，英俊的外表。讲讲你离开我以后的生活和经历。

    钟：上次和您谈完以后，一开始的时候感觉很别扭，怎么也想不通，回到家和父母谈，再加上自己的思考与走上社会以后感受到的现实，我慢慢认识到您说得很有道理。我下个月就要毕业了，三月份的时候，无意中听到平安保险北京分公司通州营业部通州大厦缺人，要到我们学校来搞招聘会，我马上决定报名参加应聘，但是我们班同学和班主任知道后都来找我，劝我说：

    "你这个人别太财迷了！"

    "我怎么财迷了？"

    "才第一个公司来招聘你就迫不及待地想去工作，就这么缺钱花吗？"

    "不是因为缺钱，我认为1)这份工作的薪水吸引了我。下不设底，上不封顶，报酬与业绩挂钩；2)这份工作能够锻炼与人交往的能力，如果我在保险公司工作，要挨家挨户去"串门"，需要和不同的人接触。出于这两点，我一定要去。"

    现在我已经上班两个多月了，虽然并没有拿到很多工资，但是我感觉自己的各种能力确实得到了提高，至少以前我见到陌生人非常胆怯，现在已经不那么害怕了。

    徐：你这份工作具体都做些什么？

    钟：业务推销。

    徐：卖保险？公司对你进行业务培训了吗？

    钟：已经做过最基础的培训，下个月我要参加全国保险代理人资格考试，本来需要工作两年以后才有资格参加这个资格考试，但是因为美国"友邦"保险今年五月一日进入北京市场，于是保监会临时规定，五月一日以后，凡是想从事保险行业的人员，没有保险代理人资格证一律不得上岗，而我正好是五月一日以前上班的，所以侥幸就赶上了不用考试就可直接工作的最后一班车。

    徐：你有信心拿下这个执照吗？

    钟：应该没有问题。

    徐：拿下执照以后有没有最低的保底工资？

    钟：三个月试用期内工资是每个月600元，试用期以后就没有底薪，全部靠拿提成。

    徐：你试用期期间签单了吗？

    钟：签了两个。我第一个月挣了600，第二个月挣了710。

    徐：好像一个推销员如果能有二三百个客户，基本上收入就能保障了，是吗？

    钟：(笑)不仅是有保障，而且是相当可观。保险业有一套严格的业绩考核和提升的标准。比如，连续四个月每月都能拿到一万或者两万保额的话，就可以从一个普通的业务员升职到资深业务员，如果每个月的保额再高一点，可以由资深业务员做到主任、高级主管、督导，督导是一个区里最高的领导。

    徐：但你意识到这其中有风险存在吗？

    钟：肯定有。最大的风险就是工资收入没有保障。

    徐：那你现在对于留学、学位怎么看？

    钟：我觉得还是应该现实一点。

    徐：这是一种被迫还是一种积极的选择？

    钟：坦白地说，既有积极的，也有被迫的。积极的是上次和您的谈话使我自己认识到工作是我现在最好的选择；被迫是因为自己刚从大学校门里出来，没有任何经验，如果选择留学，也不是特别现实。

    徐：你说的是同一个问题，其实这都是自愿的选择。从自己的实际情况出发，你从被迫同意到主动接受这个观点--先工作，再来追求你自己的梦想，这绝对是正确的选择！你刚才讲的被迫是因为你内心并没有放弃留学梦，我也不让你放弃！不让你放弃硕士甚至博士的梦，你还得去追求它，问题在于选择怎样的人生道路。你今天走过来，精神气质和上次完全不一样，完全彻底的不一样了。五年以后你有可能成为"友邦"保险公司的精英，优秀的人才，也许就决定不出国了；而且，工作五年以后你有可能有足够的积蓄，足够的经验，出国读一个保险的硕士学位。

    钟：我上次也说过，我现在的学历只是大专，我想利用业余时间来学习大本的课程，一边工作一边学习。

    徐：当然可以，但是你目前下决心要做的是把工作做好，对吗？

    钟：(点头)

    徐：如果你发现这份工作很适合你，那么你在未来的一到三年之内，就要把全部的精力投入工作。读书我不反对，但是它绝对不能影响你的工作。

    钟：对。

    徐：比如笑容是天生的，俞老师一笑挺阴险，谁会把保险卖给他？每个人的笑容不一样，每个人天生的资质也不一样。所以，你要用自己天生的资质去和别人对话，去开拓业务。比如你现在的样子，肯定能够讨中年妇女的喜爱。对不起，我是想说……(被打断)

    钟：确实是这样。刚开始我们主任带我去做业务的时候，有一家是女主人开的门，她把我们主任挡在外面，只让我进去。

    徐：(大笑)歌星、影星总有一个特定的观众层，林志颖适合13岁的小妹妹；17岁的花季少女为郭富城倾倒；黎明被20岁左右的小姑娘疯狂追逐；崔健深得80岁的老太太和小男孩的喜爱。不同的人有不同的价值。你应该找准自己的位置，认真地把握自己。我曾看过一本书，日本最伟大的保险推销员，大概身高只有1.50米……(被打断)

    钟：我们培训的时候也讲了他的故事，原一平，他受过很多耻辱，以至后来只要他一出门，别人就会指指点点，"那个推销员又来了"。他内心特别压抑，但还是忍下来了，最终成为日本保险界最成功的推销员。

    徐：他得到了国家最高奖章，而且福田纠夫首相为他的自传写了序，其中提道"身为首相的我，得到的奖章比他的档次要低两级"。这就是在贫瘠和悲惨的环境下却做出了伟大的人生成就，你如果能够做到这一点，就是个伟人，至少你比俞敏洪英俊多了。(笑)

    钟：我还有一个胆怯的问题，挨家挨户敲门我不怕，我最怕的就是到酒店写字楼里去推销保险。

    徐：为什么？档次不高，这就是文化素质问题。今天的你和半年前已经完全不一样了，在我眼中，你是一个极优秀的小伙子，但还不是顶尖的，你完全可以在一年到两年之内成为顶尖的北京白领成功者。你现在已经成功了，就顺着这个势头走下去，不要忘了，买保险的都是中年妇女，讨人喜欢不是罪过，遵守你的职业标准，然后忠实于你的客户，这就是幸福生活！

    钟：我在北京没有亲戚，认识的人很少。

    徐：不要找这种借口，要把困难当作自己的优势。在北京熟人很少对不对？但是俞敏洪在北京没有熟人，杨延庆在北京也没有熟人，熟人帮不了你什么忙，就算是"杀熟"又能杀几个？

    钟：我们主任是个女的，毕业于河北燕郊那边一个职高，今年三十一岁，进入保险行业还不到5年，她现在的月薪是三万五。

    徐：(惊讶)真的？！

    钟：她是蓝鲸会员，在保险界，如果一个业务员能够连续几个月签订保额达到几万的话，可以成为终身的蓝鲸会员。她现在每个月拿到的最低收入是三万五，而且是税后收入，因为保险行业属于高税收行业，所以这很重要。知道了她的经历以后，我不由感慨，她只是一个职高的毕业生。

    徐：多伟大呀！

    钟：但是，让我很不理解的是，当我同我的班主任讲这一番话的时候，她批评我钻到了钱眼里，我告诉她，"不是的，因为我要活得现实一些。一个人如果连自己最低的生活保障都没有，只能给社会带来负担，而不可能为社会创造财富、做出贡献。

    徐：但是，人活着并不仅仅是完成一个生活保障，而应该有更高的追求。我问你，你的老师反对你钻到钱眼里，那么她鼓励你去怎样做？

    钟：她鼓励我现在就去参加自学考试，什么时候拿到大本学历，什么时候再去工作。

    徐：这个老师本身就是一个失败者！

    钟：不光老师这样认为，而且我们班很多同学都有同样的想法。有一个女孩子，家庭特别贫困，父母双双下岗，保险公司希望她去上班，她拒绝了。不是说她不适合干保险，相反，她有很多优势，身材高挑而且很漂亮。但是她说："我什么时候拿到自考本科文凭和学士学位以后我再考虑上班工作。"她的想法和我当初一样，我问她，如果这需要五六年的时间呢？

    徐：(惊讶)需要那么长时间？

    钟：她说她要把绝大部分时间用在学习上，自考期间去打零工，正式工作一定要等到拿到本科文凭以后再找。我认为这就是您所说的教育体制的悲哀。现在的学校依然重复着这种教育，并且还崇尚这种精神。不光是黄浦大学，所有参加自学考试的这种民办大学都存在着这种现象。这样的例子太多太多了，如果您有时间，可以到北京图书馆的自习室里走一走，我曾在那里碰到一个男生，他已经二十八岁了，还在自考本科，我问他：

    "是否工作了？"

    "没有。"

    "自考过了几门？"

    "三门。"

    "还有几门？"

    "十二门。"

    "你准备什么时候工作？"

    "什么时候考完本科，什么时候工作。"

    "你不工作不会给父母造成负担吗？"

    "没关系，我父母说了，只要我能拿下本科文凭，砸锅卖铁也要供我。再说，我没有本科学历能干什么？"

    "你有了本科学历就一定能找到一份好工作吗？"

    "我觉得至少有这个希望。"

    "我劝你还是先工作一段时间，实话告诉你，就算你拿到本科学历，你也不可能马上去坐办公室，也需要从最底层的工作开始，重头开始。因为现实状况就是这样，这两年大学连年扩招，大学生就业形势已经不如前几年乐观了。所以我认为，有个工作就干，干一行爱一行是最现实的做法，就算你卖糖水卖好了，一样可以挤进世界五百强！"

    徐：(望着眼前的杯子感叹)可口可乐呀，开什么玩笑？！"娃哈哈"当初不也就是一个小工厂吗？

    钟：他还是不服气，于是我就用您当初给我举的例子，我问他：

    "国美听说过吗？"

    "听说过。"

    "国美的老总是什么学历你知道吗？"

    "我不知道，但至少应该是本科。"

    "错了，他连小学都没有毕业！"

    "不可能！"

    "这是事实。"

    "那情况不一样。"

    "不，是因为你钻进了牛角尖，这对你没有好处。"

    ……

    后来因为这个问题，我们俩个吵起来了，我想我和他根本不认识，没有必要为这个大伤和气。

    徐：(拍着钟的肩膀)精彩精彩。如果你到了三十岁，月薪超过你的主任，一个月赚到五万三的时候，你会如何来看待学历？

    钟：学历没有也是不可以的，但是如果过分地认为只有先拥有学历以后才能拥有一切，也是不现实的，因为这个社会毕竟还是更加看重能力而不是学历，所从事的职业也并不一定和专业对口，例如太平洋保险公司北京分公司的老总毕业于首师大中文系。

    徐：漂亮，说得漂亮，精彩之极！你思想的转折与和我的对话有关。但是，你刚才实际上已经形成了你明确的人生观、价值观和奋斗方向，这是人生最最幸福的一个状态。

    钟：我的奋斗观是：哪个行业好赚钱我就从事哪个行业，当赚了大钱有了一定基础以后，我再去追求自己的梦想。

    徐：这是人生的最终极的目的。

    钟：但是我这个想法只敢跟您讲，和别人是不敢提的，我怕别人认为我是一个利欲熏心的人。

    徐：但这是人生的终极真理，我表示支持和赞赏，从按自己的能力去挣钱而言，这个想法一点没错。比如说李嘉诚，又比如说胡屠夫。当你刚才鼓足勇气说出这一番话的时候，你只是说出了一个极其浅显的道理，但是你面对的是一个庞大的巨兽般的社会，你知道这个社会一定会反对你的想法，其实这正体现了他们的陈旧与落后，如同阴影一样，太阳一出来就没了，不堪一击。如果你按这条路走下去，未来会有什么潜在的危机、困难甚至失败呢？

    钟：潜在的危机我想是我恐惧突然有一天公司下发一项规定：没有达到本科学历的员工一律下岗。还有，我现在虽然进入了这个圈子，但是我怀疑自己没有能力广交朋友，拉不到客户，这是现在最主要担心的问题。

    徐：第一个担心是非常愚蠢的，绝对不要有这种担心，原因很简单，因为现在是市场经济。这就是为什么我的对话或者说我的思想能够引起这么多人共鸣的原因，因为它代表着一个中国社会发展的方向，如友邦保险，太平洋保险，它们代表的也是一个先进的方向，就像微软永远不会宣布没有本科学历的人一律出局一样。历史是不会倒流的，价值的洪流不会倒灌到阴沟洞里去，所以你的怀疑和焦虑是可笑的。但是我悲伤地看到过去的阴影依然笼罩在你的心头，可见"学历为本"这个教育阴影的强大。你已经走出了阴影，走出了魔掌，但还没有最终摆脱它。第二，同时，这个阴影也告诉我们：学历对于成功不是没有帮助的，但是没有学历不是不可以获得成功，有时候硕士、博士学历反而会成为前进的障碍。如果当初不是北大的高音喇叭广播反复警告、羞耻俞敏洪，而是表扬他，号召全体教师向他学习，给他一个副教授，他也就不离开北大创办新东方了。所以说，好的东西有时候不一定带来好的效果。如果你三十一岁时一个月挣五万块钱，可以去进修一个美国的MBA，因为终身教育还是需要的。

    钟：如果条件允许，我是否应该在职去上一个成人高校呢？

    徐：你不需要去上成人高校，毫无意义，毫无价值，干三年到五年甚至五年到八年，赚很多钱以后，去读一个北大的EMBA，就成为北大校友了，而且这种教育机会现在很多。

    钟：只要有了钱就有了一切。

    徐：不能这样说！这是庸俗的观点。

    钟：那是否可以认为有了钱以后，接受各种教育的机会就会大一些呢？

    徐：也不能这样说，没有钱你可以去贷款。因为教育是昂贵的，它需要你精力和时间的投入，你在北图遇到的那个二十八岁的年轻人，为了一张文凭必将消耗掉青春。反过来，如果他现在不读了，和你一起来做保险，他说不定会做的比你好，因为他年龄比你大，更成熟。这就是人生选择的悲剧和辉煌。所以，不要再读本科了，forget it！跨越这个阶段，你有刚才这段思想，能说出这一番话，已经证明了你优秀的素质。因为有人和我谈话以后，不能阐述我的思想，而你不仅能阐述我的思想，而且用它去说服别人，你已经是一个思想者了。

    钟：老师经常说我，开始我还听，后来听烦了，毕竟他是老师，我得尊敬他，不能反驳，我只能对他说："教育不是万能的！"(很无奈地说)

    徐：(笑)你的素质已经表明了你的文化素质很高很高，超过了无数我见过的本科生。

    钟：但是您知道老师现在怎么评价我吗？他说："这孩子刚刚走上社会就学坏了！"

    徐：你的"坏"正是我的"坏"。你刚才讲的，是我高度认同的观点，除非你不想跟我学。(大笑)

    徐：有女朋友吗？

    钟：没有，我还不想找。

    徐：是不想找还是找不到？有女孩子找过你吗？

    钟：(吱唔)有过，但我拒绝了。

    徐：为什么？你怎么想的？

    钟：我认为我现在一无所有，找了女朋友以后我要对她负责任，而我现在没有这个能力。虽然说现在的年轻人不太计较这些，但我认为我是一个负责任的人，也许她不在乎我现在的"贫穷"，但是我内心是有愧疚的，我没有可以给她的东西。

    徐：你这种想法是相当卑劣的，不仅恶劣而且恶心。因为你说她只能去和你喝西北风，这是对妇女的鄙视，难道她找你就是要和你一起吃饭吗？

    钟：(脸涨得通红，试图解释)

    徐：我知道你没有这个意思，但是你随口说出来，反映了中国人自古以来心灵深处对妇女的鄙视。

    钟：我没有大男子主义。

    徐：小男人主义，这话与孔子讲的"唯女子与小人难养也"如出一辙，这个思想不能有。另外，你需要对她负责任，这又是对女性的鄙视，为什么？人家找你是因为喜欢你，而不是要投靠你，这又是中国人爱情观严重的悲剧，严重的谬误，像癌症一样不可救药。假如说我上次解决了你的就业观的误区的话，那么我今天要解决的是你爱情观的谬误。这个女孩子来找你并不是要你负责任，你说你一无所有，但是你恰恰忘记了，你有最最伟大、宝贵、动人的男性魅力、青春，这个女孩子要的是你的魅力、你的青春，要的是你的爱情，这是你的优势。因为你正年轻，而你却以要对她负责任的理由拒绝你的责任，这是荒谬的。听我的，大胆地去谈恋爱。

    钟：但是有一点我认为是对的--女孩子很浪费时间和精力。

    徐：中国教育真扭曲！我充满激情地赞美你，你算是一个美男子，知道吗？你太荒唐了，你认为爱情浪费时间是对于人类精神的亵渎。因为，人类精神最伟大的是爱，而爱最伟大的表现是男女之爱，生活中最美好的东西就在你身边，而你却以时间不够来拒绝它，恰恰是最庸俗的，这是真正的守财奴。守财奴为什么被别人鄙视，因为他不幸福，他实际上是世界上最穷的人。你是时间的守财奴，所以你在时间上也是最贫穷的人，因为你拒绝爱情给你带来的欢乐，给你带来的生命的价值，拒绝那种有可能给你父母带来骄傲、幸福、欢乐的职责，拒绝了金钱赚到最后的最高的意义之一--family，家庭。去教育好一个比你更优秀的子女，不带有那种恶心思想的子女，将来做一个你"绿林大学"的老师，一个不去毁灭其他学生的老师，所以，我希望你下次带着你的女朋友一起来见我，去找那个被你拒绝的女孩子。

    钟：(小声地)她现在已经和她的男朋友订婚了。

    徐：去把她夺回来。你看过《四个婚礼和一个葬礼》吗？男主角要结婚了，在婚礼上他真正爱的女孩子来找他，于是他中止婚礼，离婚了，最终和他真正爱的人走进了教堂。所以，至少你应该写一封信告诉那个曾被你拒绝的女孩子，把我刚才说的话告诉她，不要学周星驰"曾经有一份爱情摆在我面前，我却没有珍惜……"不要后悔一万年。这封信的目的不是要得到她，而是把你的罪过对她进行一次忏悔。

    钟：如果我能早点认识您也许现在走的是一条完全不同的道路。我不知道怎么感谢您！我会按照您所说的去做的。


 背离马列主义的马列主义研究生（上）

    案例提示：

    李青，女，二十八岁，某师范院校政教专业本科毕业，法学士学位，某省大学政治教育系马列主义哲学原理研究生，某高校马克思主义理论专业教师。打算出国学传播学，或者报考北大中文系读博士。最高理想是当一名记者。

    这是20世纪70年代与21世纪的对话。或许也可以说，这是纽约与北京的对话。

    序言：结合

    我正在新东方做留学咨询大讲座，教室里有二百多个学生。我在台上，主题是留学人生设计。我把我人生历程中遇到的各种故事调出来，声嘶力竭、满口溅朱地在宣扬我的基本观点。学生听得显然比较入迷，笑声此起彼伏，证明大家即使不同意我的观点，至少可以把我当作赵本山，获得免费娱乐。赵本山一年才能看到一回，徐小平却可以天天听。看见台下好几个追着参加我所有的讲座、我非常熟悉，而他们对我的笑话已经感到厌烦的学生的面孔，我为他们内疚，为自己自豪。于是放大声音开始讲另外一个在我看来有普遍参考意义的留学故事。

    这时候，一个学生坐不住了。她打断我说："徐老师，你不要讲这些其他人的故事好不好，我们千里迢迢来新东方，希望能得到你一些具体指导。"

    我的欢乐情绪，立即遭到了重挫。但是我假装风度地说："实在对不起，没有使你得到你要的东西。但是这么多同学，我只能讲一些留学和人生发展的普遍规律。实在没法给每个人具体的指导和设计。"

    这个女同学站了起来，她看上去二十七八岁的样子，蓄着男孩子的短发，皮肤像王军霞一样黝黑，个头如潘长江一样矮小；着装朴素到古老陈旧的地步，满脸憔悴到绝望悲伤的程度。我的心里马上就产生了对她强烈的阶级感情，后来和她成为了好朋友。但在这个时候，不管她生活过得如何悲惨，我却感到了我的生活的悲哀。她是"学生"，我是"老师"，我们是上帝和仆人的关系，她却在我的讲座上向我发难。所以，她的话在我心理感受上，显得很凶猛。

    她说："这些大道理有什么用！我从黑龙江赶来，就是为了让你听我讲讲我的具体情况，给我一些分析和设计。"

    我试图继续做一个君子和绅士，我说："但是亲爱的，你看看这么多同学，我只能按照我的思路这样讲，否则，就会浪费大家的时间……"

    她继续不做淑女和秀姑，反而更加生气地说："听你泛泛而谈，是在浪费我的时间。"

    同学中间有人对她的过激反映不满，发出嘘声。我让大家安静。毕竟，在新东方咨询六年，我已经有了处理现场的经验。我面向所有学生说："这样，我刚才讲的所有案例，都是咱们新东方学员的成功或失败的故事。既然这个同学反映比较强烈，看来她有非常特殊的情况，我们不妨给她五分钟，听她讲讲她的故事以及看我如何分析她的情况，对大家也许有共同的启发，好吗？"

    同学们鼓掌表示同意。控制了场面我很高兴，就转向这个看上去非常失落的同学，假装亲切，但内心痛恨的听众说："那好吧。你说说你的情况，让我来给你现场分析--你现在是什么状况？"

    她说："我是黑龙江大学政治教育系马列主义哲学原理研究生，我想……"

    看着她一脸无理和失败的样子，我实在无法抑制想批评她的欲望，我打断她的话，说："完蛋了，你不要再说任何东西了，我已经知道了你的问题：我看你这个马列主义研究生白读了！"

    她惊讶地问："为什么白读？"

    "因为，我在这里讲课的目的，就是要大家把留学出国的普遍真理和你自己的具体实践相结合啊！作为马列主义哲学原理的研究生，却连马列主义的这个基本方法论都没有学会，怎么不是白学呢！"

    同学们爆发出哄堂大笑。笑声中，我知道人们得到了智慧，消除了愚蠢。虽然台下的她，也难堪地跟着苦笑。

    为了弥补我把她作为反面教材的内疚，下课以后，我和她真的单独谈了整整三个小时，并特地把《新东方精神》一书的执行编辑、现任新东方著名托福教员的王文山先生叫来见证我和她的谈话。这个谈话对我的震荡，简直像是坐了一次惊心动魄的思想过山车。王文山先生已经把我和她的对话整理了出来。我把这个对话放在《图穷对话录》里供大家阅读思考，标题就是：背离马列主义的马列主义研究生

    这是李青在见到我之前写给我的、见到我之后交给我的信：

    敬爱的徐小平副校长：

    我是师范院校政教专业毕业本科，法学士学位，重点大学西方哲学专业研究生，我现在的工作是高校马克思主义理论课教师，我的理想是当记者。

    您认为我这种情况应该申请哪个专业？请您能否给予具体回答，或者推荐一个咨询机构？

    李青2001年8月

    痴人说梦做记者

    徐：你当教师一共当了几年？

    李：两年。

    徐：将来还想继续当教师吗？

    李：不想。

    徐：为什么两年前想当教师，但是现在却不想了。

    李：因为我当时毕业找工作比较着急。

    徐：你当教师觉得愉快吗？

    李：不太愉快。

    徐：你刚才说大学毕业不好找工作，但是你努力找了吗？

    李：没有。当时也没想找，只想考研，觉得考研后各方面会有一个提高，因为在本科时我觉得没有学到什么东西。

    徐：那上研究生后学到什么东西了吗？

    李：在哲学这个领域我觉得是学到了。

    徐：但是你学到的东西给你的生活带来变化了吗？给你自己带来好处了吗？

    李：(很无奈地摇摇头)没有。

    徐：既然没有什么好处，那你为什么还要学？

    李：可能是一种惯性吧，或者说是计划经济沿袭下来的一种惯性。

    徐：但是你是否认识到，国家有计划，每个人也应该有计划，你是否根据新的生活制定了你的计划？

    李：没有。我一直都是很麻木地活着。

    徐：什么叫很麻木地活着？你很年轻，本科毕业二十二岁，今年也就二十八岁，为什么要很麻木地活着？你是学哲学的，但是你却不知道毕业以后干什么，你认为是教育的问题，还是你自己的问题？

    李：我觉得两方面的原因都有。

    徐：假设让时光倒流，你现在是二十二岁的少女，青春，灿烂，那么再给你一次选择的机会，你想干什么？

    李：如果能再选择的话，我当然会选择出国留学。但是我那个时候不知道什么叫出国留学。

    徐：你95年本科毕业，是什么原因促使你考研究生？

    李：为了更高的追求。

    徐：那你到底想追求什么。

    李：我的梦想是当记者，我想如果我是研究生毕业，那么我的资历可能会更够一些。

    徐：也就是说你有自己的追求，你想做记者。但是你为什么不在本科毕业以后去做记者，你不是可以像许多人一样做记者吗？

    李：那个时候我觉得自己太年轻，没有资格做记者。

    徐：我能理解，实际上真正能闯荡江湖的人本身要具有一定的素质。第一你要有vision,要看到自己所选择的行业到底有什么前途，然后再为之奋斗，然后疯狂地去做。你为了做记者而去读研究生，但是为什么读完研究生后还不去做记者，而去当教师？

    李：因为我还想考博士？

    徐：(徐小平大惑不解地问)你为什么还要考博士？难道做记者需要博士学位吗？

    李：我想考北大中文系的博士，博士毕业后可能更有资格当记者。

    徐：你的逻辑比较荒谬，你现在告诉我哪个优秀的记者是文学博士？这里你有两个错误，第一，你对自己梦想的职业根本没有花时间去了解。做一名记者需要什么条件，你根本不知道；第二，你听谁说过做一名记者需要北大中文系的博士学位？那么现在我想问你，你对自己做记者的人生追求是不是真正严肃认真的？

    李：(非常真诚地点头)是。

    徐：但是你本科毕业没有做记者，研究生毕业也没有做记者。

    李：对，因为我觉得自己不够资格。

    徐：在我看来你现在想做记者已经完全够格了。你是学哲学的，又是硕士毕业，你一写文章就剖析社会，诠释人生，激扬文字，粪土当年万户侯。但是你没有去做，你是否认为自己是在欺骗自己？你现在还认为做记者需要博士学位吗？

    李：我现在不这样认为。但是我一直很真诚地认为我做记者没有资格。

    徐：你想做一件事，但是你却没有去做它，为什么？

    李：因为我对记者这个行业不太了解。

    徐：你想做记者，但是你却不去了解这个行业，你为什么对自己想要做的事情不去追求，不去了解，你认为这是谁的错误？

    李：是我自己。我可能对社会认识的比较少。

    徐：这是当代人的困惑之一。你想做记者，这是一个梦想，但是由于我国的教育不以就业为核心，教育体制中没有就业辅导员，如果有人在你本科毕业时告诉你做记者需要什么条件，你现在可能已经是一名出色的记者了。你的问题在于，一方面社会没有给你提供咨询，另一方面你自己也没有努力。这是你个人的重大失败。幸亏你没有考上北大中文系的博士，否则你就把自己毁了。现在我问你，你认为做记者除了应具备本科学位之外，还应具备什么？

    李：(沉思)需要……

    徐：你根本就不知道这个行业需要什么知识，需要什么能力。我问你，你写过文章吗？你上学时在校刊发表过文章吗？你在上学时活跃吗？常参加各种活动吗？

    李：我上大学的时候在学校的广播站当过通讯员。

    徐：这很好。但是我认为做记者是使你精神不至于崩溃的一个游丝，一个幻觉。做记者需要和别人打交道的能力，需要理解别人的能力，需要耐心，需要细心，在我看来，你都没有去develop这个素质，或者换句话说，你不具备这些素质。你有和别人打交道的能力吗？

    李：在我的潜意识里一直都在为当记者做准备。

    徐：(觉得很无奈)你今年二十八岁，当记者的梦做了七八年，但是从来没有为这梦想努力过，甚至你对自己梦想的行业都不了解，你是否觉得这是病态？一方面你在拿自己的生命做当记者的赌注，以此作为你精神的源泉；一方面你又没有做任何实质性的工作。这是否是性格的悲剧？这就好比我非常想念一个女人，我从来不给她写信，打电话，但是我始终认为我会和她结婚。你是否认为你在把自己的前途当作幻想？

    李：没有，我觉得主要是报社总是对我拒之千里。

    徐：你曾经去过报社应聘吗？

    李：研究生毕业后，曾经到《吉林日报》去应聘过记者，但面试后就没有了消息。后来我又几次给报社打电话，他们都没理我。

    徐：你又做过第二次努力吗？

    李：没有。

    徐：为什么你失败一次后就没有再努力第二次？

    李：我觉得其他报社也好不到哪儿去，都是同一张面孔。

    徐：但是你有没有想过，做记者是你准备了七八年的梦想，但是你却不为此努力，你认为这是否是你失败的原因？

    李：不，我还是想当记。但就是认为自己不够资格，所以我想考北大博士，我拿到博士学位后可能就有资格了。

    徐：你说的话令我恐怖，这里是一个巨大的病态。我给你讲一个故事，有一个叫Sally的人，她是美国脱口秀的著名主持人。她为了当主持人，多次被人拒之门外，失败过150多次。她长得相当难看，但是她现在却是美国最著名的主持人。你想当记者，却只去过报社一次，然后就不再努力了，这是你的失败，这是经典的loser心态。你想当记者，为什么不去当，大报去不了，你可以去小报。

    李：我不想去小报当记者。

    徐：大报去不了，小报你又不去，那你还想当记者吗？

    李：当然想。但是小报我不去，我堂堂一个研究生，为什么要去小报？！

    徐：前几天《华盛顿邮报》的创始人去世，她把一个地方小报办成影响全球政治的大报。《北京青年报》最初只是北京团委下的一份小报，但是经过十几年的经营，在90年代初期就成为北京最有影响力的大报之一。你为什么不去小报，在小报最少可以练练笔，写出几十篇有影响力的文章。

    在这里，我给你简单总结一下，你有两大悲剧。第一，你想当记者，但是你不为此而努力，把自己的前途当作白日梦。你为此只尝试过一次，被拒绝后就放弃，你没有为此而做出实质性的努力。你没有去小报，甚至没有去小的不能再小的行业报纸，那么假如你真有才能，你一定会显露出来。如果你大学毕业就当记者，就算在小报，那么现在你很可能就已经是著名记者，可能已经写了几十篇有影响力的文章。但是你现在什么都没有，连一篇豆腐干式的文章都没有写过，但是却非常坚定地想做记者！这是非常荒谬的，也是非常可笑的。

    胜算不大赌留学

    徐：你为什么想到要出国留学？

    李：我想出国去学传播专业。

    徐：你凭什么去学传播专业？你有什么传播方面的工作经验？

    李：凭着考试成绩吧。

    徐：光凭考试成绩还不够，你有这方面的经验吗？

    李：应该有些吧，比如说本科的时候我写过一些文章。

    徐：但是你没有从事过任何professional activity。你知道留学都需要什么条件吗？留学需要中国的本科教育，需要相关的背景和工作经验，而这些你没有。你认为你将来能去美国读传播专业吗？

    李：(迷惑的眼神)我认为可以吧。

    徐：我认为你学不了传播专业，你现在仍然是在"性"幻想，它成了自我欺骗、自我陶醉、自我消磨，这是毁灭性的。我再问你一次，你还想出国学这个专业吗？

    李：(非常坚定地说)想。

    徐：(非常坚定地说)我认为你去不了。你的托福和GRE能考多少分？

    李：我觉得托福最少能考600分，GRE最少能考2000分，争取在明年8月份把它们都考完，然后申请，争取2003年出国。

    徐：如果一切顺利，2003年你出国的时候已经三十岁了，但是你没有一点新闻的经验，肯定拿不到奖学金，而且你又没有什么积蓄，而自费读传播学专业两年需要很多钱。

    李：没有奖学金我是不会出去的，或者我可以改专业，比如说申请哲学专业。

    徐：你又不读传播专业了？又改学哲学专业，但哲学奖学金也不容易拿到，你能够保证拿到哲学奖学金吗？

    李：哲学是我的本专业，我想机会可能会大一些。

    徐：但是万一拿不到奖学金你怎么办？

    李：那不可能的。如果万一我拿不到奖学金我就不出去了。

    徐：好，拿不到奖学金你就不出去了。也就是说这两年你在赌博，而且是在赌一个胜算并不大的博，你认为这有意义吗？而且那时候你已经三十岁了，你打算做什么？

    李：我可能会换个工作，也许我会结婚。

    徐：你谈过恋爱吗？

    李：没有。

    徐：从来没有？

    李：是。

    徐：太要命了。总结一下：你想做记者，但是你什么都没做过，甚至连恋爱都没谈过，这是经典的幻想。而且你还想出去读研究生，问题不在于你能不能读，而在于你拿不到奖学金怎么办？出不去怎么办？

    李：我觉得我想做什么事一定能成功。

    徐：这依然是幻觉，你想做记者，但是你没有成功。

    李：我没想做记者，如果我想我肯定会成功。

    徐：(徐小平很无奈)如果我们要是这么谈下去，那就没有办法谈了。你是学哲学的，你应该具有哲学的思辨能力，你刚才一直在说你想做记者，现在又说你没有想过做记者，这是非常恐惧的哲学。

    李：因为我觉得我的资格还不够。

    徐：你已经是硕士，你已经二十八岁了，但是你却说你没有做记者的资格。

    李：可是人家有五十六岁才做记者的啊。我不觉得很晚，我四十岁的时候做记者也不觉得晚。

    徐：你是不觉得晚，但是报社觉得晚了(徐小平大声苦笑)，你面试的时候人家会问你有什么新闻方面的经验或经历，你说没有，而且你觉得就是不晚，但是人家报社的主编肯定觉得你晚了。

背离马列主义的马列主义研究生（下）

    留学风险何所惧

    徐：你现在不喜欢你的工作，也没有对你喜欢的职业做出任何的努力，但是你现在想留学，请问你有什么优势？

    李：几乎什么都没有。

    徐：你什么优势都没有，你怎么能保证你将来能够留学。

    李：凭着自己的努力。

    徐：这就是误区。你一天晚上努力挣5块钱，这通过努力是可以达到的。但是如果你想通过努力一天晚上挣500万，这是不可能达到的，即使你再努力。所以说光有努力还不够，人生的目标还要清晰，要为自己设计一个能够达到的目标。你努力的目标要可及，不要耗尽自己残存的青春，残存的自信。

    留学需要考虑两个问题。第一，能否留学，要客观，要科学，不要自欺欺人。第二，留学以后会怎么样？现在即使你拿到美国哥伦比亚大学传播学的全奖，毕业后又怎么样？

    李：那我可能在国外发展，比如说我会在国外当个记者。

    徐：it is impossible.这是不可能的。很简单，美国不需要一个中国人做记者，更不需要英语夹杂着东北口音的中国人做记者，美国想当记者的人太多。那你还想怎么发展？

    李：那我就回国。

    徐：你回国以后想在哪里工作？

    李：(非常自信地说)比如说我可以去《人民日报》当记者。

    徐：《人民日报》会要你吗？

    李：我觉得不可能不要我吧，我是哥伦比亚大学传播学的研究生啊。

    徐：但是你有没有想过，你的新闻的所有经验都是西方的，而中国在新闻方面的操作和美国是完全不一样的，而且你又具有如此高的学历，所以到了中国你必然灭亡。在国外拿到传播学研究生学位回国又没有经验的人，是非常痛苦的，而那时你已经三十多了。你在中国传播方面的经验只是一个学徒，而你又有美国大学的研究生学位，你有没有想过，这会把你毁掉。

    李：唉……，反正……

    徐：所以说，留学对你来说有风险，不一定能成功，即使留学能够成功，你留学后的事业上也不一定会成功。但同样的社会背景，同样的社会条件有的人就会成功。比如说我认识同样是东北的一个女孩，吉林某大学英语系毕业，上学时非常活跃，积极参加学校各方面的活动，毕业以后拿到了美国密苏里大学新闻学硕士研究生的全奖。但是你和她有很大的不同。

    所以说能否出国，出国以后是否有前途必须要考虑。在我看来，你出不了国；即使出了国你也没有前途。

    李：(她很惊讶)我为什么出不了国？

    徐：在我看来，如果按你的方式出国留学风险是很大的，当然你可能会拿到哲学博士的全奖，但风险太大。如果是我，我不会冒这个险。出国就成了你的负担，你的一个幻想。三十多岁想出国留学的人大有人在，而他们把自己就毁了。有些人就不会再做出国梦，在国内干，结果就干得非常好。比如说俞敏洪就是个非常典型的例子。比起这些人来说，你是否发现自己有一个致命的弱点？

    李：什么弱点？

    徐：你为了一个幻想而放弃了现实的努力；追求一个目标而没有启动你的脚步。

    李：没有啊，我同时在国内也在工作啊？

    徐：但是你的价值观和你的现实行为却发生了分裂，你不喜欢当教师，但是你却一直在当着；你梦想着做记者，但是你却一直没有做。这两者实际上构成了你今天的一无所有。这就是人生的分裂。

    李：对(她默默地点头)。

    幸福不是毛毛雨

    徐：你在大学期间谈过恋爱吗？

    李：没有。

    徐：为什么没有。

    李：因为我觉得自己有很高的追求，我的目标很高。

    徐：有人追求你吗？

    李：有一个，但是我没有理他。

    徐：上研究生期间有人追求你吗？

    李：有一个。但是我也没有理他，后来他就找了别人。

    徐：你意识到自己是一个女性吗？

    李：当然。

    徐：那么你为此做过任何的努力吗？

    李：您指哪些方面？

    徐：进一步女性化的努力？

    李。没有。

    徐：你化过妆吗？

    李：工作以后化过。

    徐：你讲究过发型，追求过着装，以使自己更有女性魅力吗？

    李：没有。我觉得自己长得很难看，所以我就不追求这些，觉得事业是最重要的。

    徐：你为什么要追求事业？你是哲学硕士，你以一个哲学家的身份告诉我，人为什么要追求事业？

    李：为了使我们国家更强大？

    徐：中国为什么要强大？

    李：中国强大了，每个人才会过得幸福。

    徐：那你自己幸福吗？

    李：一般吧，这么多年都是将就着过来的。

    徐：(徐小平很无奈地哈哈大笑，然后很认真地说)这太恐怖了，不谈恋爱，因为事业更重要，事业是为了国家强大，国家强大是为了人民幸福，人民幸福就要每一个人都过得快乐，那么我问你，你过得快乐吗？

    李：(很平静地说)无所谓快不快乐吧，我好像从来没有快乐过。

    徐：上帝把你创造成女人，但是你没有按照上帝的意愿去做女人，你违背了上帝的意愿。

    李：可是我从来没有觉得做女人和男人有什么区别？

    徐：你从来没有过吗？

    李：从来没有。我觉得女人也是事业第一。

    徐：人的实现是让女人和男人没有区别吗？你是学马列主义的，马克思在《人文主义哲学里》说，人的实现是让女人和男人有更大的区别。

    李：因为咱们国家很穷啊，所以女人和男人也应该是一样的啊。

    徐：你在课上也经常这样教育你的学生吗？

    李：是的。

    徐：(徐小平很惊讶)真的！？

    李：是的。

    徐：你不觉得你是在戗害下一代吗？

    李：我从来没有这样认为。

    徐：可我认为你是。我认为你是在犯罪，你把你自己扭曲的人生观传播给你的学生，你已经如此不幸，你也想让你的学生不幸。

    李：我没有看到过快乐和不快乐有什么区别，人不就是活着嘛，有什么快乐和不快乐可言呢？

    徐：你的最大悲剧在于，在你最美好的岁月里放弃了自己对现实生活的追求，放弃了自己对爱情观、事业观、人生观的追求。人活着为什么？著名导演李安在事业辉煌的时候放弃事业，回到家里做了六年的职业父亲，在家里带孩子。所以说你的观点是一个巨大的扭曲，这是违反马克思主义原理。马克思说过，人的实现在于，人要成为他真正的自己。自然界花朵要百花齐放，人的思想也要多彩多异，人的身体也要多彩多姿。但是你却是枯黄的，从外表到内心都是如此。

    从小到大，你不追求女性化，这是你人生最大的悲剧。你认为你自己难看，谁说你难看，我认为你挺好看，你要恨那些说你不好看的人，是他们让你有意无意地失去自我，让你追求事业，让你放弃爱情，这是不对的。

    而今从头做女人

    李：可是我们这一代人受的都是这方面的教育啊。

    徐：谁说的，你到马路上去看一看，有几个二十八岁的女孩穿着打扮像你一样。坦白地说，你生活在一个特别美好的时代，但是你却有意抛弃了这个多姿多彩的时代。你要从现在开始爱自己，虽然你觉得没有人爱你，但你要自爱。而自己爱自己的标志就是要厚待自己。从现在开始，你把自己所有的积蓄都拿出来买衣服，买化妆品，买香水。

    李：可是我不追求这些啊。

    徐：我现在让你追求。因为当你追求这些的时候，你就会发现生活原来如此美丽，原来我也相当有回头率，相当有吸引力。你就会发现你不是生活在一个单性的社会中，你的生命就会开始繁荣，你的心灵就会开始结果，你的神经就会开始敏感，你就会得到人生第一份真正的爱情。请接触男人。你今年二十八岁，但是你却从来没有谈过恋爱，这是不对的，而且你本人又不是同性恋，如果你真是同性恋，周围有一大堆女朋友，我也祝贺你，但是你也没有。你是我见过的最令我担忧的学生。你听我的，把钱全部拿出来，买衣服，买化妆品，让自己女性化。

    李：那我怎么买书啊？

    徐：把书全部烧掉。

    李：没有书，那我活着还有什么意思，还有什么价值。

    徐：到图书馆去借书看。你的价值不在书上。

    李：我觉得我的价值是在事业上。

    徐：但是你却什么价值也没有得到，原因很简单，因为你放弃了对青春，美丽，友谊，爱情，生活的追求。

    李：但是我觉得这些都不能为国家的发展做出贡献。

    徐：恰恰相反，这些对国家是最最重要的。当你消费，当你恋爱，当你感到幸福，中国也就开始变绿，也开始变活，也就会变得青春，也就有一个美丽强大的中国。而不至于让她的每一个公民都失去性特征。

    李：但日本不就是靠着人们拼命工作，拼命干事业而发展起来的吗？

    徐：日本人是拼命工作，但日本人更拼命生活。全球旅游最多的是日本，日本人几乎成了夏威夷、加拿大最大的游客。

    李：但是我觉得没有这个条件。

    徐：因为你不热爱生活，因为你自绝于生活。这是你作为一个哲学硕士研究生的人生真正的悲剧。我认为你现在首要的问题不是去留学，而是先使自己女性化，先让自己美起来。

    李：但是我受的教育就是要艰苦朴素。

    徐：艰苦朴素并不意味着放弃性特征，也并不意味着要放弃爱情。在延安的时候，每天晚上还举行舞会，主席就是在舞会上认识的江青。长征路上党中央还安排克青同志去照顾朱德同志。你的专业是哲学，但是你的观点违反了马克思主义，你只是掘取了传统教育里最黑暗的一部分。你没有看到教育改革的浪潮正在推进着素质教育，正在提倡着全面发展，批驳的高分低能也在呼唤着个性的伸张。时间对你已经不多了，你现在要先学会爱自己。

    李：我很爱自己，但是爱自己不一定要通过打扮来体现。

    徐：孔雀爱自己通过展现羽毛，鲜花爱自己是通过花朵的绽放，但樱粟爱自己是通过毒素，海参爱自己是通过内脏器官的喷射，它们爱自己的方式不对，你也爱自己，但是你爱自己的方式不对，你就像樱粟，你就像海参。你爱自己应该人过留香，要像the scent of woman《闻香识女人》一样人过留香。你应该仔细思考一下，人到底应该怎样生活。

    作为人，首先有肉体，才有精神，有了精神才有奋斗，才有事业，才有爱情，你只是一个肉体，但是你没有做任何交换，任何喷洒，任何涂抹，任何包装，这是很要命的。你的事业和生活都陷入了歧途。

    李：我觉得自己很失败！

    徐：绝对失败。所以我认为你的问题不是做记者，也不是留学，而是首先要找一个朋友。

    李：可人家说你要有事业啊，否则人家会不接受我的。

    徐：但你是研究生，你是大学教师，你是涂着名牌口红，穿着时髦时装，喷着名牌香水的性感女性，谁会不接受你。

    李：可是我买不起这些，我一个月的工资才1000多块钱。

    徐：你绝对买得起，只是你舍不得买。

    李：那我把工资全买这些，拿什么吃饭啊。

    徐：吃窝头，省吃俭用，为了美。因为你的时间不多了，你要赶快使自己成为女人。《废都》中庄之蝶和他老婆离婚，开始他的老婆掉头发，后来她振作起来，终于有一天她烫了发，穿上了新衣服，她终于蜕变，她必须从肉体变化才能清洗她的灵魂，而你的灵魂就体现在你的肉体上。

    李：大伙都去追求这些，谁去工作呢？

    徐：你知道麦当娜吧，她是全世界最忙的女人，戴安娜也是全世界对社会做过最多的女人之一。所以说，你的专业是哲学，但你却是最大的悲剧，追求现实的幸福，追求人生的幸福，追求性别的幸福，绝不意味着和事业相抵触，绝不意味着和理想相抵触。追求肉体的欢乐，绝不意味着和精神快乐相抵触。而你恰恰在于撕裂了这些，你想为了事业而事业，但是最后你一无所有。

    所以说回去以后，你要做一个女人，做一个lover,做一个friend,做一个caring person,做一个有热情的人，有激情的人，做一个a person with a job, a person with a career.你把这些做到了，其他的也就都有了。你当初去报社应聘，主要原因可能就是你不可爱。

    李：可是学马列的都是很古板的啊？

    徐：你这是对马列主义的侮辱，对马列主义的歪曲。马克思写过大量的情诗，燕妮袒胸露背，照了大量的美丽照片。恩格斯曾经和一个纺织女工同居，这都是伟大的爱情。

    李：可是我觉得我不需要这些。

    徐：之所以你不需要，因为你没有过。这实际上是你的无奈和悲哀。咱们就不要讨论这些了，因为当代青年要解决的人生问题早已不是这些。你的问题应该是在80年代思想解放时就已经清洗掉的东西，而你现在还顽固地拥抱着它。

    我现在给你的建议是：第一，让自己成为女性。第二，把口语练好。


 写作说明

    以下是我写作本书的方法和目的：

    1、真实性：本书所有文章，都是过去六年我在新东方咨询处给同学咨询时遇到的实际案例。所有个案，都是真实发生在新东方咨询处和我身边的人生故事，都以真人真事做依据。本书是一部非虚拟、纪实性著作。

    为了书中这些同学和朋友的隐私，对于人名、大部分学校名、部分城市名，做了一些技术性处理。我要保证，我写到的案例，除了主人公自己知道是自己之外，不让任何人猜出他们是谁。虽然说到底，即使猜出来也无所谓：因为，本书不是对于个人隐私的描述，而是对于新东方学员们典型生存形态的描写、指导和策划。这些指导和策划，对于你本人、对于千千万万后来者,或对于正在泥淖里挣扎的奋斗者，应该有非常重要的启发和指导意义。

    2、指导性：留学需要思想，人生需要设计。我希望我的读者与学生们，能够把书中各种案例，与自己的情况对照分析，自己为自己设计出一个奋斗方案来。指导读者正确规划自己的奋斗之路，是我写作本书的惟一目的。娱乐读者只是为了有效地达到指导目的的一个副产品。

    3、必要性：我本人是一个自由主义者，英文的Liberal是也。所谓幸福和前途，其实不需要任何人指导，也并没有一个正确与不正确的标准，只要你自己感到幸福就是了。就好像孔子"食不厌精、脍不厌细"很快乐，而颜回却"一壶浆、一瓢饮"也挺舒服--都是圣人境界。我尊重个人选择。也许会有读者认为我不应该在这里就个人前途进行罗嗦"指导"。不过，毕竟价值观念是在不断变化的。既然不断变化，就需要给予引导。出国战略也是需要指导的，留学方案也是需要专家设计的。这些其实还都是属于技术层面上的东西。可惜中国家庭对于急剧变革中的社会形态，从调节自己的观念到对于子女求学奋斗的问题上，反应都比较迟钝，比较滞后，信息又比较封闭，政策又比较僵化，教育又比较陈旧，观念又常常荒谬。于是，就诞生了一曲曲留学悲歌、留学诗篇、留学咏叹调。这些奋斗者的命运，构成了《图穷对话录》的血肉，也造就了《图穷对话录》的必要性。

    4、补充性：新东方对当代中国留学事业贡献很大。而贡献越大，它肩负的历史责任也越重。因为它的垄断性，所以它是否自觉而积极地承担社会公共价值就非常重要。所谓社会公共价值，在留学问题上就是：应该不仅仅满足于给学生必要的英语培训和考试培训，还要对几十万孜孜学子的前途与未来，给予足够的关注和帮助。使得信任新东方出国考试培训的朋友和同学，能够得到更多关于他们前途的指导和启发。这本《图穷对话录》，以及新东方其他关于留学思想和技术的著作，就是我和新东方同仁们，以个人和团队的努力，为上述社会责任做出的一些补充性贡献。

    5、完善性：最后，我提出一个思路，请各界朋友思考：在中国，从小学到大学研究院的各级普通教育，已经有了一个完备而强大的系统。每个机构，都有自己的完整体系，从事着培养人才的神圣工作，尽管这个体系也存在着亟需改革的东西。但留学事业，这个同样关系到人才成长、而且是高级人才成长的重大事业，在中国哪里有什么系统和体制？新东方这样一个民间培训组织，做到今天这样，已经非常不容易，尽管它应该做的事情还很多很多。我本人希望《图穷对话录》的出版，能够得到社会各界的积极呼应。最终，让留学事业、人生咨询事业、前途设计事业，成为一个发达、繁荣、可信赖的伟大事业。新东方既然已经被社会公认为是中国最大的留学培训基地，应该在这个繁荣中做出最大的贡献。

    徐小平识

    yourfuture@vip.sina.com

    2002年3月16日

    于加拿大温哥华


 附录：
徐小平其人其事

    徐小平这名字太平常，我的通讯录里叫“小平”的就有三个。偌大北京城，不认识徐小平不会让人感到自卑或者惭愧。

    但是，自从编辑他的书开始，突然发现，有这么多人都认识徐小平。从北大哲学教授到民营书店老板，从电视台主持人到清华才子、北大才女，从邻居到同事，甚至亲戚的外甥的女朋友的侄子。让你不得不为居然不知道北京有个徐小平而有点不好意思。

    小平本人就是资源，如果谁认识他，就会不断有人为了能与他见上一面来向你请托人情，让你觉得做他的朋友有点烦。

    小平1983年毕业于中央音乐学院，任教北大；1987年赴美留学，后定居加拿大；1995年底回国，参与创建新东方学校，主持出国咨询处，出版《美国签证哲学》、《美国留学天问》，成为想出国与不想出国、该出国与不该出国、能出国与不能出国，甚至从爱情困惑到前途受挫的女生、男生及其他们的父母追逐和向往的对象。

    这本书对你是否有帮助，取绝于你是否承认选择的重要。不承认不要紧，读三分之一，保证你承认智慧的选择比天生的才能更重要；

    这本书对你是否有帮助，取绝于你是否相信设计的力量。不相信不要紧，读了书中的故事，一定让你相信合理的设计比盲目的奋斗更重要；

    这本书对你是否有帮助，取绝于你是否懂得奋斗的目的，不懂不要紧，徐小平的三言两语，绝对让你懂得日子幸福才是成功的惟一标志。